<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MyqcpZ59w17QxP5HaO0UQnqBG84=/16x16/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VUbt8vFneDoyFqU_tJ0S_PuonZU=/32x32/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FTSVsyLu7gIGfQfw2FMnwz6YsXw=/192x192/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/TGu-tkYCCURjeZES8a4Dj15zkyo=/256x256/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/qhPmiPciXAhLio-hCbqVUdZQ5iY=/180x180/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><meta property="fb:app_id" content="411681406"><meta property="og:image" content="https://f11.pmo.ee/4EV-fumNe6UIjOgb-8_WAl_Y4CA=/1200x630/smart/nginx/o/2021/07/06/13899629t1h7883.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/4EV-fumNe6UIjOgb-8_WAl_Y4CA=/1200x630/smart/nginx/o/2021/07/06/13899629t1h7883.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ülle Madise: mõned piirangud on olnud ülemäärased"><meta property="twitter:title" content="Ülle Madise: mõned piirangud on olnud ülemäärased"><meta property="og:url" content="https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased"><meta property="twitter:url" content="https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased"><meta property="og:site_name" content="Postimees podcast"><meta property="og:description" content="Õiguskantsleri ametkonna hinnangul on olnud mõned koroonapiirangud ülemäärased, ütles õiguskantsler Ülle Madise Kuku raadio saates «Nädala tegija». Ta tõi näiteks kevadel teise laine ajal kehtestatud piirangu minna suurtesse aiandus- ja ehituspoodidesse."><meta property="twitter:description" content="Õiguskantsleri ametkonna hinnangul on olnud mõned koroonapiirangud ülemäärased, ütles õiguskantsler Ülle Madise Kuku raadio saates «Nädala tegija». Ta tõi näiteks kevadel teise laine ajal kehtestatud piirangu minna suurtesse aiandus- ja ehituspoodidesse."><meta property="og:type" content="article"><meta property="article:section" content="Postimees podcast"><meta property="article:tag" content="Kreeka"><meta property="article:tag" content="Uus-Meremaa"><meta property="article:tag" content="piirangud"><meta property="article:tag" content="Vabariigi Valitsus"><meta property="article:tag" content="õiguskantsler"><meta property="article:tag" content="Meelis Atonen"><meta property="article:tag" content="Ülle Madise"><meta property="article:tag" content="koroonaviirus"><meta name="article:published_time" content="2021-08-27T14:51:07+03:00"><meta name="article:modified_time" content="2021-08-27T14:51:07+03:00"><meta name="description" content="Õiguskantsleri ametkonna hinnangul on olnud mõned koroonapiirangud ülemäärased, ütles õiguskantsler Ülle Madise Kuku raadio saates «Nädala tegija». Ta tõi näiteks kevadel teise laine ajal kehtestatud piirangu minna suurtesse aiandus- ja ehituspoodidesse."><meta name="keywords" content="Kreeka, Uus-Meremaa, piirangud, Vabariigi Valitsus, õiguskantsler, Meelis Atonen, Ülle Madise, koroonaviirus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuula.postimees.ee/rss"><title>NÄDALA TEGIJA &#10217; Ülle Madise: mõned piirangud on olnud ülemäärased - Postimees podcastid</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-b1d637c6d18b1dfa28d0.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .list-article__feed-label {
    background-color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Kuku Raadio';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5106 article-7324563 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://kuula.postimees.ee/search" rel="noopener">R, 27.08.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://kuula.postimees.ee/" class="flex header-logo flex--align-items-center" style="--width: 142;"><img width="100%" src="https://f.pmo.ee/logos/5106/851c79b90b649a289c9494bfba120632.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridusportaal</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://spekter.postimees.ee" target="_self" rel="noopener" class="menu-item">Spekter</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://www.postimees.ee/section/5634" target="_self" rel="noopener" class="menu-item">Raadio</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="contents-articles"><a href="https://kuula.postimees.ee/audio/540256/20midagi-gregor-kullaga-muusikast-ja-loomingulisusest" data-article-id="540256" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1qO-aiAvsb8a2R8fDiqnb3oeGzw=/40x40/smart/nginx/o/2021/06/29/13881784t1h2c66.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1qO-aiAvsb8a2R8fDiqnb3oeGzw=/40x40/smart/nginx/o/2021/06/29/13881784t1h2c66.png"></div></span><span class="flex--equal-width">20midagi </span></a><a href="https://kuula.postimees.ee/audio/526645/lendur-huulepulgaga-unustatud-eesti-esimese-naislenduri-elvy-kalepi-lugu" data-article-id="526645" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fTW3W40LKUBaOnnfOhaFCS1k6yo=/40x40/smart/nginx/o/2021/05/28/13809105t1h1ec8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fTW3W40LKUBaOnnfOhaFCS1k6yo=/40x40/smart/nginx/o/2021/05/28/13809105t1h1ec8.jpg"></div></span><span class="flex--equal-width">Ajaloonaine </span></a><a href="https://kuula.postimees.ee/audio/292254/akadeemikute-noukoda-25-mail" data-article-id="292254" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Akadeemikute nõukoda </span></a><a href="https://kuula.postimees.ee/audio/154731/antarktika-200-kapten-meelis-saarlaid-ulesoidust-brestist-vigoni" data-article-id="154731" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png"></div></span><span class="flex--equal-width">Antarktika 200 </span></a><a href="https://kuula.postimees.ee/audio/546318/aplaus-eesti-kontserdi-uudised-2021-07-13" data-article-id="546318" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zhUkhQSVbsBTxseN27Bret8pApE=/40x40/smart/nginx/o/2021/07/13/13913772t1h8b5f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zhUkhQSVbsBTxseN27Bret8pApE=/40x40/smart/nginx/o/2021/07/13/13913772t1h8b5f.png"></div></span><span class="flex--equal-width">Aplaus </span></a><a href="https://kuula.postimees.ee/audio/563730/autotund-2021-08-23" data-article-id="563730" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i1-rJCCw9LfsluZiA89YwXGZCH8=/40x40/smart/nginx/o/2021/08/23/14012752t1hc1de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i1-rJCCw9LfsluZiA89YwXGZCH8=/40x40/smart/nginx/o/2021/08/23/14012752t1hc1de.jpg"></div></span><span class="flex--equal-width">Autotund </span></a><a href="https://kuula.postimees.ee/audio/354668/buum-2019-01-30" data-article-id="354668" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VqQXVLOYQQgeSZV4Te8zl4_PEw8=/40x40/smart/nginx/o/2020/10/09/13403383t1ha7d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VqQXVLOYQQgeSZV4Te8zl4_PEw8=/40x40/smart/nginx/o/2020/10/09/13403383t1ha7d1.jpg"></div></span><span class="flex--equal-width">Buum </span></a><a href="https://kuula.postimees.ee/audio/543566/tiitliheitlus-tiitliheitluseks-mis-on-f1-sarjas-lahti-karistustega" data-article-id="543566" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7K9JLiN0U7AOBaNaIAkzvaxRWSs=/40x40/smart/nginx/o/2021/07/07/13900637t1h27a5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7K9JLiN0U7AOBaNaIAkzvaxRWSs=/40x40/smart/nginx/o/2021/07/07/13900637t1h27a5.png"></div></span><span class="flex--equal-width">Corner 1 </span></a><a href="https://kuula.postimees.ee/audio/563611/digitund-2021-08-23" data-article-id="563611" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QtvjZ5D6SdJCu7rsUAAXfqcUPos=/40x40/smart/nginx/o/2021/08/23/14012441t1h9806.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QtvjZ5D6SdJCu7rsUAAXfqcUPos=/40x40/smart/nginx/o/2021/08/23/14012441t1h9806.png"></div></span><span class="flex--equal-width">Digitund </span></a><a href="https://kuula.postimees.ee/audio/538082/kas-pohjuseks-estonia-endise-tolliulema-igor-kristapovitsi-morval-lasub-senini-saladusteloor" data-article-id="538082" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZQehskotheSRd1xh1xxR7A6FDUg=/40x40/smart/nginx/o/2021/06/23/13869826t1h985d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZQehskotheSRd1xh1xxR7A6FDUg=/40x40/smart/nginx/o/2021/06/23/13869826t1h985d.png"></div></span><span class="flex--equal-width">Eesti roimad </span></a><a href="https://kuula.postimees.ee/audio/295448/elu24-podcast-kulas-kais-lauljatar-shira" data-article-id="295448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg"></div></span><span class="flex--equal-width">Elu24 x KÕU! </span></a><a href="https://kuula.postimees.ee/audio/555417/filharmooniline-huvitaja-2021-08-03" data-article-id="555417" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tRawAf13_8eNHhPd2oUeTtLO9RA=/40x40/smart/nginx/o/2021/08/03/13966071t1h5768.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tRawAf13_8eNHhPd2oUeTtLO9RA=/40x40/smart/nginx/o/2021/08/03/13966071t1h5768.png"></div></span><span class="flex--equal-width">Filharmooniline Huvitaja </span></a><a href="https://kuula.postimees.ee/audio/565956/filmikagu-uncut-2021-08-27" data-article-id="565956" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SKUsmAm3dBxQTM9YYDo6x4m3sS8=/40x40/smart/nginx/o/2021/08/27/14022366t1hc8e9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SKUsmAm3dBxQTM9YYDo6x4m3sS8=/40x40/smart/nginx/o/2021/08/27/14022366t1hc8e9.png"></div></span><span class="flex--equal-width">Filmikägu Uncut </span></a><a href="https://kuula.postimees.ee/audio/543835/haridusmote-2021-07-07" data-article-id="543835" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pxn-vRdxiPSl4suJuNflW7caRtg=/40x40/smart/nginx/o/2021/07/07/13902142t1h63c5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pxn-vRdxiPSl4suJuNflW7caRtg=/40x40/smart/nginx/o/2021/07/07/13902142t1h63c5.png"></div></span><span class="flex--equal-width">Haridusmõte </span></a><a href="https://kuula.postimees.ee/audio/565783/elmari-hommikujutt-saara-pius-etendusest-tavaline-ime" data-article-id="565783" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3CC2P7Yo2CxEemS9voeGjS6kAjI=/40x40/smart/nginx/o/2021/08/27/14021694t1h33a5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3CC2P7Yo2CxEemS9voeGjS6kAjI=/40x40/smart/nginx/o/2021/08/27/14021694t1h33a5.png"></div></span><span class="flex--equal-width">Hommikujutt </span></a><a href="https://kuula.postimees.ee/audio/563033/ilmaparandaja-2021-08-21" data-article-id="563033" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cW9YM7xNkRJwSHoHkW7RLmtPbFI=/40x40/smart/nginx/o/2021/08/21/14007868t1h46c5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cW9YM7xNkRJwSHoHkW7RLmtPbFI=/40x40/smart/nginx/o/2021/08/21/14007868t1h46c5.png"></div></span><span class="flex--equal-width">Ilmaparandaja </span></a><a href="https://kuula.postimees.ee/audio/565863/jarjejutt-2021-08-27" data-article-id="565863" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZZha-jiEe6vqlCH-vno37vWxBv0=/40x40/smart/nginx/o/2021/08/27/14022013t1h507e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZZha-jiEe6vqlCH-vno37vWxBv0=/40x40/smart/nginx/o/2021/08/27/14022013t1h507e.png"></div></span><span class="flex--equal-width">Järjejutt </span></a><a href="https://kuula.postimees.ee/audio/565581/jukuraadio-2021-08-26" data-article-id="565581" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n2Q7XQbPTl7fSJ6RDqNncx84Vx0=/40x40/smart/nginx/o/2021/08/26/14021147t1hc51a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/n2Q7XQbPTl7fSJ6RDqNncx84Vx0=/40x40/smart/nginx/o/2021/08/26/14021147t1hc51a.png"></div></span><span class="flex--equal-width">Jukuraadio </span></a><a href="https://kuula.postimees.ee/audio/559952/kahe-vahel-2021-08-13" data-article-id="559952" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/24xLNKj7v5_qGG5zcOwpl3L58TM=/40x40/smart/nginx/o/2021/08/13/13989042t1hca68.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/24xLNKj7v5_qGG5zcOwpl3L58TM=/40x40/smart/nginx/o/2021/08/13/13989042t1hca68.png"></div></span><span class="flex--equal-width">Kahe vahel </span></a><a href="https://kuula.postimees.ee/audio/354617/katrin-lust-avameelselt-seekord-on-katrin-lusti-avameelne-kulaline-akadeemik-anto-raukas" data-article-id="354617" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jNPO-5bGEG2-avjmYSVySfE-W1g=/40x40/smart/nginx/o/2020/10/09/13403038t1he953.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jNPO-5bGEG2-avjmYSVySfE-W1g=/40x40/smart/nginx/o/2020/10/09/13403038t1he953.png"></div></span><span class="flex--equal-width">Katrin Lust: Avameelselt </span></a><a href="https://kuula.postimees.ee/audio/510409/kehakultuur-horvaatia-rallist" data-article-id="510409" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tg1u2sDF57NoU6wnr7MF3AjgxXo=/40x40/smart/nginx/o/2021/04/26/13747241t1hac99.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tg1u2sDF57NoU6wnr7MF3AjgxXo=/40x40/smart/nginx/o/2021/04/26/13747241t1hac99.png"></div></span><span class="flex--equal-width">Kehakultuur </span></a><a href="https://kuula.postimees.ee/audio/563009/keskpaevatund-2021-08-21" data-article-id="563009" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E85CJ2ukxKBzEXwZFG2xfsnvT5A=/40x40/smart/nginx/o/2021/08/21/14007290t1hea74.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E85CJ2ukxKBzEXwZFG2xfsnvT5A=/40x40/smart/nginx/o/2021/08/21/14007290t1hea74.png"></div></span><span class="flex--equal-width">Keskpäevatund </span></a><a href="https://kuula.postimees.ee/audio/565429/kirillitsas-eesti-2021-08-26" data-article-id="565429" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ltUb-8xnPHRoi2pOCNxk3ej8CCA=/40x40/smart/nginx/o/2021/08/26/14020374t1h381b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ltUb-8xnPHRoi2pOCNxk3ej8CCA=/40x40/smart/nginx/o/2021/08/26/14020374t1h381b.png"></div></span><span class="flex--equal-width">Kirillitsas Eesti </span></a><a href="https://kuula.postimees.ee/audio/292280/kriisinadal-parnumaal-15-mail" data-article-id="292280" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Kriisinädal Pärnumaal </span></a><a href="https://kuula.postimees.ee/audio/562834/kukkuv-oun-2021-08-20" data-article-id="562834" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/beaP8RUZMg9QDwGStMWfEm5Jinc=/40x40/smart/nginx/o/2021/08/20/14005869t1heba2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/beaP8RUZMg9QDwGStMWfEm5Jinc=/40x40/smart/nginx/o/2021/08/20/14005869t1heba2.png"></div></span><span class="flex--equal-width">Kukkuv Õun </span></a><a href="https://kuula.postimees.ee/audio/563248/kukul-kulas-2021-08-22" data-article-id="563248" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yMwnAC5mAVczWaEIWWYkTvvM4hU=/40x40/smart/nginx/o/2021/08/22/14010957t1h8386.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yMwnAC5mAVczWaEIWWYkTvvM4hU=/40x40/smart/nginx/o/2021/08/22/14010957t1h8386.png"></div></span><span class="flex--equal-width">Kukul külas </span></a><a href="https://kuula.postimees.ee/audio/565496/singapuri-eri-naljaste-hingede-kuul-randavad-nahtamatud-olendid-vabalt-ringi" data-article-id="565496" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RbEXZpfO_WUh8jEhNDw8esGZJwI=/40x40/smart/nginx/o/2021/08/26/14020661t1h9b74.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RbEXZpfO_WUh8jEhNDw8esGZJwI=/40x40/smart/nginx/o/2021/08/26/14020661t1h9b74.png"></div></span><span class="flex--equal-width">Külmavärinad </span></a><a href="https://kuula.postimees.ee/audio/535976/80-aastat-1941-aasta-kuuditamisest" data-article-id="535976" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MhJwkG897JkXUVMF_9qvI4ARoU4=/40x40/smart/nginx/o/2021/06/17/13855421t1h3259.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MhJwkG897JkXUVMF_9qvI4ARoU4=/40x40/smart/nginx/o/2021/06/17/13855421t1h3259.jpg"></div></span><span class="flex--equal-width">Kultuuri Koda </span></a><a href="https://kuula.postimees.ee/audio/563486/kuue-samba-taga-2021-08-23" data-article-id="563486" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6ILTXkwGn1SZ1bgCrSDYlOASoEQ=/40x40/smart/nginx/o/2021/08/23/14012019t1hfdb1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6ILTXkwGn1SZ1bgCrSDYlOASoEQ=/40x40/smart/nginx/o/2021/08/23/14012019t1hfdb1.png"></div></span><span class="flex--equal-width">Kuue samba taga </span></a><a href="https://kuula.postimees.ee/audio/426569/vanad-on-popkultuuris-labi-murdnud" data-article-id="426569" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sgOQpteXS736JLbe9czIiU7ePu8=/40x40/smart/nginx/o/2021/03/06/13665596t1h9e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sgOQpteXS736JLbe9czIiU7ePu8=/40x40/smart/nginx/o/2021/03/06/13665596t1h9e8e.jpg"></div></span><span class="flex--equal-width">Kvaliteetminutid </span></a><a href="https://kuula.postimees.ee/audio/565753/libauudised-2021-08-27" data-article-id="565753" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QC4BnL24LxvSWT5tIQXC_fwKuyA=/40x40/smart/nginx/o/2021/08/27/14021606t1hb7d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QC4BnL24LxvSWT5tIQXC_fwKuyA=/40x40/smart/nginx/o/2021/08/27/14021606t1hb7d5.jpg"></div></span><span class="flex--equal-width">Libauudised </span></a><a href="https://kuula.postimees.ee/audio/565312/linnatund-2021-08-26" data-article-id="565312" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kocZQ-BTJcxFsAKpFolX5IqRJDE=/40x40/smart/nginx/o/2021/08/26/14019996t1h0c52.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kocZQ-BTJcxFsAKpFolX5IqRJDE=/40x40/smart/nginx/o/2021/08/26/14019996t1h0c52.png"></div></span><span class="flex--equal-width">Linnatund </span></a><a href="https://kuula.postimees.ee/audio/526627/hooaja-kuumimatest-teemadest" data-article-id="526627" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jMPxMakB-9sRgKjOzlWuGnIqm_4=/40x40/smart/nginx/o/2021/05/28/13808925t1h821d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jMPxMakB-9sRgKjOzlWuGnIqm_4=/40x40/smart/nginx/o/2021/05/28/13808925t1h821d.png"></div></span><span class="flex--equal-width">Lobjakas vs. Vooglaid </span></a><a href="https://kuula.postimees.ee/audio/565254/loodusajakiri-2021-08-26" data-article-id="565254" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xBfOdCmXJVHuXfKDE1nq-mALr68=/40x40/smart/nginx/o/2021/08/26/14019747t1h1f7f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xBfOdCmXJVHuXfKDE1nq-mALr68=/40x40/smart/nginx/o/2021/08/26/14019747t1h1f7f.png"></div></span><span class="flex--equal-width">Loodusajakiri </span></a><a href="https://kuula.postimees.ee/audio/563168/loomult-loom-2021-08-22" data-article-id="563168" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LapyU74uYZ3sn6MzOUy2SWnkJ4U=/40x40/smart/nginx/o/2021/08/22/14010495t1hbbef.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LapyU74uYZ3sn6MzOUy2SWnkJ4U=/40x40/smart/nginx/o/2021/08/22/14010495t1hbbef.png"></div></span><span class="flex--equal-width">Loomult Loom </span></a><a href="https://kuula.postimees.ee/audio/559386/rain-epler-mees-kes-vahetas-olle-poliitika-vastu" data-article-id="559386" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7ocITBzwv1TucB83mOGGvoUJOLM=/40x40/smart/nginx/o/2021/08/12/13986002t1h0ec0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7ocITBzwv1TucB83mOGGvoUJOLM=/40x40/smart/nginx/o/2021/08/12/13986002t1h0ec0.jpg"></div></span><span class="flex--equal-width">Lõuna-Eesti jutud </span></a><a href="https://kuula.postimees.ee/audio/546942/maailm-taskus-parempopulistidest-eps" data-article-id="546942" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dSjUkjg6MNs-C1DV8_QAbQhEjYA=/40x40/smart/nginx/o/2021/07/14/13916935t1h54fe.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dSjUkjg6MNs-C1DV8_QAbQhEjYA=/40x40/smart/nginx/o/2021/07/14/13916935t1h54fe.png"></div></span><span class="flex--equal-width">Maailm taskus </span></a><a href="https://kuula.postimees.ee/audio/563132/maatund-2021-08-22" data-article-id="563132" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tYZtobqPhz_tfo_h0OOOggkEDUU=/40x40/smart/nginx/o/2021/08/22/14010140t1h0062.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tYZtobqPhz_tfo_h0OOOggkEDUU=/40x40/smart/nginx/o/2021/08/22/14010140t1h0062.png"></div></span><span class="flex--equal-width">Maatund </span></a><a href="https://kuula.postimees.ee/audio/525395/majandusruum-2021-05-26" data-article-id="525395" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WZxZuFrKg0Qh_Zs27iuo-CI-S4I=/40x40/smart/nginx/o/2021/05/26/13803860t1h51d7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WZxZuFrKg0Qh_Zs27iuo-CI-S4I=/40x40/smart/nginx/o/2021/05/26/13803860t1h51d7.png"></div></span><span class="flex--equal-width">Majandusruum </span></a><a href="https://kuula.postimees.ee/audio/354612/maksumaksja-2019-04-30" data-article-id="354612" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OXcVC_uCBWNH77wadYFCZ1ykThE=/40x40/smart/nginx/o/2020/10/09/13403032t1ha33c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OXcVC_uCBWNH77wadYFCZ1ykThE=/40x40/smart/nginx/o/2020/10/09/13403032t1ha33c.png"></div></span><span class="flex--equal-width">Maksumaksja </span></a><a href="https://kuula.postimees.ee/audio/292253/mangumehed-25-mail" data-article-id="292253" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png"></div></span><span class="flex--equal-width">Mängumehed </span></a><a href="https://kuula.postimees.ee/audio/376299/manguminutid-miks-on-eestis-nii-raske-osta-uusimat-tehnikat" data-article-id="376299" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pvr_NS1bXQfoB-ouLiUMQElLMbc=/40x40/smart/nginx/o/2020/11/20/13487770t1hba1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pvr_NS1bXQfoB-ouLiUMQElLMbc=/40x40/smart/nginx/o/2020/11/20/13487770t1hba1d.jpg"></div></span><span class="flex--equal-width">Mänguminutid </span></a><a href="https://kuula.postimees.ee/audio/513871/manna-ja-lenna-2021-05-03-17-00" data-article-id="513871" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bG2XfGdWl2oEO3GhZJNpnHed_1c=/40x40/smart/nginx/o/2021/05/03/13759286t1hb4c4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bG2XfGdWl2oEO3GhZJNpnHed_1c=/40x40/smart/nginx/o/2021/05/03/13759286t1hb4c4.png"></div></span><span class="flex--equal-width">Manna ja Lenna </span></a><a href="https://kuula.postimees.ee/audio/292621/mark-maha-20-detsembril" data-article-id="292621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png"></div></span><span class="flex--equal-width">Märk maha </span></a><a href="https://kuula.postimees.ee/audio/563179/memoria-2021-08-22" data-article-id="563179" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/73WZnA6qfQABM7Byv_FXklxEM14=/40x40/smart/nginx/o/2021/08/22/14010505t1hfbea.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/73WZnA6qfQABM7Byv_FXklxEM14=/40x40/smart/nginx/o/2021/08/22/14010505t1hfbea.png"></div></span><span class="flex--equal-width">Memoria </span></a><a href="https://kuula.postimees.ee/audio/562959/meretund-2021-08-21" data-article-id="562959" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_zm1VmV7l3FYng7pXRz6qmJI6d4=/40x40/smart/nginx/o/2021/08/21/14006730t1h0b67.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_zm1VmV7l3FYng7pXRz6qmJI6d4=/40x40/smart/nginx/o/2021/08/21/14006730t1h0b67.png"></div></span><span class="flex--equal-width">Meretund </span></a><a href="https://kuula.postimees.ee/audio/535562/metsik-laas-2021-06-16" data-article-id="535562" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FHgG0ZVBydBvqRKnWDOafNpe2NU=/40x40/smart/nginx/o/2021/06/16/13852908t1h2368.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FHgG0ZVBydBvqRKnWDOafNpe2NU=/40x40/smart/nginx/o/2021/06/16/13852908t1h2368.png"></div></span><span class="flex--equal-width">Metsik Lääs </span></a><a href="https://kuula.postimees.ee/audio/513617/minu-esimene-joel-juht-esimesest-diskost" data-article-id="513617" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Minu esimene... </span></a><a href="https://kuula.postimees.ee/audio/565960/moni-minut-muusikata-mario-traks-meistrivoistlused-podrapeibutamises" data-article-id="565960" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/omu9cZE35k7pvB4w-0ZQYA-o7X4=/40x40/smart/nginx/o/2021/08/27/14022376t1heebc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/omu9cZE35k7pvB4w-0ZQYA-o7X4=/40x40/smart/nginx/o/2021/08/27/14022376t1heebc.png"></div></span><span class="flex--equal-width">Mõni minut muusikata </span></a><a href="https://kuula.postimees.ee/audio/259693/motle-tervelt-2020-03-21" data-article-id="259693" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg"></div></span><span class="flex--equal-width">Mõtle tervelt </span></a><a href="https://kuula.postimees.ee/audio/565970/muuli-ja-aavik-2021-08-27" data-article-id="565970" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LajBrbnQpav05dw9zKFOXI_6G9Y=/40x40/smart/nginx/o/2021/08/27/14022403t1hf53b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LajBrbnQpav05dw9zKFOXI_6G9Y=/40x40/smart/nginx/o/2021/08/27/14022403t1hf53b.png"></div></span><span class="flex--equal-width">Muuli ja Aavik </span></a><a href="https://kuula.postimees.ee/audio/392448/muuli-ja-riikoja-25-detsembril" data-article-id="392448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/udY_8EnrxlIJd9KgV4PCWoGQmyI=/40x40/smart/nginx/o/2020/12/25/13546987t1hbf4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/udY_8EnrxlIJd9KgV4PCWoGQmyI=/40x40/smart/nginx/o/2020/12/25/13546987t1hbf4e.png"></div></span><span class="flex--equal-width">Muuli ja Riikoja </span></a><a href="https://kuula.postimees.ee/audio/536051/muusika-sinu-korvale-2021-06-17" data-article-id="536051" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zLnNDmjLP-GXq-IWuBq90Y_sgmI=/40x40/smart/nginx/o/2021/06/17/13856062t1h9141.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zLnNDmjLP-GXq-IWuBq90Y_sgmI=/40x40/smart/nginx/o/2021/06/17/13856062t1h9141.png"></div></span><span class="flex--equal-width">Muusika sinu kõrvale </span></a><a href="https://kuula.postimees.ee/audio/565834/nadala-raamat-2021-08-27" data-article-id="565834" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/waN16hJvRHQu78HVn2LiaxfmdAI=/40x40/smart/nginx/o/2021/08/27/14021979t1h27f2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/waN16hJvRHQu78HVn2LiaxfmdAI=/40x40/smart/nginx/o/2021/08/27/14021979t1h27f2.png"></div></span><span class="flex--equal-width">Nädala raamat </span></a><a href="https://kuula.postimees.ee/audio/565995/nadala-tegija-27-augustil" data-article-id="565995" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zSVp2zmm2sbzH484gnjHa7cirmk=/40x40/smart/nginx/o/2021/08/27/14022632t1hf6c7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zSVp2zmm2sbzH484gnjHa7cirmk=/40x40/smart/nginx/o/2021/08/27/14022632t1hf6c7.png"></div></span><span class="flex--equal-width">Nädala Tegija </span></a><a href="https://kuula.postimees.ee/audio/531147/nadala-vaade-7-juunil" data-article-id="531147" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qb09-Yi1GiTP1bbEHcdBIAMzF48=/40x40/smart/nginx/o/2021/06/07/13831182t1h42bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Qb09-Yi1GiTP1bbEHcdBIAMzF48=/40x40/smart/nginx/o/2021/06/07/13831182t1h42bd.jpg"></div></span><span class="flex--equal-width">Nädala vaade </span></a><a href="https://kuula.postimees.ee/audio/566022/naistejutud-203-saade-28-08-21-peojargne-kass" data-article-id="566022" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yEe76LkDF7MzgGto33oi1Gn6AzA=/40x40/smart/nginx/o/2021/08/27/14022747t1h9522.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yEe76LkDF7MzgGto33oi1Gn6AzA=/40x40/smart/nginx/o/2021/08/27/14022747t1h9522.jpg"></div></span><span class="flex--equal-width">Naistejutud </span></a><a href="https://kuula.postimees.ee/audio/562987/neeme-raud-siin-2021-08-21" data-article-id="562987" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uIwF8JB25A9VjQQe2l4yvbd3GhY=/40x40/smart/nginx/o/2021/08/21/14007028t1h8625.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uIwF8JB25A9VjQQe2l4yvbd3GhY=/40x40/smart/nginx/o/2021/08/21/14007028t1h8625.png"></div></span><span class="flex--equal-width">Neeme Raud. Siin </span></a><a href="https://kuula.postimees.ee/audio/563724/olukorrast-ajakirjanduses-23-augustil" data-article-id="563724" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5_AJYhVgmDDgpQ1fQLpdRMMDj9I=/40x40/smart/nginx/o/2021/08/23/14012743t1h6773.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5_AJYhVgmDDgpQ1fQLpdRMMDj9I=/40x40/smart/nginx/o/2021/08/23/14012743t1h6773.png"></div></span><span class="flex--equal-width">Olukorrast Ajakirjanduses </span></a><a href="https://kuula.postimees.ee/audio/565403/otse-postimehest-maarjo-mandmaa" data-article-id="565403" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XkqZYd0cRbRrqrag6FE8EN8W22g=/40x40/smart/nginx/o/2021/08/26/14020210t1he0ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XkqZYd0cRbRrqrag6FE8EN8W22g=/40x40/smart/nginx/o/2021/08/26/14020210t1he0ff.jpg"></div></span><span class="flex--equal-width">Otse Postimehest </span></a><a href="https://kuula.postimees.ee/audio/545222/paevapokaal-72-kuumus-ja-kokteilid" data-article-id="545222" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kdn716ETKYEI-OiV1rsnXXJjjAc=/40x40/smart/nginx/o/2021/07/10/13908132t1ha10c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Kdn716ETKYEI-OiV1rsnXXJjjAc=/40x40/smart/nginx/o/2021/07/10/13908132t1ha10c.jpg"></div></span><span class="flex--equal-width">Päevapokaal </span></a><a href="https://kuula.postimees.ee/audio/563506/piloot-2021-08-23" data-article-id="563506" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lwrVWPfWF8NRSD78GzB0Ya-7Thg=/40x40/smart/nginx/o/2021/08/23/14012102t1hc224.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lwrVWPfWF8NRSD78GzB0Ya-7Thg=/40x40/smart/nginx/o/2021/08/23/14012102t1hc224.jpg"></div></span><span class="flex--equal-width">Piloot </span></a><a href="https://kuula.postimees.ee/audio/563218/poliitikaguru-2021-08-22" data-article-id="563218" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/37nOM6OQmzAya73zFtJzs1uL1TY=/40x40/smart/nginx/o/2021/08/22/14010853t1h2208.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/37nOM6OQmzAya73zFtJzs1uL1TY=/40x40/smart/nginx/o/2021/08/22/14010853t1h2208.png"></div></span><span class="flex--equal-width">Poliitikaguru </span></a><a href="https://kuula.postimees.ee/audio/321331/postimehe-vaitlus-patsi-rollist" data-article-id="321331" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png"></div></span><span class="flex--equal-width">Postimehe väitlus </span></a><a href="https://kuula.postimees.ee/audio/561142/powerstage-ypres-belgia-ralli-kokkuvote-16-08-2021" data-article-id="561142" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GMLFZ4jt-ilMfObwofHi5hZpoLE=/40x40/smart/nginx/o/2021/08/16/13996434t1h30ae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GMLFZ4jt-ilMfObwofHi5hZpoLE=/40x40/smart/nginx/o/2021/08/16/13996434t1h30ae.png"></div></span><span class="flex--equal-width">PowerStage </span></a><a href="https://kuula.postimees.ee/audio/563018/publikumark-2021-08-21" data-article-id="563018" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OfzaQO3tquz6KeDGcXv7GDoRbRs=/40x40/smart/nginx/o/2021/08/21/14007543t1h6e75.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OfzaQO3tquz6KeDGcXv7GDoRbRs=/40x40/smart/nginx/o/2021/08/21/14007543t1h6e75.png"></div></span><span class="flex--equal-width">Publikumärk </span></a><a href="https://kuula.postimees.ee/audio/354497/raha-haal-kuidas-saab-hobist-ettevote" data-article-id="354497" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sJqIsOtWWMLHWmq7NkL3wXNrJOQ=/40x40/smart/nginx/o/2020/10/09/13402614t1hc26b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sJqIsOtWWMLHWmq7NkL3wXNrJOQ=/40x40/smart/nginx/o/2020/10/09/13402614t1hc26b.jpg"></div></span><span class="flex--equal-width">Raha hääl </span></a><a href="https://kuula.postimees.ee/audio/561304/raha-ja-ruutmeetrid-2021-08-17" data-article-id="561304" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qpXvMgzD1rHASuZiMHgcm9irvrU=/40x40/smart/nginx/o/2021/08/17/13996861t1hdca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qpXvMgzD1rHASuZiMHgcm9irvrU=/40x40/smart/nginx/o/2021/08/17/13996861t1hdca6.jpg"></div></span><span class="flex--equal-width">Raha ja ruutmeetrid </span></a><a href="https://kuula.postimees.ee/audio/539371/ralliraport-2021-06-27" data-article-id="539371" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-VJ4UurI6sX_mTZdm7JkDgrhpm4=/40x40/smart/nginx/o/2021/06/27/13877230t1h2fae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-VJ4UurI6sX_mTZdm7JkDgrhpm4=/40x40/smart/nginx/o/2021/06/27/13877230t1h2fae.png"></div></span><span class="flex--equal-width">Ralliraport </span></a><a href="https://kuula.postimees.ee/audio/525406/raudsaare-dialoogid-urmas-dresen" data-article-id="525406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y86kbxh36IUucIPWfWTg_9WX-OY=/40x40/smart/nginx/o/2021/05/26/13803888t1hc721.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y86kbxh36IUucIPWfWTg_9WX-OY=/40x40/smart/nginx/o/2021/05/26/13803888t1hc721.png"></div></span><span class="flex--equal-width">Raudsaare dialoogid </span></a><a href="https://kuula.postimees.ee/audio/563265/reisirada-2021-08-22" data-article-id="563265" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ey3FKZCwX6ype9Y28EvL7DKX324=/40x40/smart/nginx/o/2021/08/22/14011028t1h1b1d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ey3FKZCwX6ype9Y28EvL7DKX324=/40x40/smart/nginx/o/2021/08/22/14011028t1h1b1d.png"></div></span><span class="flex--equal-width">Reisirada </span></a><a href="https://kuula.postimees.ee/audio/563050/restart-2021-08-21" data-article-id="563050" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7LYWkD07zPsRJTQHy1ag8K4FkpU=/40x40/smart/nginx/o/2021/08/21/14008274t1h09bf.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7LYWkD07zPsRJTQHy1ag8K4FkpU=/40x40/smart/nginx/o/2021/08/21/14008274t1h09bf.png"></div></span><span class="flex--equal-width">Restart </span></a><a href="https://kuula.postimees.ee/audio/538922/roosikad-2021-06-25" data-article-id="538922" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6VVqr4WdyVQWfn8SSnEPEmxW--E=/40x40/smart/nginx/o/2021/06/25/13875172t1h9c35.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6VVqr4WdyVQWfn8SSnEPEmxW--E=/40x40/smart/nginx/o/2021/06/25/13875172t1h9c35.png"></div></span><span class="flex--equal-width">Rõõsikad </span></a><a href="https://kuula.postimees.ee/audio/534925/sakala-stuudio-15-juuni-saates-on-juttu-festivalist-ja-tanavate-remondist-raagivad-ajakirjanikud-hans-vare-ja-margus-haav-ning-abilinnapea-kalvi-martin" data-article-id="534925" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vDqPwxOEIRRRrzLd5H3dDL676oU=/40x40/smart/nginx/o/2021/06/15/13848999t1h4a45.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vDqPwxOEIRRRrzLd5H3dDL676oU=/40x40/smart/nginx/o/2021/06/15/13848999t1h4a45.png"></div></span><span class="flex--equal-width">Sakala Stuudio </span></a><a href="https://kuula.postimees.ee/audio/565406/see-ei-ole-saladus-28-08-2021-koondsaade" data-article-id="565406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W95VVFhTA8WPio6Z9sLXISYjGRc=/40x40/smart/nginx/o/2021/08/26/14020217t1h43b0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W95VVFhTA8WPio6Z9sLXISYjGRc=/40x40/smart/nginx/o/2021/08/26/14020217t1h43b0.png"></div></span><span class="flex--equal-width">See ei ole saladus </span></a><a href="https://kuula.postimees.ee/audio/294384/sinu-top-3-31-05-2020-aivar-pohlak" data-article-id="294384" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png"></div></span><span class="flex--equal-width">Sinu Top 3 </span></a><a href="https://kuula.postimees.ee/audio/564099/sodiaagisosinad-24-08-30-08-21-kohtumine-karmavola-ja-sudamehaavaga-progresseerunud-paike" data-article-id="564099" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WtKPo8SEziaQzx-uEcWtwG3aNvA=/40x40/smart/nginx/o/2021/08/24/14014972t1h1686.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WtKPo8SEziaQzx-uEcWtwG3aNvA=/40x40/smart/nginx/o/2021/08/24/14014972t1h1686.jpg"></div></span><span class="flex--equal-width">Sodiaagisosinad </span></a><a href="https://kuula.postimees.ee/audio/564102/sonu-ei-soo-19" data-article-id="564102" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JLMCZBg1zQnMO89lTRavCooHw-E=/40x40/smart/nginx/o/2021/08/24/14014978t1h3d36.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JLMCZBg1zQnMO89lTRavCooHw-E=/40x40/smart/nginx/o/2021/08/24/14014978t1h3d36.png"></div></span><span class="flex--equal-width">SÕNU EI SÖÖ </span></a><a href="https://kuula.postimees.ee/audio/564152/spordireporter-2021-08-24" data-article-id="564152" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yxYu9rFxAbVZ8eE8YRuqAG20Fv0=/40x40/smart/nginx/o/2021/08/24/14015081t1h7732.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yxYu9rFxAbVZ8eE8YRuqAG20Fv0=/40x40/smart/nginx/o/2021/08/24/14015081t1h7732.png"></div></span><span class="flex--equal-width">Spordireporter </span></a><a href="https://kuula.postimees.ee/audio/563284/tahenduse-teejuhid-2021-08-22" data-article-id="563284" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZJj9tDH3e07qH0NbOOmTMFeZPiU=/40x40/smart/nginx/o/2021/08/22/14011239t1hd377.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZJj9tDH3e07qH0NbOOmTMFeZPiU=/40x40/smart/nginx/o/2021/08/22/14011239t1hd377.png"></div></span><span class="flex--equal-width">Tähenduse teejuhid </span></a><a href="https://kuula.postimees.ee/audio/562990/tarkade-klubi-2021-08-21" data-article-id="562990" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9AR_KLBJnQG0OvN0K1L8Dy5vrw8=/40x40/smart/nginx/o/2021/08/21/14007113t1h2b50.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9AR_KLBJnQG0OvN0K1L8Dy5vrw8=/40x40/smart/nginx/o/2021/08/21/14007113t1h2b50.png"></div></span><span class="flex--equal-width">Tarkade klubi </span></a><a href="https://kuula.postimees.ee/audio/296779/sisuturundus-tarkvanem-ee-tarkvanem-ee-saade-miks-uni-teeb-meist-paremad-lapsevanemad" data-article-id="296779" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png"></div></span><span class="flex--equal-width">tarkvanem.ee </span></a><a href="https://kuula.postimees.ee/audio/565291/tartu-linnatund-2021-08-26" data-article-id="565291" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5JzF8mlJm_VyZtZW14uRP3QocCw=/40x40/smart/nginx/o/2021/08/26/14019897t1h9b6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5JzF8mlJm_VyZtZW14uRP3QocCw=/40x40/smart/nginx/o/2021/08/26/14019897t1h9b6d.jpg"></div></span><span class="flex--equal-width">Tartu Linnatund </span></a><a href="https://kuula.postimees.ee/audio/535156/teadus-ja-tehnika-veepuhastamisest" data-article-id="535156" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8ecv3CWzodKfWh2MHy2NTpA0a8A=/40x40/smart/nginx/o/2021/06/16/13850389t1h4e91.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8ecv3CWzodKfWh2MHy2NTpA0a8A=/40x40/smart/nginx/o/2021/06/16/13850389t1h4e91.png"></div></span><span class="flex--equal-width">Teadus ja Tehnika </span></a><a href="https://kuula.postimees.ee/audio/537749/teadus-teab-2021-06-22" data-article-id="537749" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IC0IgTGIlqBWRoAsB45rWWP-9ws=/40x40/smart/nginx/o/2021/06/22/13867245t1h7888.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IC0IgTGIlqBWRoAsB45rWWP-9ws=/40x40/smart/nginx/o/2021/06/22/13867245t1h7888.png"></div></span><span class="flex--equal-width">Teadus teab </span></a><a href="https://kuula.postimees.ee/audio/565451/terviseks-2021-08-26" data-article-id="565451" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/139RrOS94vEx7UmHVq4srS1zEIg=/40x40/smart/nginx/o/2021/08/26/14020461t1hca58.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/139RrOS94vEx7UmHVq4srS1zEIg=/40x40/smart/nginx/o/2021/08/26/14020461t1hca58.png"></div></span><span class="flex--equal-width">Terviseks </span></a><a href="https://kuula.postimees.ee/audio/291862/soprade-fann-getter-jaani-myhitsis" data-article-id="291862" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Üksikud asjad </span></a><a href="https://kuula.postimees.ee/audio/564862/vahetund-postimehega-2021-08-25" data-article-id="564862" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_zmh87_Cff4iC2OOyHLSO5F8ICg=/40x40/smart/nginx/o/2021/08/25/14017861t1h073e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_zmh87_Cff4iC2OOyHLSO5F8ICg=/40x40/smart/nginx/o/2021/08/25/14017861t1h073e.png"></div></span><span class="flex--equal-width">Vahetund Postimehega </span></a><a href="https://kuula.postimees.ee/audio/534920/vahetund-tartu-postimehega-2021-06-15" data-article-id="534920" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pz7LLp4KSjr1KfnZi5sR3XvFSK4=/40x40/smart/nginx/o/2021/06/15/13848995t1h9c82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pz7LLp4KSjr1KfnZi5sR3XvFSK4=/40x40/smart/nginx/o/2021/06/15/13848995t1h9c82.jpg"></div></span><span class="flex--equal-width">Vahetund Tartu Postimehega </span></a><a href="https://kuula.postimees.ee/audio/377283/vaimu-kelmid-koos-kaisa-seldega" data-article-id="377283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3mYSsHxAd4MTfvmvUd1eyOkqI8I=/40x40/smart/nginx/o/2020/11/23/13491319t1h56f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3mYSsHxAd4MTfvmvUd1eyOkqI8I=/40x40/smart/nginx/o/2020/11/23/13491319t1h56f1.jpg"></div></span><span class="flex--equal-width">Vaimu kelmid </span></a><a href="https://kuula.postimees.ee/audio/319762/vaitlusmeistrid-uiguuridest" data-article-id="319762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png"></div></span><span class="flex--equal-width">Väitlusmeistrid </span></a><a href="https://kuula.postimees.ee/audio/563190/valismaaraja-22-augustil" data-article-id="563190" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lhkTx_mz_qJaXSQKnqzCDBB66kE=/40x40/smart/nginx/o/2021/08/22/14010662t1h418f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lhkTx_mz_qJaXSQKnqzCDBB66kE=/40x40/smart/nginx/o/2021/08/22/14010662t1h418f.png"></div></span><span class="flex--equal-width">Välismääraja </span></a><a href="https://kuula.postimees.ee/audio/565591/vutikohus-2021-08-26" data-article-id="565591" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e86_GO-KT3vLHqIGNcXyET_r8r8=/40x40/smart/nginx/o/2021/08/26/14021177t1h7509.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/e86_GO-KT3vLHqIGNcXyET_r8r8=/40x40/smart/nginx/o/2021/08/26/14021177t1h7509.png"></div></span><span class="flex--equal-width">Vutikohus </span></a><a href="https://kuula.postimees.ee/audio/541641/vutitode-2-juulil" data-article-id="541641" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Eku1-8qdGyeDhfK0ah4LXHOAA-w=/40x40/smart/nginx/o/2021/07/02/13888479t1h64f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Eku1-8qdGyeDhfK0ah4LXHOAA-w=/40x40/smart/nginx/o/2021/07/02/13888479t1h64f7.jpg"></div></span><span class="flex--equal-width">Vutitõde </span></a><a href="https://kuula.postimees.ee/audio/333171/v-chem-fishka-alesya-glazastaya" data-article-id="333171" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png"></div></span><span class="flex--equal-width">В чем фишка? </span></a><a href="https://kuula.postimees.ee/audio/292557/pochemu-lyudi-takie-ravnodushnye" data-article-id="292557" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png"></div></span><span class="flex--equal-width">Как же бесит!</span></a></div></div><script>function openQuantcast() {
      quantcast.call(true);
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik saated</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7324563"><div class="article-superheader-container"><div class="article-superheader article-superheader--audio"><div class="article-superheader__audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:565995,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;nadala-tegija-27-augustil&quot;,&quot;headline&quot;:&quot;Nädala Tegija 27. augustil&quot;,&quot;description&quot;:&quot;Koroonarindel on asjad taas keerulisemaks muutumas ja valitsus rakendab uusi piiranguid ning nõudmisi. Õiguskantsler Ülle Madise on öelnud, et kaaluka põhjenduseta piirangud on põhiseaduse vastased. Kuidas kriisis hakkama saada põhiseadust riivamata, räägimegi õiguskantsler Ülle Madisega. Saadet juhib Meelis Atonen.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-08-27T11:06:05+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-08-27T11:06:05+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-08-27T14:47:57+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/nadalategija\/nadalategija20210827.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/nadala-tegija\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5gi9OM3dg1DFc16JnwCDFs&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/n%C3%A4dala-tegija\/id1437613828&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvbmFkYWxhLXRlZ2lqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Nädala Tegija&quot;,&quot;category_id&quot;:22,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13899629,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/bQzurQmGIqmc6UpoZuK-hKGVK-4=\/50x50\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/QzisH_r_NWmG5V0IfzURee_2LNc=\/155x155\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/0XxNGvozHLMbHFGtgyudidfM51M=\/650x650\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/H-Oj89hdTAAvO25lMysXC7YlToE=\/1080x1080\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/kfdngVm06nwyI96CJJZh5YD_30k=\/270x480\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/5mXpEH1CJfHEE9krMLOJVtBqvC8=\/540x960\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/t8Ws9dPrKiY0109NVl_jsjSfe_0=\/1080x1920\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/jyc0YZWiZbFj7TCz7xWXjrGaa3E=\/1080x0\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/mk4CtwQeRts43wmNkCTZhDrmvdg=\/0x50\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/m48mrxfss2TGkkH5uj_bGpPkbTA=\/0x155\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/cZ7zxaayQlY5VOxHQU2pUhVwj18=\/480x270\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/dpRXZiKD_F6NU-2L_myfj7347Rg=\/960x540\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/IRKXFSCbgWa1KCrjuNtLpkFUuFc=\/1920x1080\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/zkOzxkiBdpgMhaPWOh3gmGeyTwQ=\/0x60\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/sB-befyitv395Rav2ucfSSH-M5c=\/140x93\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/jKyZxWiCIME5AsTMqMJZI7XGr-Q=\/538x422\/smart\/nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Õiguskantsler Ülle Madise. FOTO: Sander Ilvest&quot;,&quot;ru&quot;:&quot;Õiguskantsler Ülle Madise. FOTO: Sander Ilvest&quot;,&quot;en&quot;:&quot;Õiguskantsler Ülle Madise. FOTO: Sander Ilvest&quot;,&quot;lv&quot;:&quot;Õiguskantsler Ülle Madise. FOTO: Sander Ilvest&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/06\/13899629t1h7883.jpg&quot;}},&quot;isLeadMedia&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true,&quot;isLead&quot;:true}" eager></video-player-wrapper><p class="article-lead-audio-link">VAATA KA: <a href="//kuula.postimees.ee">KUULA.POSTIMEES.EE</a></p></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">Nädala tegija &#10217; </span>Ülle Madise: mõned piirangud on olnud ülemäärased</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7324563"><a href="https://www.postimees.ee/author/143714" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg" srcset="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg, //f8.pmo.ee/14-5fLgxByP4dHZjmP0Sy7EALcw=/60x60/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Kuku Raadio</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7324563" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Clle%20Madise%3A%20m%C3%B5ned%20piirangud%20on%20olnud%20%C3%BClem%C3%A4%C3%A4rased&url=https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7324563"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7324563&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Clle%20Madise%3A%20m%C3%B5ned%20piirangud%20on%20olnud%20%C3%BClem%C3%A4%C3%A4rased&url=https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7324563"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-27T14:51:08+03:00">27. august 2021, 14:51</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7324563"><span class="article-bookmark__image"></span></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Õiguskantsleri ametkonna hinnangul on olnud mõned koroonapiirangud ülemäärased, ütles õiguskantsler Ülle Madise Kuku raadio saates «Nädala tegija». Ta tõi näiteks kevadel teise laine ajal kehtestatud piirangu minna suurtesse aiandus- ja ehituspoodidesse.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Madise põhjendas, et see tähendas, et külastajad suruti õuealale ning mõistliku ostmisvõimaluseta jäid need inimesed, kes pole e-poodide kasutajad. Samuti teavad ehitusega kokku puutuvad inimesed, et mõnikord on vaja sobivat kruvi just käega katsuda. Ära unustati ka asjaolu, et e-poest sai mõnda toodet osta vaid suures koguses, mitte tükkhaaval. «Igas mõttes see piirang oli täiesti arusaadamatu,» heitis ta ette.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Ebamõistlikke piiranguid oli tema hinnangul teisigi. Madise argumenteeris, et pole mõtet panna kooli kinni väikesaarel, kus pole ühtegi nakatunut. Jaburaks muutus tema sõnul olukord siis, kui inimestel keelati saunas käimine. «Meie ametkond naerab, et oli aasta kiri, kui inimene kirjutas, et kulla valitsus, millal te pesta lubate,» kirjeldas ta.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>«Ilm on hirmus külm, vesi jäätub ära, olen lumega hõõrunud, aga enam ei jaksa. Et meie külas nakatunud ei ole ega olegi olnud. Aga meil oli oma saun, kus me käisime, mehed üks päev, naised teine päev. Hoiame distantsi, aga valitsus, millal jälle pesta tohib,» jutustas Madise kirja sisu ümber. Seejärel piiranguid ka lõdvendati, näiteks saunad tehti nende inimeste jaoks lahti, kellel kodus veevarustust ei ole.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Madise küsis, et miks tuli ära keelata üksinda rajal ujumine, tennisemäng või Tallinna kergejõustikuhallis mitmekümne meetriste vahedega individuaaltrennide tegemine. «Neid piiranguid põhjendatuks pidada on äärmiselt keeruline. Aga jällegi ei taha teha ülekohut valitsusele, sest et seda, et kõikidel kõik ära keelataks, ju avalikkus nõudis,» märkis ta.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Madise leidis, et rohkem peaks rääkima sellest, et viirus liigub lainetena nii nagu ta liigub. Kui riigid ei kehtesta just inimõiguste kaitse vaatest jõhkrat süsteemi nagu Uus-Meremaal, siis viiruse levikut ära ei hoia. Õiguskantsler argumenteeris, et kuigi Kreeka kehtestas karmi <em>lockdown</em>'i ning politsei jälgis hoolega maskikandmist, siis viirus levis ikkagi.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Tema hinnangul tuleks piirangute nõudmisel kaaluda nende otstarvet. «Ma ikkagi soovitaks inimestel katsuda end panna teiste inimeste rolli. Mitte olla kuri, vastupidi, olla rõõmus, teisi mõista ja mõelda loogiliselt läbi, kas need piirangud ikka saavad aidata, kas neid on mõtet nõuda. Äkki pigem toetaks valitsust selles, et kehtestataks üksnes hädavajalikud piirangud,» ütles Madise.</p></div><div class="article-body__item article-body__item--audio container-720"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:565995,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;nadala-tegija-27-augustil&quot;,&quot;headline&quot;:&quot;Nädala Tegija 27. augustil&quot;,&quot;description&quot;:&quot;Koroonarindel on asjad taas keerulisemaks muutumas ja valitsus rakendab uusi piiranguid ning nõudmisi. Õiguskantsler Ülle Madise on öelnud, et kaaluka põhjenduseta piirangud on põhiseaduse vastased. Kuidas kriisis hakkama saada põhiseadust riivamata, räägimegi õiguskantsler Ülle Madisega. Saadet juhib Meelis Atonen.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-08-27T11:06:05+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-08-27T11:06:05+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-08-27T14:47:57+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/nadalategija\/nadalategija20210827.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/nadala-tegija\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5gi9OM3dg1DFc16JnwCDFs&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/n%C3%A4dala-tegija\/id1437613828&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvbmFkYWxhLXRlZ2lqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Nädala Tegija&quot;,&quot;category_id&quot;:22,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:14022632,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/38dyRxmQoHdYeWFxtNNCe4eJNFU=\/50x50\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/AQ1fFHi0UBpuMJfejsOxBNFoWNo=\/155x155\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cOWAl9M21JRoC2LMrQHIgKrMVJU=\/650x650\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/KMF1Y0NF64tCPxMtaGZPr9qbQJo=\/1080x1080\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/f6rgpnDSUhWMuZbx3oUrJaLxi9w=\/270x480\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/m6WT6ux0jK2lghE_iiOQeC3y53Y=\/540x960\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/6NZzdxalLpk-TkOQRH6tIhc3Vms=\/1080x1920\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/LX6NNkKVAkDhJdl3WlLKW3HI1Jg=\/1080x0\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/x_jTs-itH6sF7SnW5685P4Wvkjc=\/0x50\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/-IWpJaGVdC_31JYuvvZYRyC5Pxw=\/0x155\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ky5p0UMbWgnYETSSBGODlmV19uI=\/480x270\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/OjbxkDiZZxDEO9kTPAEKlccc-18=\/960x540\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/uNoQStCOr-DmKrXpux0BbuSCn6E=\/1920x1080\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/Q1xyGcEcCZaA3QSXp3kuPx9ryZ0=\/0x60\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/C88zsh0p8a4yjRBb4wP3K2rriuk=\/140x93\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/D_hMvAjDHGX09XXnKpgLaUL6LTM=\/538x422\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala Tegija 2021-08-27&quot;,&quot;ru&quot;:&quot;Nädala Tegija 2021-08-27&quot;,&quot;en&quot;:&quot;Nädala Tegija 2021-08-27&quot;,&quot;lv&quot;:&quot;Nädala Tegija 2021-08-27&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:565995,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;nadala-tegija-27-augustil&quot;,&quot;headline&quot;:&quot;Nädala Tegija 27. augustil&quot;,&quot;description&quot;:&quot;Koroonarindel on asjad taas keerulisemaks muutumas ja valitsus rakendab uusi piiranguid ning nõudmisi. Õiguskantsler Ülle Madise on öelnud, et kaaluka põhjenduseta piirangud on põhiseaduse vastased. Kuidas kriisis hakkama saada põhiseadust riivamata, räägimegi õiguskantsler Ülle Madisega. Saadet juhib Meelis Atonen.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-08-27T11:06:05+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-08-27T11:06:05+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-08-27T14:47:57+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/nadalategija\/nadalategija20210827.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/nadala-tegija\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5gi9OM3dg1DFc16JnwCDFs&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/n%C3%A4dala-tegija\/id1437613828&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvbmFkYWxhLXRlZ2lqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Nädala Tegija&quot;,&quot;category_id&quot;:22,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:14022632,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/38dyRxmQoHdYeWFxtNNCe4eJNFU=\/50x50\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/AQ1fFHi0UBpuMJfejsOxBNFoWNo=\/155x155\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/cOWAl9M21JRoC2LMrQHIgKrMVJU=\/650x650\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/KMF1Y0NF64tCPxMtaGZPr9qbQJo=\/1080x1080\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/f6rgpnDSUhWMuZbx3oUrJaLxi9w=\/270x480\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/m6WT6ux0jK2lghE_iiOQeC3y53Y=\/540x960\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/6NZzdxalLpk-TkOQRH6tIhc3Vms=\/1080x1920\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/LX6NNkKVAkDhJdl3WlLKW3HI1Jg=\/1080x0\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/x_jTs-itH6sF7SnW5685P4Wvkjc=\/0x50\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/-IWpJaGVdC_31JYuvvZYRyC5Pxw=\/0x155\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ky5p0UMbWgnYETSSBGODlmV19uI=\/480x270\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/OjbxkDiZZxDEO9kTPAEKlccc-18=\/960x540\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/uNoQStCOr-DmKrXpux0BbuSCn6E=\/1920x1080\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/Q1xyGcEcCZaA3QSXp3kuPx9ryZ0=\/0x60\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/C88zsh0p8a4yjRBb4wP3K2rriuk=\/140x93\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/D_hMvAjDHGX09XXnKpgLaUL6LTM=\/538x422\/smart\/nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala Tegija 2021-08-27&quot;,&quot;ru&quot;:&quot;Nädala Tegija 2021-08-27&quot;,&quot;en&quot;:&quot;Nädala Tegija 2021-08-27&quot;,&quot;lv&quot;:&quot;Nädala Tegija 2021-08-27&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/08\/27\/14022632t1hf6c7.png&quot;}}},{&quot;id&quot;:559906,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;nadala-tegija-13-augustil&quot;,&quot;headline&quot;:&quot;Nädala Tegija 13. augustil&quot;,&quot;description&quot;:&quot;Sel reedel läheb Nädala tegija eetrisse Arvamusfestivalilt, külas on teadusnõukoja liige matemaatikaprofessor Krista Fischer. Räägime nii nakatumiskordajast kui matemaatikast. Saatejuht on Ulla Länts.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-08-13T11:21:05+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-08-13T11:21:05+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-08-13T15:19:27+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/nadalategija\/nadalategija20210813.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/nadala-tegija\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5gi9OM3dg1DFc16JnwCDFs&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/n%C3%A4dala-tegija\/id1437613828&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvbmFkYWxhLXRlZ2lqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Nädala Tegija&quot;,&quot;category_id&quot;:22,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13988687,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Ylx78qZ73vEUh7CDpRo2Twz2S_8=\/50x50\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/HtWvi_Bf_qMAT7YW_mEtLV5dXPE=\/155x155\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/FXnRE86RnLwr6qrr7_5qQ5Y7FtM=\/650x650\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/KK6o6F5JJZ0L_RyjQaSJh_eDjLc=\/1080x1080\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/oqjhmcv_TBmGgLjyGc_DBgLzeb4=\/270x480\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/SOVFfOlTnzrcknaWTP1HvFyXhXQ=\/540x960\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RK17zu91QEvf_HFQEX_NgPwGlH4=\/1080x1920\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/684ke2O7JgtAqB5ImyupPoq9z9A=\/1080x0\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/JSWnYsuMfv7eSJri3kaMdcAm4y4=\/0x50\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/_-Ft5rkK3cRCoBgZ_gx7Cy5peXM=\/0x155\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/fVulnO7p66GG5zHLniJEzZnMflw=\/480x270\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/LJ_3tyZCx4xrpV9bamrdv7mkm6c=\/960x540\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/xHKujYS7m8rvaVZbsgnWcf5kUo8=\/1920x1080\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/BpfrPXhc8ZvX8YivIVrIY1FyvhE=\/0x60\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/B2ssY7SCfRvkP2xyVkUWQU3vfBg=\/140x93\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/msNPBUe0NuG8o7fNI0_BrdTR8lo=\/538x422\/smart\/nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala Tegija 2021-08-13&quot;,&quot;ru&quot;:&quot;Nädala Tegija 2021-08-13&quot;,&quot;en&quot;:&quot;Nädala Tegija 2021-08-13&quot;,&quot;lv&quot;:&quot;Nädala Tegija 2021-08-13&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/08\/13\/13988687t1hb4cd.png&quot;}}},{&quot;id&quot;:556920,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;nadala-tegija-2021-08-06&quot;,&quot;headline&quot;:&quot;Nädala Tegija 2021-08-06&quot;,&quot;description&quot;:&quot;Presidendikandidaatite nimed on sel korral visad tulema. Millseid kokkuleppeid Toompeal sõlmitakse ja miks see kõik nii vaevaline tundub, sellest räägime Nädala tegijas riigikogu aseesimehe Hanno Pevkuriga. Saatejuht on Ulla Länts&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-08-06T11:06:09+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-08-06T11:06:09+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-08-06T11:06:09+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/nadalategija\/nadalategija20210806.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/nadala-tegija\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5gi9OM3dg1DFc16JnwCDFs&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/n%C3%A4dala-tegija\/id1437613828&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvbmFkYWxhLXRlZ2lqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Nädala Tegija&quot;,&quot;category_id&quot;:22,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13973229,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/iVzAOUgpRWyrdR1qmL0cfcmBnEU=\/50x50\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/z0MvAbG_e68jaBhQAvpvpCe_cbM=\/155x155\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/Mos8CCIJM7496psDj4SaU01W4uw=\/650x650\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Dx3N8x8WXR2Z5wGTE3gUDyYYvWk=\/1080x1080\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/hT0NgOIkR-taVQvCbAkBGJ5Cre0=\/270x480\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/DGsUq6UR5MKz6lCI2Owl1YE81Mc=\/540x960\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/p5wueOp4eXryoBerBWUGMz6IG_4=\/1080x1920\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/KNBdMPE3Gog5VJnkcJ7l0EXBKKM=\/1080x0\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/AIQST-8xsvKhoIqXKAovQO1AQME=\/0x50\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/T8dbbQSbtd3k28Ah5aOiJdhyV80=\/0x155\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/QNKEOE3vEiykMLR2GixsvAwe__Y=\/480x270\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/PfZcxa0yfGvwwoABcw0O0bxKags=\/960x540\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Ry5WRYjqNXvrWY38gDF_f8or4VM=\/1920x1080\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/qMD3GVwleVHTtX5vcEzoxa89pQs=\/0x60\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/25ipMQM6_vz0bjK5c83AfCZLGL0=\/140x93\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/8-SDsQjcMGU6Bi0PSZ59TFrTWS8=\/538x422\/smart\/nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nädala Tegija 2021-08-06&quot;,&quot;ru&quot;:&quot;Nädala Tegija 2021-08-06&quot;,&quot;en&quot;:&quot;Nädala Tegija 2021-08-06&quot;,&quot;lv&quot;:&quot;Nädala Tegija 2021-08-06&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/08\/06\/13973229t1hc21a.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="max-width: 720px; margin: 0 auto 10px;"><div class="wsj-article-bottom"><div class="wsj-article-bottom--content flex flex--justify-content-space-between"><img alt="Wsj" src="/v5/img/article-branding/wsj/wsj-logo.svg" width="349px"> <a href="https://www.postimees.ee/pro/" rel="noopener" target="_blank" class="button button--wsj">OSALE</a></div><div class="wsj-article-bottom--footer"><a href="https://www.postimees.ee/pro/" rel="noopener" target="_blank">Postimees Pro tellijatele aasta majanduskonverents tasuta</a></div></div></div><div><div class="container-720" data-article-footer><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between"><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7324563" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Clle%20Madise%3A%20m%C3%B5ned%20piirangud%20on%20olnud%20%C3%BClem%C3%A4%C3%A4rased&url=https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7324563"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7324563&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Clle%20Madise%3A%20m%C3%B5ned%20piirangud%20on%20olnud%20%C3%BClem%C3%A4%C3%A4rased&url=https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7324563"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ülle Madise: mõned piirangud on olnud ülemäärased&body=Tervitus,%20loe%20siit%3A%20https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased%3Futm_source%3Demail%26utm_content%3D7324563" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://kuula.postimees.ee/7324563/ulle-madise-moned-piirangud-on-olnud-ulemaarased/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7324563"><span class="article-bookmark__image"></span></div></div><div class="article__react"></div></div></div></div><section class="container-1000"><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7324563" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7324563" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wh8gqf2s1s" data-sizes="[[1000, 50]]"></div></div></section><div class="spacer"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gtrs8bk8we" data-sizes="horizontal"></div></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7324563%2Fulle-madise-moned-piirangud-on-olnud-ulemaarased" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7324563%2Fulle-madise-moned-piirangud-on-olnud-ulemaarased">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-264942808ca5242de1ae.js" async></script></body></html>