<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MyqcpZ59w17QxP5HaO0UQnqBG84=/16x16/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VUbt8vFneDoyFqU_tJ0S_PuonZU=/32x32/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FTSVsyLu7gIGfQfw2FMnwz6YsXw=/192x192/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/TGu-tkYCCURjeZES8a4Dj15zkyo=/256x256/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/qhPmiPciXAhLio-hCbqVUdZQ5iY=/180x180/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><meta property="fb:app_id" content="411681406"><meta property="og:image" content="https://f11.pmo.ee/oMc7zjL1aPJh16jshY9_etgNd0U=/1200x630/filters:focal(3206x350:4660x1900)/nginx/o/2021/05/24/13799729t1h81fc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/oMc7zjL1aPJh16jshY9_etgNd0U=/1200x630/filters:focal(3206x350:4660x1900)/nginx/o/2021/05/24/13799729t1h81fc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kadri Jõgi: Iisraeli ründamine on Hamasi enesenäitamine"><meta property="twitter:title" content="Kadri Jõgi: Iisraeli ründamine on Hamasi enesenäitamine"><meta property="og:url" content="https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine"><meta property="twitter:url" content="https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine"><meta property="og:site_name" content="Postimees podcast"><meta property="og:description" content="Iisraeli-Palestiina värskeim konflikt vältas sedapuhku 11 päeva, lõppedes relvarahuga Iisraeli ja Hamasi vahel. Arabist Kadri Jõgi tõi Kuku raadio saates «Välismääraja» välja, et raketirünnakud Iisraeli pihta on Hamasi jõu ja võimu näitamine."><meta property="twitter:description" content="Iisraeli-Palestiina värskeim konflikt vältas sedapuhku 11 päeva, lõppedes relvarahuga Iisraeli ja Hamasi vahel. Arabist Kadri Jõgi tõi Kuku raadio saates «Välismääraja» välja, et raketirünnakud Iisraeli pihta on Hamasi jõu ja võimu näitamine."><meta property="og:type" content="article"><meta property="article:section" content="Postimees podcast"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="lähis-ida"><meta property="article:tag" content="jeruusalemm"><meta property="article:tag" content="Egiptus"><meta property="article:tag" content="hamas"><meta property="article:tag" content="palestiina"><meta property="article:tag" content="Erkki Bahovski"><meta property="article:tag" content="Gaza"><meta property="article:tag" content="abbas"><meta property="article:tag" content="välismääraja"><meta property="article:tag" content="Benjamin Netanyahu"><meta property="article:tag" content="abdel fattah el-sisi"><meta property="article:tag" content="merili arjakas"><meta property="article:tag" content="Kadri Jõgi"><meta name="article:published_time" content="2021-05-24T12:18:00+03:00"><meta name="article:modified_time" content="2021-05-24T12:18:10+03:00"><meta name="description" content="Iisraeli-Palestiina värskeim konflikt vältas sedapuhku 11 päeva, lõppedes relvarahuga Iisraeli ja Hamasi vahel. Arabist Kadri Jõgi tõi Kuku raadio saates «Välismääraja» välja, et raketirünnakud Iisraeli pihta on Hamasi jõu ja võimu näitamine."><meta name="keywords" content="Ameerika Ühendriigid, lähis-ida, jeruusalemm, Egiptus, hamas, palestiina, Erkki Bahovski, Gaza, abbas, välismääraja, Benjamin Netanyahu, abdel fattah el-sisi, merili arjakas, Kadri Jõgi"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuula.postimees.ee/rss"><title>VÄLISMÄÄRAJA &#10217; Kadri Jõgi: Iisraeli ründamine on Hamasi enesenäitamine - Postimees podcastid</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-a3fb5bcaac73714de429.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .list-article__feed-label {
    background-color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Kuku Raadio';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5106 article-7255234 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://kuula.postimees.ee/search" rel="noopener">E, 24.05.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://kuula.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="142" src="https://f.pmo.ee/logos/5106/851c79b90b649a289c9494bfba120632.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Investor</a></div><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridusportaal</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://spekter.postimees.ee" target="_self" rel="noopener" class="menu-item">Spekter</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="contents-articles"><a href="https://kuula.postimees.ee/audio/523582/20midagi-jiri-krejciga-paranduskultuurist" data-article-id="523582" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ybrTBv3xb02rpDGsfGG5U6WRtxs=/40x40/smart/nginx/o/2021/05/22/13796008t1h9c7b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ybrTBv3xb02rpDGsfGG5U6WRtxs=/40x40/smart/nginx/o/2021/05/22/13796008t1h9c7b.png"></div></span><span class="flex--equal-width">20midagi </span></a><a href="https://kuula.postimees.ee/audio/523265/noukogude-luurajat-ljubov-rimmi-ponev-spioonielu-stalini-kaest-ei-paastnud" data-article-id="523265" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8v9oRo4-KQkZ41LP7EC8l4-2Anc=/40x40/smart/nginx/o/2021/05/21/13794280t1h5b28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8v9oRo4-KQkZ41LP7EC8l4-2Anc=/40x40/smart/nginx/o/2021/05/21/13794280t1h5b28.jpg"></div></span><span class="flex--equal-width">Ajaloonaine </span></a><a href="https://kuula.postimees.ee/audio/292254/akadeemikute-noukoda-25-mail" data-article-id="292254" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Akadeemikute nõukoda </span></a><a href="https://kuula.postimees.ee/audio/154731/antarktika-200-kapten-meelis-saarlaid-ulesoidust-brestist-vigoni" data-article-id="154731" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png"></div></span><span class="flex--equal-width">Antarktika 200 </span></a><a href="https://kuula.postimees.ee/audio/521601/aplaus-eesti-kontserdi-uudised-2021-05-18" data-article-id="521601" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PZ538x80ILHxz2_x5ikqLv08BOs=/40x40/smart/nginx/o/2021/05/18/13787598t1h4148.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PZ538x80ILHxz2_x5ikqLv08BOs=/40x40/smart/nginx/o/2021/05/18/13787598t1h4148.png"></div></span><span class="flex--equal-width">Aplaus </span></a><a href="https://kuula.postimees.ee/audio/348923/autotund-2020-09-29" data-article-id="348923" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nG-KKAR_ROI-G_WZZpDIweZCL0A=/40x40/smart/nginx/o/2020/09/29/13378590t1h4000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nG-KKAR_ROI-G_WZZpDIweZCL0A=/40x40/smart/nginx/o/2020/09/29/13378590t1h4000.jpg"></div></span><span class="flex--equal-width">Autotund </span></a><a href="https://kuula.postimees.ee/audio/354668/buum-2019-01-30" data-article-id="354668" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VqQXVLOYQQgeSZV4Te8zl4_PEw8=/40x40/smart/nginx/o/2020/10/09/13403383t1ha7d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VqQXVLOYQQgeSZV4Te8zl4_PEw8=/40x40/smart/nginx/o/2020/10/09/13403383t1ha7d1.jpg"></div></span><span class="flex--equal-width">Buum </span></a><a href="https://kuula.postimees.ee/audio/519386/kes-on-f1-hooaega-alustanud-positiivselt-kes-negatiivselt" data-article-id="519386" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0jPSgF-b3f0sm94RUJ2lEp0vMPg=/40x40/smart/nginx/o/2021/05/13/13779166t1h3aaf.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0jPSgF-b3f0sm94RUJ2lEp0vMPg=/40x40/smart/nginx/o/2021/05/13/13779166t1h3aaf.png"></div></span><span class="flex--equal-width">Corner 1 </span></a><a href="https://kuula.postimees.ee/audio/524249/digitund-2021-05-24" data-article-id="524249" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6qUXkF-VVtGLe8tIUZrqnNoGVCM=/40x40/smart/nginx/o/2021/05/24/13799766t1h335e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6qUXkF-VVtGLe8tIUZrqnNoGVCM=/40x40/smart/nginx/o/2021/05/24/13799766t1h335e.png"></div></span><span class="flex--equal-width">Digitund </span></a><a href="https://kuula.postimees.ee/audio/518350/tutvus-viru-varietee-daamidega-sai-rootsi-ametiuhinguliidritele-saatuslikuks" data-article-id="518350" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MHrgokSjU8k71kEjA3qnpIS3BGI=/40x40/smart/nginx/o/2021/05/12/13776770t1h39fd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MHrgokSjU8k71kEjA3qnpIS3BGI=/40x40/smart/nginx/o/2021/05/12/13776770t1h39fd.png"></div></span><span class="flex--equal-width">Eesti roimad </span></a><a href="https://kuula.postimees.ee/audio/295448/elu24-podcast-kulas-kais-lauljatar-shira" data-article-id="295448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg"></div></span><span class="flex--equal-width">Elu24 x KÕU! </span></a><a href="https://kuula.postimees.ee/audio/517852/filharmooniline-huvitaja-2021-05-11" data-article-id="517852" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gvk4PLvBYE6AvwgNleW5flboI9M=/40x40/smart/nginx/o/2021/05/11/13775044t1hfbb7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gvk4PLvBYE6AvwgNleW5flboI9M=/40x40/smart/nginx/o/2021/05/11/13775044t1hfbb7.png"></div></span><span class="flex--equal-width">Filharmooniline Huvitaja </span></a><a href="https://kuula.postimees.ee/audio/523098/filmikagu-uncut-2021-05-21" data-article-id="523098" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yMCzCjDF8hrEBIzL_4pWQDYm0ME=/40x40/smart/nginx/o/2021/05/21/13793611t1h8f13.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yMCzCjDF8hrEBIzL_4pWQDYm0ME=/40x40/smart/nginx/o/2021/05/21/13793611t1h8f13.png"></div></span><span class="flex--equal-width">Filmikägu Uncut </span></a><a href="https://kuula.postimees.ee/audio/522267/haridusmote-2021-05-19" data-article-id="522267" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1Xw4ZjaeVD3RJ9WLGkG3N-mMJ8E=/40x40/smart/nginx/o/2021/05/19/13790296t1h3a41.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1Xw4ZjaeVD3RJ9WLGkG3N-mMJ8E=/40x40/smart/nginx/o/2021/05/19/13790296t1h3a41.png"></div></span><span class="flex--equal-width">Haridusmõte </span></a><a href="https://kuula.postimees.ee/audio/524137/elmari-hommikujutt-silver-sepp-seletab-kuidas-hommikul-umiseda" data-article-id="524137" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pe-5Iao2ogeW5FfRAoTwfOym0fg=/40x40/smart/nginx/o/2021/05/24/13799478t1h2641.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pe-5Iao2ogeW5FfRAoTwfOym0fg=/40x40/smart/nginx/o/2021/05/24/13799478t1h2641.png"></div></span><span class="flex--equal-width">Hommikujutt </span></a><a href="https://kuula.postimees.ee/audio/523646/ilmaparandaja-2021-05-22" data-article-id="523646" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FvrcwJ3YU9vb5hI32kF1sgLJ6lc=/40x40/smart/nginx/o/2021/05/22/13796540t1h44f0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FvrcwJ3YU9vb5hI32kF1sgLJ6lc=/40x40/smart/nginx/o/2021/05/22/13796540t1h44f0.png"></div></span><span class="flex--equal-width">Ilmaparandaja </span></a><a href="https://kuula.postimees.ee/audio/523096/jarjejutt-2021-05-21" data-article-id="523096" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uAgz5xoUxG6QigeQvahPnU6Cl7E=/40x40/smart/nginx/o/2021/05/21/13793600t1hbf7f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uAgz5xoUxG6QigeQvahPnU6Cl7E=/40x40/smart/nginx/o/2021/05/21/13793600t1hbf7f.png"></div></span><span class="flex--equal-width">Järjejutt </span></a><a href="https://kuula.postimees.ee/audio/522871/jukuraadio-2021-05-20" data-article-id="522871" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tJHuFQ44J7EL6Rm4edrHFD8UbTo=/40x40/smart/nginx/o/2021/05/20/13792838t1h5eb3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tJHuFQ44J7EL6Rm4edrHFD8UbTo=/40x40/smart/nginx/o/2021/05/20/13792838t1h5eb3.png"></div></span><span class="flex--equal-width">Jukuraadio </span></a><a href="https://kuula.postimees.ee/audio/354617/katrin-lust-avameelselt-seekord-on-katrin-lusti-avameelne-kulaline-akadeemik-anto-raukas" data-article-id="354617" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jNPO-5bGEG2-avjmYSVySfE-W1g=/40x40/smart/nginx/o/2020/10/09/13403038t1he953.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jNPO-5bGEG2-avjmYSVySfE-W1g=/40x40/smart/nginx/o/2020/10/09/13403038t1he953.png"></div></span><span class="flex--equal-width">Katrin Lust: Avameelselt </span></a><a href="https://kuula.postimees.ee/audio/510409/kehakultuur-horvaatia-rallist" data-article-id="510409" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tg1u2sDF57NoU6wnr7MF3AjgxXo=/40x40/smart/nginx/o/2021/04/26/13747241t1hac99.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tg1u2sDF57NoU6wnr7MF3AjgxXo=/40x40/smart/nginx/o/2021/04/26/13747241t1hac99.png"></div></span><span class="flex--equal-width">Kehakultuur </span></a><a href="https://kuula.postimees.ee/audio/523621/keskpaevatund-2021-05-22" data-article-id="523621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m6d0c1hnMvUzHD8hLudTSwq9PBk=/40x40/smart/nginx/o/2021/05/22/13796312t1h8d63.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m6d0c1hnMvUzHD8hLudTSwq9PBk=/40x40/smart/nginx/o/2021/05/22/13796312t1h8d63.png"></div></span><span class="flex--equal-width">Keskpäevatund </span></a><a href="https://kuula.postimees.ee/audio/522656/kirillitsas-eesti-2021-05-20" data-article-id="522656" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hZ4GomYEz7gtVYmUDaN3L0LUh9s=/40x40/smart/nginx/o/2021/05/20/13791612t1hdb0e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hZ4GomYEz7gtVYmUDaN3L0LUh9s=/40x40/smart/nginx/o/2021/05/20/13791612t1hdb0e.png"></div></span><span class="flex--equal-width">Kirillitsas Eesti </span></a><a href="https://kuula.postimees.ee/audio/292280/kriisinadal-parnumaal-15-mail" data-article-id="292280" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Kriisinädal Pärnumaal </span></a><a href="https://kuula.postimees.ee/audio/523429/kukkuv-oun-2021-05-21" data-article-id="523429" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7W98O4d32zgkBwR1Su1n_Iyy3gA=/40x40/smart/nginx/o/2021/05/21/13795428t1h594f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7W98O4d32zgkBwR1Su1n_Iyy3gA=/40x40/smart/nginx/o/2021/05/21/13795428t1h594f.png"></div></span><span class="flex--equal-width">Kukkuv Õun </span></a><a href="https://kuula.postimees.ee/audio/523880/kukul-kulas-2021-05-23" data-article-id="523880" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/em43ctkhiHHaeay_T5VnrHOZxHY=/40x40/smart/nginx/o/2021/05/23/13798099t1h26f4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/em43ctkhiHHaeay_T5VnrHOZxHY=/40x40/smart/nginx/o/2021/05/23/13798099t1h26f4.png"></div></span><span class="flex--equal-width">Kukul külas </span></a><a href="https://kuula.postimees.ee/audio/522792/eesti-mees-1933-christoph-roosi-surma-saladus-ja-teisi-vana-aja-meeste-veidraid-tegusid" data-article-id="522792" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZiLqlsCJare685xnGJVQ1wxowB8=/40x40/smart/nginx/o/2021/05/20/13792277t1h0c3d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZiLqlsCJare685xnGJVQ1wxowB8=/40x40/smart/nginx/o/2021/05/20/13792277t1h0c3d.png"></div></span><span class="flex--equal-width">Külmavärinad </span></a><a href="https://kuula.postimees.ee/audio/524181/kuue-samba-taga-2021-05-24" data-article-id="524181" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_fG-k3f0K3aX1EK-gHMYYoDyuLQ=/40x40/smart/nginx/o/2021/05/24/13799571t1h7c59.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_fG-k3f0K3aX1EK-gHMYYoDyuLQ=/40x40/smart/nginx/o/2021/05/24/13799571t1h7c59.png"></div></span><span class="flex--equal-width">Kuue samba taga </span></a><a href="https://kuula.postimees.ee/audio/426569/vanad-on-popkultuuris-labi-murdnud" data-article-id="426569" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sgOQpteXS736JLbe9czIiU7ePu8=/40x40/smart/nginx/o/2021/03/06/13665596t1h9e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sgOQpteXS736JLbe9czIiU7ePu8=/40x40/smart/nginx/o/2021/03/06/13665596t1h9e8e.jpg"></div></span><span class="flex--equal-width">Kvaliteetminutid </span></a><a href="https://kuula.postimees.ee/audio/524113/libauudised-2021-05-24" data-article-id="524113" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MqnrcG_HGU8QXh3YznDIhxeZ-EY=/40x40/smart/nginx/o/2021/05/24/13799160t1h2784.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MqnrcG_HGU8QXh3YznDIhxeZ-EY=/40x40/smart/nginx/o/2021/05/24/13799160t1h2784.jpg"></div></span><span class="flex--equal-width">Libauudised </span></a><a href="https://kuula.postimees.ee/audio/522554/linnatund-2021-05-20" data-article-id="522554" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4ckjU2OOfiu6_oHyY7J9wIcqfls=/40x40/smart/nginx/o/2021/05/20/13791074t1h7e2d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4ckjU2OOfiu6_oHyY7J9wIcqfls=/40x40/smart/nginx/o/2021/05/20/13791074t1h7e2d.png"></div></span><span class="flex--equal-width">Linnatund </span></a><a href="https://kuula.postimees.ee/audio/523179/kaitsevae-karbetest-ja-homoabielu-seadustamisest" data-article-id="523179" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kanNW9-8oCLR8K7X-wS9BS2md48=/40x40/smart/nginx/o/2021/05/21/13793946t1h6e2c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kanNW9-8oCLR8K7X-wS9BS2md48=/40x40/smart/nginx/o/2021/05/21/13793946t1h6e2c.png"></div></span><span class="flex--equal-width">Lobjakas vs. Vooglaid </span></a><a href="https://kuula.postimees.ee/audio/522499/loodusajakiri-2021-05-20" data-article-id="522499" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MQe8doCykx4JIU7wrVhaBmi0a8I=/40x40/smart/nginx/o/2021/05/20/13790996t1hce62.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MQe8doCykx4JIU7wrVhaBmi0a8I=/40x40/smart/nginx/o/2021/05/20/13790996t1hce62.png"></div></span><span class="flex--equal-width">Loodusajakiri </span></a><a href="https://kuula.postimees.ee/audio/523795/loomult-loom-2021-05-23" data-article-id="523795" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WLOsd76hoj0wogujVNsDtETFuLE=/40x40/smart/nginx/o/2021/05/23/13797774t1h0bb2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WLOsd76hoj0wogujVNsDtETFuLE=/40x40/smart/nginx/o/2021/05/23/13797774t1h0bb2.png"></div></span><span class="flex--equal-width">Loomult Loom </span></a><a href="https://kuula.postimees.ee/audio/519303/louna-eesti-jutud-pastoraadid-hoiavad-maaelul-hinge-sees" data-article-id="519303" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aDiIOEq8y1FsSjXe_xb4cMaMRQ0=/40x40/smart/nginx/o/2021/04/06/13715691t1h33a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aDiIOEq8y1FsSjXe_xb4cMaMRQ0=/40x40/smart/nginx/o/2021/04/06/13715691t1h33a4.jpg"></div></span><span class="flex--equal-width">Lõuna-Eesti jutud </span></a><a href="https://kuula.postimees.ee/audio/519473/maailm-taskus-iisraeli-ja-hamasi-konfliktist" data-article-id="519473" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4puZ70ZGuUJNBbyt4385dJumzjI=/40x40/smart/nginx/o/2021/05/13/13779548t1h6590.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4puZ70ZGuUJNBbyt4385dJumzjI=/40x40/smart/nginx/o/2021/05/13/13779548t1h6590.png"></div></span><span class="flex--equal-width">Maailm taskus </span></a><a href="https://kuula.postimees.ee/audio/523780/maatund-2021-05-23" data-article-id="523780" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3KuvHif6dUvceudXRL9nvD6I16Q=/40x40/smart/nginx/o/2021/05/23/13797713t1h908c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3KuvHif6dUvceudXRL9nvD6I16Q=/40x40/smart/nginx/o/2021/05/23/13797713t1h908c.png"></div></span><span class="flex--equal-width">Maatund </span></a><a href="https://kuula.postimees.ee/audio/521985/majandusruum-2021-05-19" data-article-id="521985" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EtmwPnG_ob6833X1QVPKEH6Ld3k=/40x40/smart/nginx/o/2021/05/19/13788953t1h8a16.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EtmwPnG_ob6833X1QVPKEH6Ld3k=/40x40/smart/nginx/o/2021/05/19/13788953t1h8a16.png"></div></span><span class="flex--equal-width">Majandusruum </span></a><a href="https://kuula.postimees.ee/audio/354612/maksumaksja-2019-04-30" data-article-id="354612" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OXcVC_uCBWNH77wadYFCZ1ykThE=/40x40/smart/nginx/o/2020/10/09/13403032t1ha33c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OXcVC_uCBWNH77wadYFCZ1ykThE=/40x40/smart/nginx/o/2020/10/09/13403032t1ha33c.png"></div></span><span class="flex--equal-width">Maksumaksja </span></a><a href="https://kuula.postimees.ee/audio/292253/mangumehed-25-mail" data-article-id="292253" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png"></div></span><span class="flex--equal-width">Mängumehed </span></a><a href="https://kuula.postimees.ee/audio/376299/manguminutid-miks-on-eestis-nii-raske-osta-uusimat-tehnikat" data-article-id="376299" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pvr_NS1bXQfoB-ouLiUMQElLMbc=/40x40/smart/nginx/o/2020/11/20/13487770t1hba1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pvr_NS1bXQfoB-ouLiUMQElLMbc=/40x40/smart/nginx/o/2020/11/20/13487770t1hba1d.jpg"></div></span><span class="flex--equal-width">Mänguminutid </span></a><a href="https://kuula.postimees.ee/audio/513871/manna-ja-lenna-2021-05-03-17-00" data-article-id="513871" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bG2XfGdWl2oEO3GhZJNpnHed_1c=/40x40/smart/nginx/o/2021/05/03/13759286t1hb4c4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bG2XfGdWl2oEO3GhZJNpnHed_1c=/40x40/smart/nginx/o/2021/05/03/13759286t1hb4c4.png"></div></span><span class="flex--equal-width">Manna ja Lenna </span></a><a href="https://kuula.postimees.ee/audio/292621/mark-maha-20-detsembril" data-article-id="292621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png"></div></span><span class="flex--equal-width">Märk maha </span></a><a href="https://kuula.postimees.ee/audio/523809/memoria-2021-05-23" data-article-id="523809" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pMV5lF1wXGD84XgsjstQ_lZiadI=/40x40/smart/nginx/o/2021/05/23/13797830t1h3ccb.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pMV5lF1wXGD84XgsjstQ_lZiadI=/40x40/smart/nginx/o/2021/05/23/13797830t1h3ccb.png"></div></span><span class="flex--equal-width">Memoria </span></a><a href="https://kuula.postimees.ee/audio/523567/meretund-2021-05-22" data-article-id="523567" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GFih8U4vs5I3Jf-44j6j-lho2uY=/40x40/smart/nginx/o/2021/05/22/13795926t1h62ce.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GFih8U4vs5I3Jf-44j6j-lho2uY=/40x40/smart/nginx/o/2021/05/22/13795926t1h62ce.png"></div></span><span class="flex--equal-width">Meretund </span></a><a href="https://kuula.postimees.ee/audio/522258/metsik-laas-2021-05-19" data-article-id="522258" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YydvDHt5rT6QD8qCs8S2ooahfhk=/40x40/smart/nginx/o/2021/05/19/13790171t1hce6a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YydvDHt5rT6QD8qCs8S2ooahfhk=/40x40/smart/nginx/o/2021/05/19/13790171t1hce6a.png"></div></span><span class="flex--equal-width">Metsik Lääs </span></a><a href="https://kuula.postimees.ee/audio/513617/minu-esimene-joel-juht-esimesest-diskost" data-article-id="513617" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Minu esimene... </span></a><a href="https://kuula.postimees.ee/audio/523198/moni-minut-muusikata-katariina-tirmaste-nagy-bogo-erinevad-maailmad-iii" data-article-id="523198" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b9vvFQztcSpU2iRCFtdGF2co7C8=/40x40/smart/nginx/o/2021/05/21/13794003t1hf7ab.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b9vvFQztcSpU2iRCFtdGF2co7C8=/40x40/smart/nginx/o/2021/05/21/13794003t1hf7ab.png"></div></span><span class="flex--equal-width">Mõni minut muusikata </span></a><a href="https://kuula.postimees.ee/audio/259693/motle-tervelt-2020-03-21" data-article-id="259693" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg"></div></span><span class="flex--equal-width">Mõtle tervelt </span></a><a href="https://kuula.postimees.ee/audio/523149/muuli-ja-aavik-21-mail" data-article-id="523149" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZUTi8lG66H6wYochB7dDDNiQAOo=/40x40/smart/nginx/o/2021/05/21/13793846t1h04a3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZUTi8lG66H6wYochB7dDDNiQAOo=/40x40/smart/nginx/o/2021/05/21/13793846t1h04a3.png"></div></span><span class="flex--equal-width">Muuli ja Aavik </span></a><a href="https://kuula.postimees.ee/audio/392448/muuli-ja-riikoja-25-detsembril" data-article-id="392448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/udY_8EnrxlIJd9KgV4PCWoGQmyI=/40x40/smart/nginx/o/2020/12/25/13546987t1hbf4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/udY_8EnrxlIJd9KgV4PCWoGQmyI=/40x40/smart/nginx/o/2020/12/25/13546987t1hbf4e.png"></div></span><span class="flex--equal-width">Muuli ja Riikoja </span></a><a href="https://kuula.postimees.ee/audio/523083/muusika-sinu-korvale-2021-05-20" data-article-id="523083" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WQWOXWIL3b2obBG1gYXdRNUSOo=/40x40/smart/nginx/o/2021/05/21/13793539t1h5c9b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WQWOXWIL3b2obBG1gYXdRNUSOo=/40x40/smart/nginx/o/2021/05/21/13793539t1h5c9b.png"></div></span><span class="flex--equal-width">Muusika sinu kõrvale </span></a><a href="https://kuula.postimees.ee/audio/523084/nadala-raamat-2021-05-21" data-article-id="523084" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xOlZeMinQ-t1On17AH3B9l_BT_M=/40x40/smart/nginx/o/2021/05/21/13793541t1hc6d9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xOlZeMinQ-t1On17AH3B9l_BT_M=/40x40/smart/nginx/o/2021/05/21/13793541t1hc6d9.png"></div></span><span class="flex--equal-width">Nädala raamat </span></a><a href="https://kuula.postimees.ee/audio/523228/nadala-tegija-21-mail" data-article-id="523228" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nXl0WcRBTAK5Bj0wqQ2hHQvAej4=/40x40/smart/nginx/o/2021/05/21/13794192t1hcbc0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nXl0WcRBTAK5Bj0wqQ2hHQvAej4=/40x40/smart/nginx/o/2021/05/21/13794192t1hcbc0.png"></div></span><span class="flex--equal-width">Nädala Tegija </span></a><a href="https://kuula.postimees.ee/audio/520850/nadala-vaade-17-mail" data-article-id="520850" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H335PXnBIIzd0MmYzERCIDXXCDc=/40x40/smart/nginx/o/2021/05/17/13784957t1h1b76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H335PXnBIIzd0MmYzERCIDXXCDc=/40x40/smart/nginx/o/2021/05/17/13784957t1h1b76.jpg"></div></span><span class="flex--equal-width">Nädala vaade </span></a><a href="https://kuula.postimees.ee/audio/523164/naistejutud-194-saade-22-05-21-kuidas-raakida-lastega-seksist" data-article-id="523164" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kagjr_JyDZoDrt86enrJoQkCweU=/40x40/smart/nginx/o/2021/05/21/13793883t1h9895.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kagjr_JyDZoDrt86enrJoQkCweU=/40x40/smart/nginx/o/2021/05/21/13793883t1h9895.jpg"></div></span><span class="flex--equal-width">Naistejutud </span></a><a href="https://kuula.postimees.ee/audio/523588/neeme-raud-siin-2021-05-22" data-article-id="523588" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KChDeeHSIwkrzoRybkZW0wVjRrE=/40x40/smart/nginx/o/2021/05/22/13796069t1h5b6e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KChDeeHSIwkrzoRybkZW0wVjRrE=/40x40/smart/nginx/o/2021/05/22/13796069t1h5b6e.png"></div></span><span class="flex--equal-width">Neeme Raud. Siin </span></a><a href="https://kuula.postimees.ee/audio/520915/olukorrast-ajakirjanduses-17-mail" data-article-id="520915" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xXUh0Alh--lMQbBeE6KYDjs8Yzc=/40x40/smart/nginx/o/2021/05/17/13785297t1ha98e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xXUh0Alh--lMQbBeE6KYDjs8Yzc=/40x40/smart/nginx/o/2021/05/17/13785297t1ha98e.png"></div></span><span class="flex--equal-width">Olukorrast Ajakirjanduses </span></a><a href="https://kuula.postimees.ee/audio/523150/otse-postimehest-indrek-oro" data-article-id="523150" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PNS8IbPz-6IFH2l575YoBBCsVrw=/40x40/smart/nginx/o/2021/05/21/13793847t1hb03f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PNS8IbPz-6IFH2l575YoBBCsVrw=/40x40/smart/nginx/o/2021/05/21/13793847t1hb03f.jpg"></div></span><span class="flex--equal-width">Otse Postimehest </span></a><a href="https://kuula.postimees.ee/audio/523359/paevapokaal-65-enne-laste-tegemist-peaks-suutma-ikka-toataimed-ellu-jatta" data-article-id="523359" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qOmGmiluSGZL-uscBOxx4dmkluE=/40x40/smart/nginx/o/2021/05/21/13794844t1habbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qOmGmiluSGZL-uscBOxx4dmkluE=/40x40/smart/nginx/o/2021/05/21/13794844t1habbd.jpg"></div></span><span class="flex--equal-width">Päevapokaal </span></a><a href="https://kuula.postimees.ee/audio/524169/piloot-2021-05-24" data-article-id="524169" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zsxzf-XB78Pl5GKs6Kwu1mpYsQs=/40x40/smart/nginx/o/2021/05/24/13799548t1h048f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zsxzf-XB78Pl5GKs6Kwu1mpYsQs=/40x40/smart/nginx/o/2021/05/24/13799548t1h048f.jpg"></div></span><span class="flex--equal-width">Piloot </span></a><a href="https://kuula.postimees.ee/audio/523838/poliitikaguru-2021-05-23" data-article-id="523838" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pRfTR4vvrwaakvoyFu7DWwFwVMU=/40x40/smart/nginx/o/2021/05/23/13797923t1h1490.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pRfTR4vvrwaakvoyFu7DWwFwVMU=/40x40/smart/nginx/o/2021/05/23/13797923t1h1490.png"></div></span><span class="flex--equal-width">Poliitikaguru </span></a><a href="https://kuula.postimees.ee/audio/321331/postimehe-vaitlus-patsi-rollist" data-article-id="321331" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png"></div></span><span class="flex--equal-width">Postimehe väitlus </span></a><a href="https://kuula.postimees.ee/audio/523947/powerstage-portugali-ralli-kokkuvote-23-05-2021" data-article-id="523947" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vPejoLHdJS8KMX6sfuZ1Wgi-t2k=/40x40/smart/nginx/o/2021/05/23/13798530t1hdd31.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vPejoLHdJS8KMX6sfuZ1Wgi-t2k=/40x40/smart/nginx/o/2021/05/23/13798530t1hdd31.png"></div></span><span class="flex--equal-width">PowerStage </span></a><a href="https://kuula.postimees.ee/audio/523632/publikumark-2021-05-22" data-article-id="523632" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9xCMzY8C3PGqvLAp-aov4DId4R4=/40x40/smart/nginx/o/2021/05/22/13796466t1h75c9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9xCMzY8C3PGqvLAp-aov4DId4R4=/40x40/smart/nginx/o/2021/05/22/13796466t1h75c9.png"></div></span><span class="flex--equal-width">Publikumärk </span></a><a href="https://kuula.postimees.ee/audio/354497/raha-haal-kuidas-saab-hobist-ettevote" data-article-id="354497" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sJqIsOtWWMLHWmq7NkL3wXNrJOQ=/40x40/smart/nginx/o/2020/10/09/13402614t1hc26b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sJqIsOtWWMLHWmq7NkL3wXNrJOQ=/40x40/smart/nginx/o/2020/10/09/13402614t1hc26b.jpg"></div></span><span class="flex--equal-width">Raha hääl </span></a><a href="https://kuula.postimees.ee/audio/521319/raha-ja-ruutmeetrid-2021-05-18" data-article-id="521319" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8--gPg1WQNOjDZ6VaMiFHupXS6k=/40x40/smart/nginx/o/2021/05/18/13786695t1h947d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8--gPg1WQNOjDZ6VaMiFHupXS6k=/40x40/smart/nginx/o/2021/05/18/13786695t1h947d.jpg"></div></span><span class="flex--equal-width">Raha ja ruutmeetrid </span></a><a href="https://kuula.postimees.ee/audio/523918/ralliraport-2021-05-23" data-article-id="523918" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OePlHuCAIdDJfPXSn8lEgzg_ZCQ=/40x40/smart/nginx/o/2021/05/23/13798244t1h0e7f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OePlHuCAIdDJfPXSn8lEgzg_ZCQ=/40x40/smart/nginx/o/2021/05/23/13798244t1h0e7f.png"></div></span><span class="flex--equal-width">Ralliraport </span></a><a href="https://kuula.postimees.ee/audio/521876/raudsaare-dialoogid-mati-kaal" data-article-id="521876" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EicEViHzJPK7SsWdQkPMB4H_u80=/40x40/smart/nginx/o/2021/05/19/13788705t1hfe4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EicEViHzJPK7SsWdQkPMB4H_u80=/40x40/smart/nginx/o/2021/05/19/13788705t1hfe4e.png"></div></span><span class="flex--equal-width">Raudsaare dialoogid </span></a><a href="https://kuula.postimees.ee/audio/523912/reisirada-2021-05-23" data-article-id="523912" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nv_7ds6R5W0vN-0z5R8zIYkHnu8=/40x40/smart/nginx/o/2021/05/23/13798235t1hb5c4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nv_7ds6R5W0vN-0z5R8zIYkHnu8=/40x40/smart/nginx/o/2021/05/23/13798235t1hb5c4.png"></div></span><span class="flex--equal-width">Reisirada </span></a><a href="https://kuula.postimees.ee/audio/523666/restart-2021-05-22" data-article-id="523666" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I572pjyxMqgAyQn7DUeX1mqeDjU=/40x40/smart/nginx/o/2021/05/22/13796698t1h99ae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/I572pjyxMqgAyQn7DUeX1mqeDjU=/40x40/smart/nginx/o/2021/05/22/13796698t1h99ae.png"></div></span><span class="flex--equal-width">Restart </span></a><a href="https://kuula.postimees.ee/audio/523408/roosikad-2021-05-21" data-article-id="523408" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BYAjVlcb4gxd5T5fILIKrXR_zfs=/40x40/smart/nginx/o/2021/05/21/13795238t1hf3f3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BYAjVlcb4gxd5T5fILIKrXR_zfs=/40x40/smart/nginx/o/2021/05/21/13795238t1hf3f3.png"></div></span><span class="flex--equal-width">Rõõsikad </span></a><a href="https://kuula.postimees.ee/audio/521511/sakala-stuudio-18-mai-saates-on-juttu-arno-kuti-ja-viljandi-lennuklubi-tulist-ning-mulgi-elamuskeskusest-raagivad-ajakirjanikud-hans-vare-tarvo-madsen-ja-triin-loide-ning-torva-vallavanem-maido-ruusmann" data-article-id="521511" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/USIDywevxFGlR159zyCoO_zh29A=/40x40/smart/nginx/o/2021/05/18/13787347t1h4bb4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/USIDywevxFGlR159zyCoO_zh29A=/40x40/smart/nginx/o/2021/05/18/13787347t1h4bb4.png"></div></span><span class="flex--equal-width">Sakala Stuudio </span></a><a href="https://kuula.postimees.ee/audio/294384/sinu-top-3-31-05-2020-aivar-pohlak" data-article-id="294384" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png"></div></span><span class="flex--equal-width">Sinu Top 3 </span></a><a href="https://kuula.postimees.ee/audio/521383/sodiaagisosinad-18-05-24-05-21-jalad-tousevad-maast-ja-taastub-usk-headusesse-kurb-selgeltnagija-kentaur-asbolus" data-article-id="521383" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MAfMzUpnYDgyqr6Xa38VwAiqTaM=/40x40/smart/nginx/o/2021/05/18/13786891t1h4ef5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MAfMzUpnYDgyqr6Xa38VwAiqTaM=/40x40/smart/nginx/o/2021/05/18/13786891t1h4ef5.jpg"></div></span><span class="flex--equal-width">Sodiaagisosinad </span></a><a href="https://kuula.postimees.ee/audio/522663/morvar-tarraste-raskelt-vigastatud-laste-vanemad-enam-oigusriiki-ei-usu" data-article-id="522663" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jH2XrX94vkU9rL2xqPFm1BGV0vA=/40x40/smart/nginx/o/2021/05/20/13791676t1h15b5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jH2XrX94vkU9rL2xqPFm1BGV0vA=/40x40/smart/nginx/o/2021/05/20/13791676t1h15b5.png"></div></span><span class="flex--equal-width">SÕNU EI SÖÖ </span></a><a href="https://kuula.postimees.ee/audio/521421/spordireporter-2021-05-18" data-article-id="521421" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/du_KWEfMUlVTE0l_Xoy5xhe2yxw=/40x40/smart/nginx/o/2021/05/18/13786974t1hce61.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/du_KWEfMUlVTE0l_Xoy5xhe2yxw=/40x40/smart/nginx/o/2021/05/18/13786974t1hce61.png"></div></span><span class="flex--equal-width">Spordireporter </span></a><a href="https://kuula.postimees.ee/audio/523933/tahenduse-teejuhid-2021-05-23" data-article-id="523933" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yGgDkxdBb2jVDRsdbtCEUpnkfxE=/40x40/smart/nginx/o/2021/05/23/13798280t1h4eee.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yGgDkxdBb2jVDRsdbtCEUpnkfxE=/40x40/smart/nginx/o/2021/05/23/13798280t1h4eee.png"></div></span><span class="flex--equal-width">Tähenduse teejuhid </span></a><a href="https://kuula.postimees.ee/audio/523587/tarkade-klubi-2021-05-22" data-article-id="523587" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z_lULTuBrKPkfkcOs8ZFNQ_Zr4U=/40x40/smart/nginx/o/2021/05/22/13796065t1ha60c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z_lULTuBrKPkfkcOs8ZFNQ_Zr4U=/40x40/smart/nginx/o/2021/05/22/13796065t1ha60c.png"></div></span><span class="flex--equal-width">Tarkade klubi </span></a><a href="https://kuula.postimees.ee/audio/296779/sisuturundus-tarkvanem-ee-tarkvanem-ee-saade-miks-uni-teeb-meist-paremad-lapsevanemad" data-article-id="296779" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png"></div></span><span class="flex--equal-width">tarkvanem.ee </span></a><a href="https://kuula.postimees.ee/audio/522605/tartu-linnatund-2021-05-20" data-article-id="522605" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/365h-q7wR4RZZ_qPlgIE5jL4rqg=/40x40/smart/nginx/o/2021/05/20/13791210t1h5272.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/365h-q7wR4RZZ_qPlgIE5jL4rqg=/40x40/smart/nginx/o/2021/05/20/13791210t1h5272.jpg"></div></span><span class="flex--equal-width">Tartu Linnatund </span></a><a href="https://kuula.postimees.ee/audio/521296/teadus-teab-2021-05-18" data-article-id="521296" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YFyvU1CM5DTlnfbB4tlsDDDT9co=/40x40/smart/nginx/o/2021/05/18/13786657t1h2370.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YFyvU1CM5DTlnfbB4tlsDDDT9co=/40x40/smart/nginx/o/2021/05/18/13786657t1h2370.png"></div></span><span class="flex--equal-width">Teadus teab </span></a><a href="https://kuula.postimees.ee/audio/522694/terviseks-2021-05-20" data-article-id="522694" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s7aoX5CdbdYq4CW7aYTOtUuGB8E=/40x40/smart/nginx/o/2021/05/20/13791832t1h880a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s7aoX5CdbdYq4CW7aYTOtUuGB8E=/40x40/smart/nginx/o/2021/05/20/13791832t1h880a.png"></div></span><span class="flex--equal-width">Terviseks </span></a><a href="https://kuula.postimees.ee/audio/291862/soprade-fann-getter-jaani-myhitsis" data-article-id="291862" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Üksikud asjad </span></a><a href="https://kuula.postimees.ee/audio/522070/vahetund-postimehega-2021-05-19" data-article-id="522070" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kvEzmPSEQIDtoK7ctE1Q87KpqhQ=/40x40/smart/nginx/o/2021/05/19/13789160t1h507c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kvEzmPSEQIDtoK7ctE1Q87KpqhQ=/40x40/smart/nginx/o/2021/05/19/13789160t1h507c.png"></div></span><span class="flex--equal-width">Vahetund Postimehega </span></a><a href="https://kuula.postimees.ee/audio/521484/vahetund-tartu-postimehega-2021-05-18" data-article-id="521484" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Eb5HpzFPHQSiDsjLpPq3d5g9lkg=/40x40/smart/nginx/o/2021/05/18/13787268t1h5d84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Eb5HpzFPHQSiDsjLpPq3d5g9lkg=/40x40/smart/nginx/o/2021/05/18/13787268t1h5d84.jpg"></div></span><span class="flex--equal-width">Vahetund Tartu Postimehega </span></a><a href="https://kuula.postimees.ee/audio/377283/vaimu-kelmid-koos-kaisa-seldega" data-article-id="377283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3mYSsHxAd4MTfvmvUd1eyOkqI8I=/40x40/smart/nginx/o/2020/11/23/13491319t1h56f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3mYSsHxAd4MTfvmvUd1eyOkqI8I=/40x40/smart/nginx/o/2020/11/23/13491319t1h56f1.jpg"></div></span><span class="flex--equal-width">Vaimu kelmid </span></a><a href="https://kuula.postimees.ee/audio/319762/vaitlusmeistrid-uiguuridest" data-article-id="319762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png"></div></span><span class="flex--equal-width">Väitlusmeistrid </span></a><a href="https://kuula.postimees.ee/audio/523831/valismaaraja-23-mail" data-article-id="523831" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3LIqsEUBNplB510CddHSGgbw0ww=/40x40/smart/nginx/o/2021/05/23/13797884t1h3c77.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3LIqsEUBNplB510CddHSGgbw0ww=/40x40/smart/nginx/o/2021/05/23/13797884t1h3c77.png"></div></span><span class="flex--equal-width">Välismääraja </span></a><a href="https://kuula.postimees.ee/audio/522884/vutikohus-2021-05-20" data-article-id="522884" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gRj1bTMM1DyVmmcY5UQ3XjSZ9m8=/40x40/smart/nginx/o/2021/05/20/13792927t1ha3e5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gRj1bTMM1DyVmmcY5UQ3XjSZ9m8=/40x40/smart/nginx/o/2021/05/20/13792927t1ha3e5.png"></div></span><span class="flex--equal-width">Vutikohus </span></a><a href="https://kuula.postimees.ee/audio/333171/v-chem-fishka-alesya-glazastaya" data-article-id="333171" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png"></div></span><span class="flex--equal-width">В чем фишка? </span></a><a href="https://kuula.postimees.ee/audio/292557/pochemu-lyudi-takie-ravnodushnye" data-article-id="292557" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png"></div></span><span class="flex--equal-width">Как же бесит!</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik saated</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7255234"><div class="article-superheader-container"><div class="article-superheader article-superheader--audio"><div class="article-superheader__audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:523831,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-23-mail&quot;,&quot;headline&quot;:&quot;Välismääraja 23. mail&quot;,&quot;description&quot;:&quot;Iisraeli-Palestiina värskeim konflikt vältas sedapuhku 11 päeva, lõppedes relvarahuga Iisraeli ja Hamasi vahel. Konflikti põhjustest ja võimalikest tagajärgedest räägivad pühapäevases Välismäärajas arabist Kadri Jõgi ja Postimehe ajakirjanik Merili Arjakas. Saatejuht on Erkki Bahovski.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-05-23T09:21:06+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-05-23T09:21:06+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-05-24T11:02:59+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210523.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13799729,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;EMMANUEL DUNAND\/AFP&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/RUozgJb6eGl9aqnJuGwc2AuHkX4=\/50x50\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/oum7tcl2p-MfNtDZgI59Gnso32Y=\/155x155\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/0FKcmZYaG3EXAYiWwN0pEw3Iudo=\/650x650\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/WKbOLi1Nu1LR0TvXi3cuLKYrK2I=\/1080x1080\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Dl9WaXE8fPLalQfUqo3RW9IX_Aw=\/270x480\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/1MjK2Q3Bp0KjHpZCCqkWG0PKpEA=\/540x960\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/KQcOTo-lcAKBsLQmdps7QznPAfY=\/1080x1920\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/rcLu5pxPwDlhIpuq8DxdKu6TM_0=\/1080x0\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/zjIfx3ebFDNE3a27jVtZVDsU_Oc=\/0x50\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/SKEfKFM51sHqBq0S9phVOfHD9xY=\/0x155\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/E07S0VH_rTlIt7MHI7F3MFP7V4A=\/480x270\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/IM0e3XxLGstyX6fkddjvviC5_7w=\/960x540\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/z9DZ_XFcAZHX9_3S7wolUGoN63s=\/1920x1080\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/sUu8FPFBD6ix-j8psJv3NOtkgSg=\/0x60\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/nyDdLvMco2z582yUSJSA_9_rQeI=\/140x93\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/dfm9Ef0tRDeY2BNm8qd8oC351Vw=\/538x422\/filters:focal(3206x350:4660x1900)\/nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Members of Al-Qassam brigades, the armed wing of Palestinian Hamas group, march in Gaza City on May 22, 2021, in commemoration of Senior Hamas Commander Bassem Issa who was killed along others in Israeli airstrikes. (Photo by Emmanuel DUNAND \/ AFP)&quot;,&quot;ru&quot;:&quot;Members of Al-Qassam brigades, the armed wing of Palestinian Hamas group, march in Gaza City on May 22, 2021, in commemoration of Senior Hamas Commander Bassem Issa who was killed along others in Israeli airstrikes. (Photo by Emmanuel DUNAND \/ AFP)&quot;,&quot;en&quot;:&quot;Members of Al-Qassam brigades, the armed wing of Palestinian Hamas group, march in Gaza City on May 22, 2021, in commemoration of Senior Hamas Commander Bassem Issa who was killed along others in Israeli airstrikes. (Photo by Emmanuel DUNAND \/ AFP)&quot;,&quot;lv&quot;:&quot;Members of Al-Qassam brigades, the armed wing of Palestinian Hamas group, march in Gaza City on May 22, 2021, in commemoration of Senior Hamas Commander Bassem Issa who was killed along others in Israeli airstrikes. (Photo by Emmanuel DUNAND \/ AFP)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/24\/13799729t1h81fc.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:3206,&quot;topLeftY&quot;:350,&quot;bottomRightX&quot;:4660,&quot;bottomRightY&quot;:1900}]}},&quot;isLeadMedia&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true,&quot;isLead&quot;:true}" eager></video-player-wrapper><p class="article-lead-audio-link">VAATA KA: <a href="//kuula.postimees.ee">KUULA.POSTIMEES.EE</a></p></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">Välismääraja &#10217; </span>Kadri Jõgi: Iisraeli ründamine on Hamasi enesenäitamine</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7255234"><a href="https://www.postimees.ee/author/143714" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg" srcset="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg, //f8.pmo.ee/14-5fLgxByP4dHZjmP0Sy7EALcw=/60x60/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Kuku Raadio</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255234" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kadri%20J%C3%B5gi%3A%20Iisraeli%20r%C3%BCndamine%20on%20Hamasi%20enesen%C3%A4itamine&url=https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255234"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7255234&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kadri%20J%C3%B5gi%3A%20Iisraeli%20r%C3%BCndamine%20on%20Hamasi%20enesen%C3%A4itamine&url=https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255234"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-24T12:18:10+03:00">24. mai 2021, 12:18</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7255234"><span class="article-bookmark__image"></span></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Iisraeli-Palestiina värskeim konflikt vältas sedapuhku 11 päeva, lõppedes relvarahuga Iisraeli ja Hamasi vahel. Arabist Kadri Jõgi tõi Kuku raadio saates «Välismääraja» välja, et raketirünnakud Iisraeli pihta on Hamasi jõu ja võimu näitamine.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Hamasi tegevuse puhul võib olla kummastav, miks nad ikkagi Iisraeli pihta rakette saadavad, teades, et Iisrael hakkab sõjaliselt vastama ning nende elanikkond kannatab suuremat kahju. Jõgi selgitas, et Hamasi eesmärgiks Iisraeli ründamisel oli näidata enda jõudu ja võimu. Hamasi lööke on toetanud ja kiitnud heaks Iraan ning mõned Süüria organisatsioonid.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>«Põhimõtteliselt on see Hamasi enesenäitamine. Selge võimalus näidata maailmale, eriti Ameerika Ühendriikidele oma tähtsust,» kirjeldas ta.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>See on Jõe hinnangul oluline, sest hiljuti ametisse astunud USA administratsioon on teatanud, et nad ei pühenda suurt tähelepanu Lähis-Ida probleemidele. Hamasi ja Iisraeli vahel lahvatanud konfliktiga toodi Lähis-Idas toimuv Bideni lauale.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Arvesse tuleb ka võtta, et Hamasi puhul on tegemist terroristliku organisatsiooniga, millel on relvad. Relvi nad vastavalt ka kasutavad. Humanitaarsest aspektist tuleb alati küsida, mis kahjusid kannavad tsivilistid, aga on kurb tõsiasi, et Hamas sellele suurt tähelepanu ei pööra.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Jõgi lisas, et Hamas on ka islamistlik organisatsioon ning ajaloost on teada, et mitmed nende liikmed on läinud usuliste vaadete eest surma. Nende arusaam maailmast ja elust on teistsugune, kui on humanitaarne läänemaailma arusaam.</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/5UAuXbT4Xg3nNsPPQkHGvQCx1Fg=/685x0/filters:focal(0x0:0x0)/nginx/o/2021/05/24/13799738t1hfc34.jpg"><figure-fullscreen eager :image-id="13799738" image-url="//f12.pmo.ee/HJvL-Ks9mM_2MO-WgQOIBZIkOkM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/24/13799738t1hfc34.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13799738)" src="//f12.pmo.ee/5UAuXbT4Xg3nNsPPQkHGvQCx1Fg=/685x0/filters:focal(0x0:0x0)/nginx/o/2021/05/24/13799738t1hfc34.jpg" srcset="//f12.pmo.ee/5UAuXbT4Xg3nNsPPQkHGvQCx1Fg=/685x0/filters:focal(0x0:0x0)/nginx/o/2021/05/24/13799738t1hfc34.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Saatejuht Erkki Bahovski, Merili Arjakas ja Kadri Jõgi Kuku stuudios. <span class="figure__caption--name">FOTO: Erakogu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Vaherahu järel tahtsid nii Hamas kui Iisraeli valitsus end konflikti võitjatena näidata, ent Postimehe ajakirjanik Merili Arjakas leidis, et seekord saab mõlemat poolt ka võitjaks pidada. Ta selgitas, et sõda Gazas võis päästa peaminister Benjamin Netanyahu poliitilise karjääri.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Juba enne konflikti algust oleks olnud keeruline saada kokku valitsuskoalitsioon, mida kaudselt toetab ka Iisraeli araablaste partei, sest see on juudi avalikkuse jaoks olnud punaseks jooneks. Peale sõjategevust läks 15 aastat tagasi lootus, et araablased võiksid valitsuses olla või valitsust toetada.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Teisalt võitis Arjaka hinnangul konfliktist selgelt ka Hamas, sest nad said näidata ennast Jeruusalemma kaitsjana ja palestiinlaste eeskõnelejana ajal, kui Palestiina omavalitsuse juhil Mahmoud Abbasil pole kuigi palju legitiimsust Läänekalda elanike seas.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Ta argumenteeris, et Hamas pettus Abbasi otsuses tühistada selleks aastaks välja kuulutatud valimised, sest nad olid oodanud valimisi kui võimalust ka Läänekaldal oma positsiooni tugevdada. Valimiste ära jätmine võis olla üheks põhjuseks, miks Hamas sekkus raketirünnakutega Jeruusalemmas toimuvasse.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Kadri Jõgi lisas, et konfliktist võitis ka Egiptuse president Abdel Fattah el-Sisi, kelle vahendamisel sõlmiti relvarahu Hamasi ja Iisraeli vahel. President el-Sisi aga pole Jõe hinnangul kindlasti humanist, kui vaadata, kuidas on el-Sisi kohelnud inimesi, kellel on olnud julgust öelda midagi tema valitsemise kohta. </p></div><div class="article-body__item article-body__item--audio container-720"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:523831,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-23-mail&quot;,&quot;headline&quot;:&quot;Välismääraja 23. mail&quot;,&quot;description&quot;:&quot;Iisraeli-Palestiina värskeim konflikt vältas sedapuhku 11 päeva, lõppedes relvarahuga Iisraeli ja Hamasi vahel. Konflikti põhjustest ja võimalikest tagajärgedest räägivad pühapäevases Välismäärajas arabist Kadri Jõgi ja Postimehe ajakirjanik Merili Arjakas. Saatejuht on Erkki Bahovski.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-05-23T09:21:06+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-05-23T09:21:06+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-05-24T11:02:59+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210523.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13797884,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/B1WEX61ToByJN2AsFNHoWx7AuRc=\/50x50\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/eppiW4HckgABWjCUGeuO2h0CYjU=\/155x155\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/HFj6X-IxeJG1A5mrK-D7SlqL5nc=\/650x650\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/AAhXT9mUCdXMnMYuCN3P0mV2VTc=\/1080x1080\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/c8qm-kSe3SUxyw3MQ-BhZK5p1Uc=\/270x480\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/umjL5OBmfrWkpIhublg9DxJaPxo=\/540x960\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3USyjQz3PWnaaVz7E_9GhKpeyyM=\/1080x1920\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/pr1ENtWcG7YIOxC35dKSGZXaVg4=\/1080x0\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/PdKywcNARAWiFKlxvXHL4OWgDpM=\/0x50\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/lihE0rY2Tf2XZWk2cm6abu4GbAw=\/0x155\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ITNqIL8qHJTXxSii7kKtaMT8-Jk=\/480x270\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/k8SQUpayRhw4ZolxJ_5DgKTQD6k=\/960x540\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/5UgM8HVmrhIb8H8NthVnzN2oXF4=\/1920x1080\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/iAEvS2dLK28bZ7R-3BGJWEiz98w=\/0x60\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/OZV1x1o72RkEDGM7ny6YIKk1PlQ=\/140x93\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/4zjRDGQW9A5wMWmaMeQ4nCCJJXs=\/538x422\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Välismääraja 2021-05-23&quot;,&quot;ru&quot;:&quot;Välismääraja 2021-05-23&quot;,&quot;en&quot;:&quot;Välismääraja 2021-05-23&quot;,&quot;lv&quot;:&quot;Välismääraja 2021-05-23&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:523831,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-23-mail&quot;,&quot;headline&quot;:&quot;Välismääraja 23. mail&quot;,&quot;description&quot;:&quot;Iisraeli-Palestiina värskeim konflikt vältas sedapuhku 11 päeva, lõppedes relvarahuga Iisraeli ja Hamasi vahel. Konflikti põhjustest ja võimalikest tagajärgedest räägivad pühapäevases Välismäärajas arabist Kadri Jõgi ja Postimehe ajakirjanik Merili Arjakas. Saatejuht on Erkki Bahovski.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-05-23T09:21:06+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-05-23T09:21:06+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-05-24T11:02:59+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210523.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13797884,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-23T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/B1WEX61ToByJN2AsFNHoWx7AuRc=\/50x50\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/eppiW4HckgABWjCUGeuO2h0CYjU=\/155x155\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/HFj6X-IxeJG1A5mrK-D7SlqL5nc=\/650x650\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/AAhXT9mUCdXMnMYuCN3P0mV2VTc=\/1080x1080\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/c8qm-kSe3SUxyw3MQ-BhZK5p1Uc=\/270x480\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/umjL5OBmfrWkpIhublg9DxJaPxo=\/540x960\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3USyjQz3PWnaaVz7E_9GhKpeyyM=\/1080x1920\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/pr1ENtWcG7YIOxC35dKSGZXaVg4=\/1080x0\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/PdKywcNARAWiFKlxvXHL4OWgDpM=\/0x50\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/lihE0rY2Tf2XZWk2cm6abu4GbAw=\/0x155\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/ITNqIL8qHJTXxSii7kKtaMT8-Jk=\/480x270\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/k8SQUpayRhw4ZolxJ_5DgKTQD6k=\/960x540\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/5UgM8HVmrhIb8H8NthVnzN2oXF4=\/1920x1080\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/iAEvS2dLK28bZ7R-3BGJWEiz98w=\/0x60\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/OZV1x1o72RkEDGM7ny6YIKk1PlQ=\/140x93\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/4zjRDGQW9A5wMWmaMeQ4nCCJJXs=\/538x422\/smart\/nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Välismääraja 2021-05-23&quot;,&quot;ru&quot;:&quot;Välismääraja 2021-05-23&quot;,&quot;en&quot;:&quot;Välismääraja 2021-05-23&quot;,&quot;lv&quot;:&quot;Välismääraja 2021-05-23&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/23\/13797884t1h3c77.png&quot;}}},{&quot;id&quot;:520425,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-16-mail&quot;,&quot;headline&quot;:&quot;Välismääraja 16. mail&quot;,&quot;description&quot;:&quot;Saates lahatakse Euroopa energeetika-ja kliimatulevikuga seonduvaid küsimusi. Räägime nii majanduslikest, poliitilistest kui ka julgeolekualastest väljakutsetest, mis seotud väga kõrgete kliimaeesmärkide täitmisega. Jutuks tuleb Euroopa rohekokkulepe, liikmesriikide erinevad huvid ja agendad ning see, kuidas lõppeks suudetakse leida töötavaid kompromisse. Peatume ka transatlantilistel suhetel ja Venemaaga seonduvatel küsimustel, nt NordSream2 ehitusega seonduval. Saatekülaline on Euroopa Komisjoni energeetikavolinik Kadri Simson. Saatejuht Hannes Hanso.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-05-16T09:06:03+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-05-16T09:06:03+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-05-17T12:43:28+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210516.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13783314,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/7QPws0lKP5A65J0IiI0Q5qWHzLI=\/50x50\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/iR3IW4Vchc5V2s25LtN7POVoLcw=\/155x155\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/tnvd9A0YUZ0YiFmGk-qmKbT-pmY=\/650x650\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/U0mhs88a6B-lq4hbIqpX4ZJjfxI=\/1080x1080\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/fH1edakvvaR1FlkFc9c9Mqgxkac=\/270x480\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/-ihvRqjiq7b3tz5MjhH9BJ6Jy70=\/540x960\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/25U5RNf4I4PPKYNIEQ8dUOhvSwg=\/1080x1920\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/jrODRvY-_og8uI73zfFUTpRI3pY=\/1080x0\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/g144X6Ur9NPQCZ7k_MT364jZaN4=\/0x50\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/eBtXvoFuVe4EnU1yRnk2yrB05VI=\/0x155\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/d9iHO4ETvwvNP2Yshj8WWuYLvw0=\/480x270\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/Me7w0FEzffc3lPednSRYKP_rIEY=\/960x540\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/36L9xiRucV6json-bduoAt4lsbc=\/1920x1080\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/7xzC3dGVeqqXQKVF2qElnHrPTVc=\/0x60\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/z8y7_0f_Zyt7INqWi-Jcfzz73is=\/140x93\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/bLxYTzOK9OnqQadneevMT0ZrnAA=\/538x422\/smart\/nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Välismääraja 2021-05-16&quot;,&quot;ru&quot;:&quot;Välismääraja 2021-05-16&quot;,&quot;en&quot;:&quot;Välismääraja 2021-05-16&quot;,&quot;lv&quot;:&quot;Välismääraja 2021-05-16&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/16\/13783314t1h8068.png&quot;}}},{&quot;id&quot;:516689,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-9-mail&quot;,&quot;headline&quot;:&quot;Välismääraja 9. mail&quot;,&quot;description&quot;:&quot;Saates räägime Šotimaa poliitikast 06.05 toimunud Šoti parlamendi valimiste taustal. Põhiliseks ja kõige polariseerivamaks küsimuseks neil valimistel on võimaliku uue iseseisvusreferendumi korraldamine. Saates arutatakse, mis tingimustel ja millal saaks šotlased võimaluse uuesti iseseisvusküsimuses hääletada kuna Londoni keskvalitsus on selgelt sellise sammu vastu. Räägime ka sellest, milline on Brexiti mõju Šoti poliitikamaastikule. Saatekülaline on Pille Petersoo, saatejuht Hannes Hanso.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-05-09T09:21:10+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-05-09T09:21:10+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-05-10T12:38:31+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210509.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13770073,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-09T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/M2Up_W053UoqGUTUJ3FYCE8118k=\/50x50\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/BUZVzAzYzpZ_1DtMawuyWBkYTBs=\/155x155\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/dH3jyQENzwkkb3rSTfFkq9lSKFc=\/650x650\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/ZsCpzMD6oVauysSnJfqa6vMrGkE=\/1080x1080\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/bntUVJ9EQA6MQBE1L_ry50Wb04U=\/270x480\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/LBtzR2QE6ArZQoD_ynpw-5MBR5Y=\/540x960\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/0vygjjX_Nc9FAWtTy91WManrxfE=\/1080x1920\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/Y9xXg1eNnmKrPXxvHBP7o5UMcv0=\/1080x0\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/OoyHtjCTIMegxQZW7hQFXItTbIU=\/0x50\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/PDCiRXTiqE7nr6x2mIO8HnhaCDI=\/0x155\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/Yoj__rFB3KFUYdEN7IWvJfGGrm0=\/480x270\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/PnSMYx91wZ4T7Pp37IWHDGTLmNs=\/960x540\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/ameCfyPlpumJO_oy2oYyPJOkxco=\/1920x1080\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/R9WwLw6IFSa4U7Pk2Z1RyN-qn94=\/0x60\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/wvjAoYz86tZtWqtQTmrgC_6qVEU=\/140x93\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/zdi6-DQlsh8qDxZOqRfRKnpCNZw=\/538x422\/smart\/nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Välismääraja 2021-05-09&quot;,&quot;ru&quot;:&quot;Välismääraja 2021-05-09&quot;,&quot;en&quot;:&quot;Välismääraja 2021-05-09&quot;,&quot;lv&quot;:&quot;Välismääraja 2021-05-09&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/09\/13770073t1had70.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div><div class="container-720" data-article-footer><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between"><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255234" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kadri%20J%C3%B5gi%3A%20Iisraeli%20r%C3%BCndamine%20on%20Hamasi%20enesen%C3%A4itamine&url=https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255234"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7255234&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kadri%20J%C3%B5gi%3A%20Iisraeli%20r%C3%BCndamine%20on%20Hamasi%20enesen%C3%A4itamine&url=https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255234"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kadri Jõgi: Iisraeli ründamine on Hamasi enesenäitamine&body=Tervitus,%20loe%20siit%3A%20https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine%3Futm_source%3Demail%26utm_content%3D7255234" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuula.postimees.ee/7255234/kadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7255234"><span class="article-bookmark__image"></span></div></div><div class="article__react"></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7255234" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7255234" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7255234%2Fkadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7255234%2Fkadri-jogi-iisraeli-rundamine-on-hamasi-enesenaitamine">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f82f6d0cdac647f1f930.js" async></script></body></html>