<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MyqcpZ59w17QxP5HaO0UQnqBG84=/16x16/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VUbt8vFneDoyFqU_tJ0S_PuonZU=/32x32/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FTSVsyLu7gIGfQfw2FMnwz6YsXw=/192x192/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/TGu-tkYCCURjeZES8a4Dj15zkyo=/256x256/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/qhPmiPciXAhLio-hCbqVUdZQ5iY=/180x180/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><meta property="fb:app_id" content="411681406"><meta property="og:image" content="https://f12.pmo.ee/_AxbwtWClNxKyvUGz8LKrZ_O7gM=/1200x630/filters:focal(595x57:3771x2220)/nginx/o/2021/04/19/13735356t1h1f47.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/_AxbwtWClNxKyvUGz8LKrZ_O7gM=/1200x630/filters:focal(595x57:3771x2220)/nginx/o/2021/04/19/13735356t1h1f47.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Harri Tiido: Afganistani demograafiline struktuur on täielikult sobiv kodusõjaks ja terrorismiks"><meta property="twitter:title" content="Harri Tiido: Afganistani demograafiline struktuur on täielikult sobiv kodusõjaks ja terrorismiks"><meta property="og:url" content="https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks"><meta property="twitter:url" content="https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks"><meta property="og:site_name" content="Postimees podcast"><meta property="og:description" content="2007.–2010. aastal Afganistanis Eesti suursaadikuna töötanud Harri Tiido ja MTÜ Mondo arengukoostöö suuna juht Riina Kuusik-Rajasaar selgitasid Kuku raadio saates «Välismääraja», mida koalitsioonivägede lahkumine Afganistanist tähendab ning mis saab edasi."><meta property="twitter:description" content="2007.–2010. aastal Afganistanis Eesti suursaadikuna töötanud Harri Tiido ja MTÜ Mondo arengukoostöö suuna juht Riina Kuusik-Rajasaar selgitasid Kuku raadio saates «Välismääraja», mida koalitsioonivägede lahkumine Afganistanist tähendab ning mis saab edasi."><meta property="og:type" content="article"><meta property="article:section" content="Postimees podcast"><meta property="article:tag" content="Afganistan"><meta property="article:tag" content="al-qaeda"><meta property="article:tag" content="Harri Tiido"><meta property="article:tag" content="helmand"><meta property="article:tag" content="mtü mondo"><meta property="article:tag" content="osama bin laden"><meta property="article:tag" content="taliban"><meta property="article:tag" content="terrorism"><meta property="article:tag" content="Ameerika Ühendriigid"><meta name="article:published_time" content="2021-04-19T11:39:45+03:00"><meta name="article:modified_time" content="2021-04-19T11:48:42+03:00"><meta name="description" content="2007.–2010. aastal Afganistanis Eesti suursaadikuna töötanud Harri Tiido ja MTÜ Mondo arengukoostöö suuna juht Riina Kuusik-Rajasaar selgitasid Kuku raadio saates «Välismääraja», mida koalitsioonivägede lahkumine Afganistanist tähendab ning mis saab edasi."><meta name="keywords" content="Afganistan, al-qaeda, Harri Tiido, helmand, mtü mondo, osama bin laden, taliban, terrorism, Ameerika Ühendriigid"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuula.postimees.ee/rss"><title>VÄLISMÄÄRAJA &#10217; Harri Tiido: Afganistani demograafiline struktuur on täielikult sobiv kodusõjaks ja terrorismiks - Postimees podcastid</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-9bdfa3e215459b11e878.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .list-article__feed-label {
    background-color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5106 article-7228242 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://kuula.postimees.ee/search" rel="noopener">E, 19.04.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://kuula.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="142" src="https://f.pmo.ee/logos/5106/851c79b90b649a289c9494bfba120632.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://majandus24.postimees.ee/section/3371" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridusportaal</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="contents-articles"><a href="https://kuula.postimees.ee/audio/318651/20midagi-teele-mereniga-tervisest" data-article-id="318651" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ey5PKL1ehLEp9sDhF0KKtWquyP8=/40x40/smart/nginx/o/2020/07/23/13228805t1ha5e8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ey5PKL1ehLEp9sDhF0KKtWquyP8=/40x40/smart/nginx/o/2020/07/23/13228805t1ha5e8.png"></div></span><span class="flex--equal-width">20midagi </span></a><a href="https://kuula.postimees.ee/audio/292502/ajaloonaine-georg-otsa-abikaasa-asta-andekas-kunstnik-voi-numfomaan-joodik-ja-loodusonnetus" data-article-id="292502" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fEsFQfE9SWH6H0KQ8I8NOCpiedo=/40x40/smart/nginx/o/2020/05/29/13125392t1hfd31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fEsFQfE9SWH6H0KQ8I8NOCpiedo=/40x40/smart/nginx/o/2020/05/29/13125392t1hfd31.jpg"></div></span><span class="flex--equal-width">Ajaloonaine </span></a><a href="https://kuula.postimees.ee/audio/292254/akadeemikute-noukoda-25-mail" data-article-id="292254" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Akadeemikute nõukoda </span></a><a href="https://kuula.postimees.ee/audio/154731/antarktika-200-kapten-meelis-saarlaid-ulesoidust-brestist-vigoni" data-article-id="154731" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png"></div></span><span class="flex--equal-width">Antarktika 200 </span></a><a href="https://kuula.postimees.ee/audio/500757/aplaus-eesti-kontserdi-uudised-2021-04-06" data-article-id="500757" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uMsqK0sOOEXN0sc4Lyy8q_-outg=/40x40/smart/nginx/o/2021/04/06/13715550t1h8ea9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uMsqK0sOOEXN0sc4Lyy8q_-outg=/40x40/smart/nginx/o/2021/04/06/13715550t1h8ea9.png"></div></span><span class="flex--equal-width">Aplaus </span></a><a href="https://kuula.postimees.ee/audio/348923/autotund-2020-09-29" data-article-id="348923" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nG-KKAR_ROI-G_WZZpDIweZCL0A=/40x40/smart/nginx/o/2020/09/29/13378590t1h4000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nG-KKAR_ROI-G_WZZpDIweZCL0A=/40x40/smart/nginx/o/2020/09/29/13378590t1h4000.jpg"></div></span><span class="flex--equal-width">Autotund </span></a><a href="https://kuula.postimees.ee/audio/354668/buum-2019-01-30" data-article-id="354668" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VqQXVLOYQQgeSZV4Te8zl4_PEw8=/40x40/smart/nginx/o/2020/10/09/13403383t1ha7d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VqQXVLOYQQgeSZV4Te8zl4_PEw8=/40x40/smart/nginx/o/2020/10/09/13403383t1ha7d1.jpg"></div></span><span class="flex--equal-width">Buum </span></a><a href="https://kuula.postimees.ee/audio/504462/kihutame-nostalgiaradadel-kus-koik-on-voitjad" data-article-id="504462" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SbcAvcjGdyq0cxPytBAnXnQAqms=/40x40/smart/nginx/o/2021/04/14/13727353t1h3782.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SbcAvcjGdyq0cxPytBAnXnQAqms=/40x40/smart/nginx/o/2021/04/14/13727353t1h3782.png"></div></span><span class="flex--equal-width">Corner 1 </span></a><a href="https://kuula.postimees.ee/audio/506720/digitund-2021-04-19" data-article-id="506720" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yKMVLAhtXPhHAfbxpLuEi7k46xc=/40x40/smart/nginx/o/2021/04/19/13735342t1h4334.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yKMVLAhtXPhHAfbxpLuEi7k46xc=/40x40/smart/nginx/o/2021/04/19/13735342t1h4334.png"></div></span><span class="flex--equal-width">Digitund </span></a><a href="https://kuula.postimees.ee/audio/504643/koolitudruk-veronika-dari-tapmise-toe-paljastas-uks-pisiasi" data-article-id="504643" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HeqfxlA2GrGYnTvB0UjzLn9qVK4=/40x40/smart/nginx/o/2021/04/14/13728091t1hb3f9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HeqfxlA2GrGYnTvB0UjzLn9qVK4=/40x40/smart/nginx/o/2021/04/14/13728091t1hb3f9.png"></div></span><span class="flex--equal-width">Eesti roimad </span></a><a href="https://kuula.postimees.ee/audio/295448/elu24-podcast-kulas-kais-lauljatar-shira" data-article-id="295448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg"></div></span><span class="flex--equal-width">Elu24 x KÕU! </span></a><a href="https://kuula.postimees.ee/audio/417888/filharmooniline-huvitaja-2021-02-16" data-article-id="417888" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YNOkaCUmHJJWEGDYtB3BcqhoODA=/40x40/smart/nginx/o/2021/02/16/13633018t1h83d8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YNOkaCUmHJJWEGDYtB3BcqhoODA=/40x40/smart/nginx/o/2021/02/16/13633018t1h83d8.png"></div></span><span class="flex--equal-width">Filharmooniline Huvitaja </span></a><a href="https://kuula.postimees.ee/audio/505618/filmikagu-uncut-2021-04-16" data-article-id="505618" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9EyxtH6j74wNYJabDNBvH9cujqI=/40x40/smart/nginx/o/2021/04/16/13731182t1h4600.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9EyxtH6j74wNYJabDNBvH9cujqI=/40x40/smart/nginx/o/2021/04/16/13731182t1h4600.png"></div></span><span class="flex--equal-width">Filmikägu Uncut </span></a><a href="https://kuula.postimees.ee/audio/504776/haridusmote-2021-04-14" data-article-id="504776" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lNFlHspeFaMzrwYfku-rAc0by7A=/40x40/smart/nginx/o/2021/04/14/13728583t1h36fd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lNFlHspeFaMzrwYfku-rAc0by7A=/40x40/smart/nginx/o/2021/04/14/13728583t1h36fd.png"></div></span><span class="flex--equal-width">Haridusmõte </span></a><a href="https://kuula.postimees.ee/audio/506655/elmari-hommikujutt-fenkii-reisimisest-ja-kas-ta-on-paha-poiss" data-article-id="506655" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4kZrQK0M454jgZw-slcfwD1AVII=/40x40/smart/nginx/o/2021/04/19/13735133t1hf09d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4kZrQK0M454jgZw-slcfwD1AVII=/40x40/smart/nginx/o/2021/04/19/13735133t1hf09d.png"></div></span><span class="flex--equal-width">Hommikujutt </span></a><a href="https://kuula.postimees.ee/audio/506126/ilmaparandaja-2021-04-17" data-article-id="506126" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R7jDc9FRzHJEQYd-MWR9Lt204Iw=/40x40/smart/nginx/o/2021/04/17/13733164t1h4030.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R7jDc9FRzHJEQYd-MWR9Lt204Iw=/40x40/smart/nginx/o/2021/04/17/13733164t1h4030.png"></div></span><span class="flex--equal-width">Ilmaparandaja </span></a><a href="https://kuula.postimees.ee/audio/505615/jarjejutt-2021-04-16" data-article-id="505615" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t3_vqHMVq_iDj-1RboefRV8WKvg=/40x40/smart/nginx/o/2021/04/16/13731173t1h9f08.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t3_vqHMVq_iDj-1RboefRV8WKvg=/40x40/smart/nginx/o/2021/04/16/13731173t1h9f08.png"></div></span><span class="flex--equal-width">Järjejutt </span></a><a href="https://kuula.postimees.ee/audio/505372/jukuraadio-2021-04-15" data-article-id="505372" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PpLQrNXm_zMGqKLy7h6C3wdp_FI=/40x40/smart/nginx/o/2021/04/15/13730491t1hbfde.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PpLQrNXm_zMGqKLy7h6C3wdp_FI=/40x40/smart/nginx/o/2021/04/15/13730491t1hbfde.png"></div></span><span class="flex--equal-width">Jukuraadio </span></a><a href="https://kuula.postimees.ee/audio/354617/katrin-lust-avameelselt-seekord-on-katrin-lusti-avameelne-kulaline-akadeemik-anto-raukas" data-article-id="354617" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jNPO-5bGEG2-avjmYSVySfE-W1g=/40x40/smart/nginx/o/2020/10/09/13403038t1he953.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jNPO-5bGEG2-avjmYSVySfE-W1g=/40x40/smart/nginx/o/2020/10/09/13403038t1he953.png"></div></span><span class="flex--equal-width">Katrin Lust: Avameelselt </span></a><a href="https://kuula.postimees.ee/audio/503607/kehakultuur-toomas-annukiga" data-article-id="503607" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q5bWxCmuSHWFUb7nSCIVHDO1esE=/40x40/smart/nginx/o/2021/04/12/13724967t1ha811.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q5bWxCmuSHWFUb7nSCIVHDO1esE=/40x40/smart/nginx/o/2021/04/12/13724967t1ha811.png"></div></span><span class="flex--equal-width">Kehakultuur </span></a><a href="https://kuula.postimees.ee/audio/506111/keskpaevatund-2021-04-17" data-article-id="506111" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EDZWKO3O9f-Gz982R59TY-BloLk=/40x40/smart/nginx/o/2021/04/17/13733143t1h6782.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EDZWKO3O9f-Gz982R59TY-BloLk=/40x40/smart/nginx/o/2021/04/17/13733143t1h6782.png"></div></span><span class="flex--equal-width">Keskpäevatund </span></a><a href="https://kuula.postimees.ee/audio/505200/kirillitsas-eesti-2021-04-15" data-article-id="505200" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-F4wyL4uRE5DyHwX1ceGGOCkL7g=/40x40/smart/nginx/o/2021/04/15/13729659t1he1dc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-F4wyL4uRE5DyHwX1ceGGOCkL7g=/40x40/smart/nginx/o/2021/04/15/13729659t1he1dc.png"></div></span><span class="flex--equal-width">Kirillitsas Eesti </span></a><a href="https://kuula.postimees.ee/audio/292280/kriisinadal-parnumaal-15-mail" data-article-id="292280" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Kriisinädal Pärnumaal </span></a><a href="https://kuula.postimees.ee/audio/505909/kukkuv-oun-2021-04-16" data-article-id="505909" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iA2ShO0lU-4oesYLuG0dneY6onY=/40x40/smart/nginx/o/2021/04/16/13732532t1he4fd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iA2ShO0lU-4oesYLuG0dneY6onY=/40x40/smart/nginx/o/2021/04/16/13732532t1he4fd.png"></div></span><span class="flex--equal-width">Kukkuv Õun </span></a><a href="https://kuula.postimees.ee/audio/506404/kukul-kulas-2021-04-18" data-article-id="506404" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p-jSoK4JE8eilHD26-UxIRHqjag=/40x40/smart/nginx/o/2021/04/18/13734263t1h81a1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p-jSoK4JE8eilHD26-UxIRHqjag=/40x40/smart/nginx/o/2021/04/18/13734263t1h81a1.png"></div></span><span class="flex--equal-width">Kukul külas </span></a><a href="https://kuula.postimees.ee/audio/505299/lemmikloomad-kes-tulevad-tagasi" data-article-id="505299" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D8nOdCIC-_awOQdxv-CV0JJj6cM=/40x40/smart/nginx/o/2021/04/15/13730138t1h9e4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D8nOdCIC-_awOQdxv-CV0JJj6cM=/40x40/smart/nginx/o/2021/04/15/13730138t1h9e4e.png"></div></span><span class="flex--equal-width">Külmavärinad </span></a><a href="https://kuula.postimees.ee/audio/506711/kuue-samba-taga-2021-04-19" data-article-id="506711" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n9RRR90qQzVmbpjyGbhrtxQMIB8=/40x40/smart/nginx/o/2021/04/19/13735323t1h2b9f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n9RRR90qQzVmbpjyGbhrtxQMIB8=/40x40/smart/nginx/o/2021/04/19/13735323t1h2b9f.png"></div></span><span class="flex--equal-width">Kuue samba taga </span></a><a href="https://kuula.postimees.ee/audio/426569/vanad-on-popkultuuris-labi-murdnud" data-article-id="426569" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sgOQpteXS736JLbe9czIiU7ePu8=/40x40/smart/nginx/o/2021/03/06/13665596t1h9e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sgOQpteXS736JLbe9czIiU7ePu8=/40x40/smart/nginx/o/2021/03/06/13665596t1h9e8e.jpg"></div></span><span class="flex--equal-width">Kvaliteetminutid </span></a><a href="https://kuula.postimees.ee/audio/506626/libauudised-2021-04-19" data-article-id="506626" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zHXYap8_oBO2_VPKKS4McWH_Vm0=/40x40/smart/nginx/o/2021/04/19/13735091t1h65aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zHXYap8_oBO2_VPKKS4McWH_Vm0=/40x40/smart/nginx/o/2021/04/19/13735091t1h65aa.jpg"></div></span><span class="flex--equal-width">Libauudised </span></a><a href="https://kuula.postimees.ee/audio/505108/linnatund-2021-04-15" data-article-id="505108" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vrWxu3HCumlKGs6WseLIUsYoFAQ=/40x40/smart/nginx/o/2021/04/15/13729351t1h62a3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vrWxu3HCumlKGs6WseLIUsYoFAQ=/40x40/smart/nginx/o/2021/04/15/13729351t1h62a3.png"></div></span><span class="flex--equal-width">Linnatund </span></a><a href="https://kuula.postimees.ee/audio/505696/politseist-toompeal-madisonist-ja-kapo-aastaraamatust" data-article-id="505696" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9eDlNO64j0tvRYA5pzrWzwOUj5s=/40x40/smart/nginx/o/2021/04/16/13731465t1ha803.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9eDlNO64j0tvRYA5pzrWzwOUj5s=/40x40/smart/nginx/o/2021/04/16/13731465t1ha803.png"></div></span><span class="flex--equal-width">Lobjakas vs. Vooglaid </span></a><a href="https://kuula.postimees.ee/audio/505049/loodusajakiri-2021-04-15" data-article-id="505049" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Dc-kXozX4AtZjtdSvJ94MCNLLc0=/40x40/smart/nginx/o/2021/04/15/13729183t1hb978.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Dc-kXozX4AtZjtdSvJ94MCNLLc0=/40x40/smart/nginx/o/2021/04/15/13729183t1hb978.png"></div></span><span class="flex--equal-width">Loodusajakiri </span></a><a href="https://kuula.postimees.ee/audio/506316/loomult-loom-2021-04-18" data-article-id="506316" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wqJEAhXlMOecy-zJc_I8mBWZUoE=/40x40/smart/nginx/o/2021/04/18/13733966t1h268f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wqJEAhXlMOecy-zJc_I8mBWZUoE=/40x40/smart/nginx/o/2021/04/18/13733966t1h268f.png"></div></span><span class="flex--equal-width">Loomult Loom </span></a><a href="https://kuula.postimees.ee/audio/504525/maailm-taskus-prints-philipist" data-article-id="504525" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UNfEH_rDeG_xZx42JYiJDxOGAA0=/40x40/smart/nginx/o/2021/04/14/13727563t1h0a08.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UNfEH_rDeG_xZx42JYiJDxOGAA0=/40x40/smart/nginx/o/2021/04/14/13727563t1h0a08.png"></div></span><span class="flex--equal-width">Maailm taskus </span></a><a href="https://kuula.postimees.ee/audio/506297/maatund-2021-04-18" data-article-id="506297" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F5Z4FweBeKJ2kwT7YW6YmNk8X8o=/40x40/smart/nginx/o/2021/04/18/13733937t1he7fe.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/F5Z4FweBeKJ2kwT7YW6YmNk8X8o=/40x40/smart/nginx/o/2021/04/18/13733937t1he7fe.png"></div></span><span class="flex--equal-width">Maatund </span></a><a href="https://kuula.postimees.ee/audio/504541/majandusruum-2021-04-14" data-article-id="504541" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LN9-10r9QpT4AH2Cxzf19fs1f4w=/40x40/smart/nginx/o/2021/04/14/13727608t1h1adc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LN9-10r9QpT4AH2Cxzf19fs1f4w=/40x40/smart/nginx/o/2021/04/14/13727608t1h1adc.png"></div></span><span class="flex--equal-width">Majandusruum </span></a><a href="https://kuula.postimees.ee/audio/354612/maksumaksja-2019-04-30" data-article-id="354612" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OXcVC_uCBWNH77wadYFCZ1ykThE=/40x40/smart/nginx/o/2020/10/09/13403032t1ha33c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OXcVC_uCBWNH77wadYFCZ1ykThE=/40x40/smart/nginx/o/2020/10/09/13403032t1ha33c.png"></div></span><span class="flex--equal-width">Maksumaksja </span></a><a href="https://kuula.postimees.ee/audio/292253/mangumehed-25-mail" data-article-id="292253" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png"></div></span><span class="flex--equal-width">Mängumehed </span></a><a href="https://kuula.postimees.ee/audio/376299/manguminutid-miks-on-eestis-nii-raske-osta-uusimat-tehnikat" data-article-id="376299" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pvr_NS1bXQfoB-ouLiUMQElLMbc=/40x40/smart/nginx/o/2020/11/20/13487770t1hba1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pvr_NS1bXQfoB-ouLiUMQElLMbc=/40x40/smart/nginx/o/2020/11/20/13487770t1hba1d.jpg"></div></span><span class="flex--equal-width">Mänguminutid </span></a><a href="https://kuula.postimees.ee/audio/504682/manna-ja-lenna" data-article-id="504682" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C8PduDpdoKS6R47euI-jbXcoOHg=/40x40/smart/nginx/o/2021/04/14/13728224t1hf117.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C8PduDpdoKS6R47euI-jbXcoOHg=/40x40/smart/nginx/o/2021/04/14/13728224t1hf117.png"></div></span><span class="flex--equal-width">Manna ja Lenna </span></a><a href="https://kuula.postimees.ee/audio/292621/mark-maha-20-detsembril" data-article-id="292621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png"></div></span><span class="flex--equal-width">Märk maha </span></a><a href="https://kuula.postimees.ee/audio/506353/memoria-2021-04-18" data-article-id="506353" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PXpe7dNg68DioUtvwXqLd0n-yKs=/40x40/smart/nginx/o/2021/04/18/13734044t1hfb2c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PXpe7dNg68DioUtvwXqLd0n-yKs=/40x40/smart/nginx/o/2021/04/18/13734044t1hfb2c.png"></div></span><span class="flex--equal-width">Memoria </span></a><a href="https://kuula.postimees.ee/audio/506037/meretund-2021-04-17" data-article-id="506037" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dd-WBo-hzo0g9xudtqD1dqPTPnE=/40x40/smart/nginx/o/2021/04/17/13732805t1hdde4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dd-WBo-hzo0g9xudtqD1dqPTPnE=/40x40/smart/nginx/o/2021/04/17/13732805t1hdde4.png"></div></span><span class="flex--equal-width">Meretund </span></a><a href="https://kuula.postimees.ee/audio/504763/metsik-laas-2021-04-14" data-article-id="504763" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/89Lo5mw0QfvRiS6QANRZzg8aE1w=/40x40/smart/nginx/o/2021/04/14/13728530t1hebf5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/89Lo5mw0QfvRiS6QANRZzg8aE1w=/40x40/smart/nginx/o/2021/04/14/13728530t1hebf5.png"></div></span><span class="flex--equal-width">Metsik Lääs </span></a><a href="https://kuula.postimees.ee/audio/503430/minu-esimene-riina-pill-esimesest-hobusest" data-article-id="503430" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Minu esimene... </span></a><a href="https://kuula.postimees.ee/audio/505692/moni-minut-muusikata-margus-ots-kuldnoka-joonistusvoistlusest" data-article-id="505692" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ao6D8QsGyAfJRuDLdTIHSyz9-G0=/40x40/smart/nginx/o/2021/04/16/13731454t1h6871.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ao6D8QsGyAfJRuDLdTIHSyz9-G0=/40x40/smart/nginx/o/2021/04/16/13731454t1h6871.png"></div></span><span class="flex--equal-width">Mõni minut muusikata </span></a><a href="https://kuula.postimees.ee/audio/259693/motle-tervelt-2020-03-21" data-article-id="259693" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg"></div></span><span class="flex--equal-width">Mõtle tervelt </span></a><a href="https://kuula.postimees.ee/audio/505661/muuli-ja-aavik-16-martsil" data-article-id="505661" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DBKNW39Ti2J6ArJxPs3V3PtNF00=/40x40/smart/nginx/o/2021/04/16/13731377t1haf0c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DBKNW39Ti2J6ArJxPs3V3PtNF00=/40x40/smart/nginx/o/2021/04/16/13731377t1haf0c.png"></div></span><span class="flex--equal-width">Muuli ja Aavik </span></a><a href="https://kuula.postimees.ee/audio/392448/muuli-ja-riikoja-25-detsembril" data-article-id="392448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/udY_8EnrxlIJd9KgV4PCWoGQmyI=/40x40/smart/nginx/o/2020/12/25/13546987t1hbf4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/udY_8EnrxlIJd9KgV4PCWoGQmyI=/40x40/smart/nginx/o/2020/12/25/13546987t1hbf4e.png"></div></span><span class="flex--equal-width">Muuli ja Riikoja </span></a><a href="https://kuula.postimees.ee/audio/505356/muusika-sinu-korvale-2021-04-15" data-article-id="505356" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-mLLx_qO2qDqAI-KJH_Xsi9fiGY=/40x40/smart/nginx/o/2021/04/15/13730422t1h964a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-mLLx_qO2qDqAI-KJH_Xsi9fiGY=/40x40/smart/nginx/o/2021/04/15/13730422t1h964a.png"></div></span><span class="flex--equal-width">Muusika sinu kõrvale </span></a><a href="https://kuula.postimees.ee/audio/505594/nadala-raamat-2021-04-16" data-article-id="505594" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_uJYwIN3SA1x7PLAzyDgDBzI1vI=/40x40/smart/nginx/o/2021/04/16/13731104t1h702f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_uJYwIN3SA1x7PLAzyDgDBzI1vI=/40x40/smart/nginx/o/2021/04/16/13731104t1h702f.png"></div></span><span class="flex--equal-width">Nädala raamat </span></a><a href="https://kuula.postimees.ee/audio/505712/nadala-tegija-16-aprillil" data-article-id="505712" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uc0ZEjdBE4ya1zk_3maQAkrximY=/40x40/smart/nginx/o/2021/04/16/13731575t1hf430.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uc0ZEjdBE4ya1zk_3maQAkrximY=/40x40/smart/nginx/o/2021/04/16/13731575t1hf430.png"></div></span><span class="flex--equal-width">Nädala Tegija </span></a><a href="https://kuula.postimees.ee/audio/503475/nadala-vaade-12-aprillil" data-article-id="503475" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QgDxTlRfmDZTk4ZsmdWfQku8wpo=/40x40/smart/nginx/o/2021/04/12/13724396t1h8501.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QgDxTlRfmDZTk4ZsmdWfQku8wpo=/40x40/smart/nginx/o/2021/04/12/13724396t1h8501.jpg"></div></span><span class="flex--equal-width">Nädala vaade </span></a><a href="https://kuula.postimees.ee/audio/505306/naistejutud-189-saade-17-04-21-turvameetmete-hulgas-nii-tsaks-kui-mehe-teesklemine" data-article-id="505306" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_Eok3TbPWo3dl0MtZCkfZUyjETs=/40x40/smart/nginx/o/2021/04/15/13730167t1hc2fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_Eok3TbPWo3dl0MtZCkfZUyjETs=/40x40/smart/nginx/o/2021/04/15/13730167t1hc2fe.jpg"></div></span><span class="flex--equal-width">Naistejutud </span></a><a href="https://kuula.postimees.ee/audio/506063/neeme-raud-siin-2021-04-17" data-article-id="506063" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vqiGIZ7PSRlT2tPvLct-_RXtE4k=/40x40/smart/nginx/o/2021/04/17/13732889t1h9bda.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vqiGIZ7PSRlT2tPvLct-_RXtE4k=/40x40/smart/nginx/o/2021/04/17/13732889t1h9bda.png"></div></span><span class="flex--equal-width">Neeme Raud. Siin </span></a><a href="https://kuula.postimees.ee/audio/503521/olukorrast-ajakirjanduses-12-aprillil" data-article-id="503521" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y6R0-iRDcjEfuvcuZOaNNu_0pDY=/40x40/smart/nginx/o/2021/04/12/13724580t1h721e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Y6R0-iRDcjEfuvcuZOaNNu_0pDY=/40x40/smart/nginx/o/2021/04/12/13724580t1h721e.png"></div></span><span class="flex--equal-width">Olukorrast Ajakirjanduses </span></a><a href="https://kuula.postimees.ee/audio/505721/otse-postimehest-mati-heidmets" data-article-id="505721" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lTWHYzzb0as8cK6EiPkeODfFk1Y=/40x40/smart/nginx/o/2021/04/16/13731597t1ha05a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lTWHYzzb0as8cK6EiPkeODfFk1Y=/40x40/smart/nginx/o/2021/04/16/13731597t1ha05a.jpg"></div></span><span class="flex--equal-width">Otse Postimehest </span></a><a href="https://kuula.postimees.ee/audio/505890/paevapokaal-60-ma-olen-taiesti-veendunud-et-meestele-ilusat-aluspesu-ei-tehta" data-article-id="505890" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d9g37vY0xVtHuAMojzAbYb5jw_8=/40x40/smart/nginx/o/2021/04/16/13732317t1hd3ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d9g37vY0xVtHuAMojzAbYb5jw_8=/40x40/smart/nginx/o/2021/04/16/13732317t1hd3ab.jpg"></div></span><span class="flex--equal-width">Päevapokaal </span></a><a href="https://kuula.postimees.ee/audio/503336/piloot-2021-04-12" data-article-id="503336" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mJpZbM4gEj1h5cesg4H4DmxLJvM=/40x40/smart/nginx/o/2021/04/12/13724094t1he948.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mJpZbM4gEj1h5cesg4H4DmxLJvM=/40x40/smart/nginx/o/2021/04/12/13724094t1he948.jpg"></div></span><span class="flex--equal-width">Piloot </span></a><a href="https://kuula.postimees.ee/audio/506375/poliitikaguru-2021-04-18" data-article-id="506375" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CY_cHAYdv8rPiCZFMi15GvcLzqM=/40x40/smart/nginx/o/2021/04/18/13734114t1h4933.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CY_cHAYdv8rPiCZFMi15GvcLzqM=/40x40/smart/nginx/o/2021/04/18/13734114t1h4933.png"></div></span><span class="flex--equal-width">Poliitikaguru </span></a><a href="https://kuula.postimees.ee/audio/321331/postimehe-vaitlus-patsi-rollist" data-article-id="321331" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png"></div></span><span class="flex--equal-width">Postimehe väitlus </span></a><a href="https://kuula.postimees.ee/audio/506510/powerstage-horvaatia-ralli-eelvaade-18-04-2021" data-article-id="506510" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EV_oyZlpaOet2s2VA_c6NzA13dM=/40x40/smart/nginx/o/2021/04/18/13734761t1h698b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EV_oyZlpaOet2s2VA_c6NzA13dM=/40x40/smart/nginx/o/2021/04/18/13734761t1h698b.png"></div></span><span class="flex--equal-width">PowerStage </span></a><a href="https://kuula.postimees.ee/audio/506113/publikumark-2021-04-17" data-article-id="506113" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h91Fx_LnOuiEi8ymG4GGtMUyp0s=/40x40/smart/nginx/o/2021/04/17/13733146t1h0291.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h91Fx_LnOuiEi8ymG4GGtMUyp0s=/40x40/smart/nginx/o/2021/04/17/13733146t1h0291.png"></div></span><span class="flex--equal-width">Publikumärk </span></a><a href="https://kuula.postimees.ee/audio/354497/raha-haal-kuidas-saab-hobist-ettevote" data-article-id="354497" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sJqIsOtWWMLHWmq7NkL3wXNrJOQ=/40x40/smart/nginx/o/2020/10/09/13402614t1hc26b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sJqIsOtWWMLHWmq7NkL3wXNrJOQ=/40x40/smart/nginx/o/2020/10/09/13402614t1hc26b.jpg"></div></span><span class="flex--equal-width">Raha hääl </span></a><a href="https://kuula.postimees.ee/audio/500575/raha-ja-ruutmeetrid-2021-04-06" data-article-id="500575" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Oeze3LPJmFuI6vRk-N8jdnRFcN4=/40x40/smart/nginx/o/2021/04/06/13714627t1h3cea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Oeze3LPJmFuI6vRk-N8jdnRFcN4=/40x40/smart/nginx/o/2021/04/06/13714627t1h3cea.jpg"></div></span><span class="flex--equal-width">Raha ja ruutmeetrid </span></a><a href="https://kuula.postimees.ee/audio/423582/ralliraport-2021-02-28" data-article-id="423582" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yPkwjG_UfkdtruR6ttTGCcJI2yg=/40x40/smart/nginx/o/2021/02/28/13655762t1h9518.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yPkwjG_UfkdtruR6ttTGCcJI2yg=/40x40/smart/nginx/o/2021/02/28/13655762t1h9518.png"></div></span><span class="flex--equal-width">Ralliraport </span></a><a href="https://kuula.postimees.ee/audio/504529/raudsaare-dialoogid-vilen-kunnapuga" data-article-id="504529" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1T2jvfBrRuC53qCiBfB4btjGP30=/40x40/smart/nginx/o/2021/04/14/13727575t1h4c3f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1T2jvfBrRuC53qCiBfB4btjGP30=/40x40/smart/nginx/o/2021/04/14/13727575t1h4c3f.png"></div></span><span class="flex--equal-width">Raudsaare dialoogid </span></a><a href="https://kuula.postimees.ee/audio/506444/reisirada-2021-04-18" data-article-id="506444" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6UG9R8hEN7i-eNvvZRHMiEt4E04=/40x40/smart/nginx/o/2021/04/18/13734362t1h7999.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6UG9R8hEN7i-eNvvZRHMiEt4E04=/40x40/smart/nginx/o/2021/04/18/13734362t1h7999.png"></div></span><span class="flex--equal-width">Reisirada </span></a><a href="https://kuula.postimees.ee/audio/506158/restart-2021-04-17" data-article-id="506158" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/92x-vmUiS2-KoMwC2LD_IQnBqj8=/40x40/smart/nginx/o/2021/04/17/13733398t1h6be4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/92x-vmUiS2-KoMwC2LD_IQnBqj8=/40x40/smart/nginx/o/2021/04/17/13733398t1h6be4.png"></div></span><span class="flex--equal-width">Restart </span></a><a href="https://kuula.postimees.ee/audio/505900/roosikad-2021-04-16" data-article-id="505900" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fZUYS8PVMDcm3T6tdiyuQgo24Ec=/40x40/smart/nginx/o/2021/04/16/13732485t1h6275.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fZUYS8PVMDcm3T6tdiyuQgo24Ec=/40x40/smart/nginx/o/2021/04/16/13732485t1h6275.png"></div></span><span class="flex--equal-width">Rõõsikad </span></a><a href="https://kuula.postimees.ee/audio/504074/sakala-stuudio-13-aprilli-saates-on-juttu-viljandi-karlssoni-lasteaia-toetusega-seotud-probleemidest-ja-vastuoludest-isamaas-raagivad-helir-valdor-seeder-hans-vare-ja-triin-loide" data-article-id="504074" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lynIP0X96z6VcFCYbCcmHo64178=/40x40/smart/nginx/o/2021/04/13/13726394t1hc65d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lynIP0X96z6VcFCYbCcmHo64178=/40x40/smart/nginx/o/2021/04/13/13726394t1hc65d.png"></div></span><span class="flex--equal-width">Sakala Stuudio </span></a><a href="https://kuula.postimees.ee/audio/294384/sinu-top-3-31-05-2020-aivar-pohlak" data-article-id="294384" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png"></div></span><span class="flex--equal-width">Sinu Top 3 </span></a><a href="https://kuula.postimees.ee/audio/504001/sodiaagisosinad-13-19-04-21-egoporkumisi-ja-voitlust-tais-nadal-pholos-raagib-karmavolgadest-soltuvusest-ja-akilistest-elumuutustest" data-article-id="504001" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i4VoxnPITr5HhYQSx15HBW12GiI=/40x40/smart/nginx/o/2021/04/13/13726130t1h3431.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i4VoxnPITr5HhYQSx15HBW12GiI=/40x40/smart/nginx/o/2021/04/13/13726130t1h3431.jpg"></div></span><span class="flex--equal-width">Sodiaagisosinad </span></a><a href="https://kuula.postimees.ee/audio/505819/mida-teeb-raha-naistega" data-article-id="505819" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I2mn5y68g39v7sB_D9DP_zbtuT8=/40x40/smart/nginx/o/2021/04/16/13731881t1hfb6b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I2mn5y68g39v7sB_D9DP_zbtuT8=/40x40/smart/nginx/o/2021/04/16/13731881t1hfb6b.png"></div></span><span class="flex--equal-width">SÕNU EI SÖÖ </span></a><a href="https://kuula.postimees.ee/audio/503990/spordireporter-2021-04-13" data-article-id="503990" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I-XxkwkhQFj8Rx4E05ksJoi_FD8=/40x40/smart/nginx/o/2021/04/13/13726091t1he0fc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I-XxkwkhQFj8Rx4E05ksJoi_FD8=/40x40/smart/nginx/o/2021/04/13/13726091t1he0fc.png"></div></span><span class="flex--equal-width">Spordireporter </span></a><a href="https://kuula.postimees.ee/audio/506465/tahenduse-teejuhid-2021-04-18" data-article-id="506465" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gY1SWSWAJTiVG5r3FzVMqWTCF88=/40x40/smart/nginx/o/2021/04/18/13734401t1hed59.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gY1SWSWAJTiVG5r3FzVMqWTCF88=/40x40/smart/nginx/o/2021/04/18/13734401t1hed59.png"></div></span><span class="flex--equal-width">Tähenduse teejuhid </span></a><a href="https://kuula.postimees.ee/audio/506077/tarkade-klubi-2021-04-17" data-article-id="506077" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ShzXYcnfc-YxIfoa0YXuKvDxN0Y=/40x40/smart/nginx/o/2021/04/17/13732958t1hb614.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ShzXYcnfc-YxIfoa0YXuKvDxN0Y=/40x40/smart/nginx/o/2021/04/17/13732958t1hb614.png"></div></span><span class="flex--equal-width">Tarkade klubi </span></a><a href="https://kuula.postimees.ee/audio/296779/sisuturundus-tarkvanem-ee-tarkvanem-ee-saade-miks-uni-teeb-meist-paremad-lapsevanemad" data-article-id="296779" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png"></div></span><span class="flex--equal-width">tarkvanem.ee </span></a><a href="https://kuula.postimees.ee/audio/505086/tartu-linnatund-2021-04-15" data-article-id="505086" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0X0XZJNynGDaPn59JlTepHOTvbE=/40x40/smart/nginx/o/2021/04/15/13729291t1h3131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0X0XZJNynGDaPn59JlTepHOTvbE=/40x40/smart/nginx/o/2021/04/15/13729291t1h3131.jpg"></div></span><span class="flex--equal-width">Tartu Linnatund </span></a><a href="https://kuula.postimees.ee/audio/503894/teadus-teab-2021-04-13" data-article-id="503894" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g6rKOO880MDtqSjuwdQkY5R0SGU=/40x40/smart/nginx/o/2021/04/13/13725832t1ha0bb.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/g6rKOO880MDtqSjuwdQkY5R0SGU=/40x40/smart/nginx/o/2021/04/13/13725832t1ha0bb.png"></div></span><span class="flex--equal-width">Teadus teab </span></a><a href="https://kuula.postimees.ee/audio/505235/terviseks-2021-04-15" data-article-id="505235" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bowyILglomqNUqYwM020g1rdtW0=/40x40/smart/nginx/o/2021/04/15/13729854t1h45ee.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bowyILglomqNUqYwM020g1rdtW0=/40x40/smart/nginx/o/2021/04/15/13729854t1h45ee.png"></div></span><span class="flex--equal-width">Terviseks </span></a><a href="https://kuula.postimees.ee/audio/291862/soprade-fann-getter-jaani-myhitsis" data-article-id="291862" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Üksikud asjad </span></a><a href="https://kuula.postimees.ee/audio/504594/vahetund-postimehega-2021-04-14" data-article-id="504594" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pVIYnRahq_FslBewmEC4sI__IIs=/40x40/smart/nginx/o/2021/04/14/13727953t1h4e64.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pVIYnRahq_FslBewmEC4sI__IIs=/40x40/smart/nginx/o/2021/04/14/13727953t1h4e64.png"></div></span><span class="flex--equal-width">Vahetund Postimehega </span></a><a href="https://kuula.postimees.ee/audio/504036/vahetund-tartu-postimehega-2021-04-13" data-article-id="504036" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UhapIjLsK5w8ygi-SwPlCITK4Dg=/40x40/smart/nginx/o/2021/04/13/13726268t1h308d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UhapIjLsK5w8ygi-SwPlCITK4Dg=/40x40/smart/nginx/o/2021/04/13/13726268t1h308d.jpg"></div></span><span class="flex--equal-width">Vahetund Tartu Postimehega </span></a><a href="https://kuula.postimees.ee/audio/377283/vaimu-kelmid-koos-kaisa-seldega" data-article-id="377283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3mYSsHxAd4MTfvmvUd1eyOkqI8I=/40x40/smart/nginx/o/2020/11/23/13491319t1h56f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3mYSsHxAd4MTfvmvUd1eyOkqI8I=/40x40/smart/nginx/o/2020/11/23/13491319t1h56f1.jpg"></div></span><span class="flex--equal-width">Vaimu kelmid </span></a><a href="https://kuula.postimees.ee/audio/319762/vaitlusmeistrid-uiguuridest" data-article-id="319762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png"></div></span><span class="flex--equal-width">Väitlusmeistrid </span></a><a href="https://kuula.postimees.ee/audio/506361/valismaaraja-18-aprillil" data-article-id="506361" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XteTkqzDCTCS1GTjLGGy0B2BwNA=/40x40/smart/nginx/o/2021/04/18/13734071t1h89ce.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XteTkqzDCTCS1GTjLGGy0B2BwNA=/40x40/smart/nginx/o/2021/04/18/13734071t1h89ce.png"></div></span><span class="flex--equal-width">Välismääraja </span></a><a href="https://kuula.postimees.ee/audio/505387/vutikohus-2021-04-15" data-article-id="505387" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bBYR1SYEZNML3XYeYXklqLSMdjY=/40x40/smart/nginx/o/2021/04/15/13730546t1heaec.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bBYR1SYEZNML3XYeYXklqLSMdjY=/40x40/smart/nginx/o/2021/04/15/13730546t1heaec.png"></div></span><span class="flex--equal-width">Vutikohus </span></a><a href="https://kuula.postimees.ee/audio/333171/v-chem-fishka-alesya-glazastaya" data-article-id="333171" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png"></div></span><span class="flex--equal-width">В чем фишка? </span></a><a href="https://kuula.postimees.ee/audio/292557/pochemu-lyudi-takie-ravnodushnye" data-article-id="292557" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png"></div></span><span class="flex--equal-width">Как же бесит!</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik saated</div></button><search-overlay></search-overlay><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7228242"><div class="article-superheader-container"><div class="article-superheader article-superheader--audio"><div class="article-superheader__audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:506361,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-18-aprillil&quot;,&quot;headline&quot;:&quot;Välismääraja 18. aprillil&quot;,&quot;description&quot;:&quot;Saates lahkavad Riina Kuusik-Rajasaar ja Harri Tiido Afganistaniga seonduvaid teemasid. Liitlased eesotsas USAga plaanivad septembris kaks aastakümmet kestnud sõjalise kohaloleku lõpetada – arutame saates, mis saab edasi. Kas Afganistani tulevik on võimalik ilma Talibanita, kuivõrd jätkusuutlik on riik ilma välise toeta? Räägime kodanikuühiskonna arengust, naiste rollist, narkomajandusest, hõimude rollist Afganistani ühiskonnas. Saatejuht Hannes Hanso.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-04-18T09:06:06+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-04-18T09:06:06+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-04-19T11:32:41+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210418.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13735356,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-19T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sayed Mominzadah via www.imago-images.de\/imago images\/Xinhua&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/i6b1EgnkJzgsxBwebx-SXhOX3hY=\/50x50\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/XzVf6zRi5-5MB104E8APtxbvGVc=\/155x155\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/cxTJlGiNFD8jWHzHhSEl6j-Jqoo=\/650x650\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/7pYZ00mz9uutwVVjMaoVEcIcCLg=\/1080x1080\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/ZYR2FoUXwnSOd_WIdkUgLzH3CGI=\/270x480\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/eBN7bzrxz_h-XFXDceYW4ZCPVSU=\/540x960\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/_r-b40MrgpdK1I9gHe7JiNSYwfs=\/1080x1920\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/ua5FRr0kn5js5t13zqY-1bl1CNA=\/1080x0\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ryyus-nf4RL41zryiOy9k1qRSwc=\/0x50\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DeXJVopvGcGHPUPszF65novvr14=\/0x155\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/-6fvqFxEq6vXKzHWdPlESFu9QZk=\/480x270\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/BjLIvMQZlvbiTkLNZFCTyTKWBRU=\/960x540\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/mAkWEScAbSdpqxPO2L7xYfVjJ9I=\/1920x1080\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/_jFvOnWI25NiHpHWGIhzWVUECLg=\/0x60\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/6KNZNFFTMPwpcVKZxAsvcieUKxY=\/140x93\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/qtRBk98icK5GPxw0thiR2znr20Y=\/538x422\/filters:focal(595x57:3771x2220)\/nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;201010 -- KABUL, Oct. 10, 2020 -- Soldiers take part in their graduation ceremony at Kabul Military Training Center in Kabul, Afghanistan, Oct. 10, 2020. A total of 1,227 youth were commissioned to the Afghanistan National Army on Saturday after completing a three-month military training. Photo by \/Xinhua AFGHANISTAN-KABUL-ARMY-GRADUATION CEREMONEY SayedxMominzadah PUBLICATIONxNOTxINxCHN&quot;,&quot;ru&quot;:&quot;201010 -- KABUL, Oct. 10, 2020 -- Soldiers take part in their graduation ceremony at Kabul Military Training Center in Kabul, Afghanistan, Oct. 10, 2020. A total of 1,227 youth were commissioned to the Afghanistan National Army on Saturday after completing a three-month military training. Photo by \/Xinhua AFGHANISTAN-KABUL-ARMY-GRADUATION CEREMONEY SayedxMominzadah PUBLICATIONxNOTxINxCHN&quot;,&quot;en&quot;:&quot;201010 -- KABUL, Oct. 10, 2020 -- Soldiers take part in their graduation ceremony at Kabul Military Training Center in Kabul, Afghanistan, Oct. 10, 2020. A total of 1,227 youth were commissioned to the Afghanistan National Army on Saturday after completing a three-month military training. Photo by \/Xinhua AFGHANISTAN-KABUL-ARMY-GRADUATION CEREMONEY SayedxMominzadah PUBLICATIONxNOTxINxCHN&quot;,&quot;lv&quot;:&quot;201010 -- KABUL, Oct. 10, 2020 -- Soldiers take part in their graduation ceremony at Kabul Military Training Center in Kabul, Afghanistan, Oct. 10, 2020. A total of 1,227 youth were commissioned to the Afghanistan National Army on Saturday after completing a three-month military training. Photo by \/Xinhua AFGHANISTAN-KABUL-ARMY-GRADUATION CEREMONEY SayedxMominzadah PUBLICATIONxNOTxINxCHN&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/04\/19\/13735356t1h1f47.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:595,&quot;topLeftY&quot;:57,&quot;bottomRightX&quot;:3771,&quot;bottomRightY&quot;:2220}]}},&quot;isLeadMedia&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true,&quot;isLead&quot;:true}" eager></video-player-wrapper><p class="article-lead-audio-link">VAATA KA: <a href="//kuula.postimees.ee">KUULA.POSTIMEES.EE</a></p></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">Välismääraja &#10217; </span>Harri Tiido: Afganistani demograafiline struktuur on täielikult sobiv kodusõjaks ja terrorismiks</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7228242"><a href="https://www.postimees.ee/author/143714" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg" srcset="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg, //f8.pmo.ee/14-5fLgxByP4dHZjmP0Sy7EALcw=/60x60/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Kuku Raadio</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7228242" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Harri%20Tiido%3A%20Afganistani%20demograafiline%20struktuur%20on%20t%C3%A4ielikult%20sobiv%20kodus%C3%B5jaks%20ja%20terrorismiks&url=https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7228242"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7228242&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Harri%20Tiido%3A%20Afganistani%20demograafiline%20struktuur%20on%20t%C3%A4ielikult%20sobiv%20kodus%C3%B5jaks%20ja%20terrorismiks&url=https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7228242"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-19T11:39:45+03:00">19. aprill 2021, 11:39</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7228242"><span class="article-bookmark__image"></span></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>2007.–2010. aastal Afganistanis Eesti suursaadikuna töötanud Harri Tiido ja MTÜ Mondo arengukoostöö suuna juht Riina Kuusik-Rajasaar selgitasid Kuku raadio saates «Välismääraja», mida koalitsioonivägede lahkumine Afganistanist tähendab ning mis saab edasi. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Tiido märkis, et ta siiralt kahtleb meedias esitatud väites, et Afganistani valitsus kontrollib 50 protsenti territooriumist. Kui lugeda Aasia allikaid, siis Tiido on saanud aru, et 30–33 protsenti on valitsuse kontrolli all, 19–20 protsenti on Talibani kontrolli all ning vahepealsed alad on vaieldavad. See tähendab tihti, et hõimudega on saavutatud kokkulepe, mis lubab mõlemal poolel ala läbida, kui nad midagi ei tee. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Tiido kahetses, et Helmand on jõudnud Talibani kontrolli alla, sest Eestil oli seal korralik kohalolu ja Lashkargah' linna toetati tugevalt. Huvitava asjaoluna tõi ta välja, et Taliban on jõudnud ka Põhja-Afganistani, kus peamiselt elavad usbekid ja tadžikid. Kui koalitsiooniväed 2001. aastal Afganistani sisse läksid, tegid nad koostööd just Põhjaalliansiga, mis samuti Talibani vastu võitles. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Lisaks on Afganistani kirdealadel kohal ka ISIS, mis Talibaniga on küll sõjajalal. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>«Küsimus ei ole ainult valitsuse kontrollis. Küsimus on selles – Afganistani demograafiline struktuur on täielikult sobiv kaheks asjaks: kodusõjaks ja terrorismiks,» ütles Tiido. Ta selgitas, et keskmine vanus on madal ning laste saamisel ja üleskasvatamisel eelistatakse poisse. See aga tähendab, et poistel pole midagi teha, sest majandustegevusega teenida on keeruline. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Kui Taliban pakub relva, ideoloogia, eesmärgi ja sissetuleku, siis loomulikult minnakse sinna. Afganistani armee pakkumine pole lihtsalt võrreldav. «Selles mõttes ma arvan, et Taliban väga kiiresti hakkab laiendama oma kontrollialasid,» prognoosis Tiido. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Riina Kuusik-Rajasaar nõustus Tiido välja toodud demograafiliste punktidega. Samas märkus ta, et rahvastiku noorus tähendab ka, et pooled inimesed ei ole sündinud Talibani võimu all ning teavad rohkem vabamat ühiskonda. Viimaste aastate jooksul ning eriti pärast USA ja Talibani rahuleppe sõlmimist eelmise aasta septembris hakkasid poliitiliselt aktiivsed naised, ajakirjanikud, õpetajad kõvasti sõna võtma, et taliibidega koostöö tähendab naiste õigustes ja meediavabaduses suurt tagasilööki. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Sotsiaalmeedias on aktiivsed üle kuue miljoni afgaani. Kuusik-Rajasaar tõi näite, kuidas selle aasta märtsis teatas haridusministeerium, et uue eelnõu järgi ei tohi üle 12-aastased tüdrukud ja naised avalikus kohas laulda. Sotsiaalmeedias tekkis üleöö suur vastuprotest teemaviitega #iammysong (ma olen minu laul) ning naised laulsid, laulsid, laulsid, kirjeldas Kuusik-Rajasaar. Kardeti, et kuna märtsi lõpus on uusaastapidustused, siis tekib probleeme Afganistani hümni laulmisega. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Kuusik-Rajasaar nentis, et ta küll kindlalt ei tea, kas ainult sotsiaalmeedia ja ühiskondliku surve tõttu, aga tulemuseks tõmbus ministeerium tagasi ning eelnõud edasi ei surutud. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Saates arutleti pikemalt ka kodanikuühiskonna arengu, naiste rolli ja narkomajanduse üle ning kirjeldati, mis on riigis 20 aasta jooksul muutunud. Lisaks lahati, millised ameeriklaste eesmärgid said täidetud ning mida ei õnnestunud täita. Tiido selgitas, miks Briti diplomaat Sherard Cowper-Coles väidab, et kui USA oleks oodanud pool aastat, oleks Osama bin Laden ja al-Qaeda visatud Afganistanist välja.</p></div><div class="article-body__item article-body__item--audio container-720"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:506361,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-18-aprillil&quot;,&quot;headline&quot;:&quot;Välismääraja 18. aprillil&quot;,&quot;description&quot;:&quot;Saates lahkavad Riina Kuusik-Rajasaar ja Harri Tiido Afganistaniga seonduvaid teemasid. Liitlased eesotsas USAga plaanivad septembris kaks aastakümmet kestnud sõjalise kohaloleku lõpetada – arutame saates, mis saab edasi. Kas Afganistani tulevik on võimalik ilma Talibanita, kuivõrd jätkusuutlik on riik ilma välise toeta? Räägime kodanikuühiskonna arengust, naiste rollist, narkomajandusest, hõimude rollist Afganistani ühiskonnas. Saatejuht Hannes Hanso.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-04-18T09:06:06+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-04-18T09:06:06+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-04-19T11:32:41+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210418.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13734071,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/ll7YBOzAX_SitHGpvnHxpXnONQc=\/50x50\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/v-soxe3e9-d6J5aZdgH0IWFqVWc=\/155x155\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/WB5jotA7Zl-rcaKu_dtgnJzMrGc=\/650x650\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Xal95UtlZ0CF8RYJo7eQdy17Ca4=\/1080x1080\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/NAApc8q2W6nLkOvhE_LWIwIb7Ac=\/270x480\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/m0uzISZXkm3qLx_4OJNYzx1HHzg=\/540x960\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/yBlZF6e8IlWkgJ-12FymvEHm5vg=\/1080x1920\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/trWeSjGv-cRto62vThtfRUeVDFo=\/1080x0\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/WkT8eFXtd0nQqryUw7WM5wZDtpM=\/0x50\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/V-kPSsGT1trlX6Hhwuakov6rElc=\/0x155\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/JnwUAwROvj7y-kdJM9Y3pCRd0yo=\/480x270\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/FZ2hoHxUtnXaMCoox6hppFulBNk=\/960x540\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/fzGsyEzaZCvZMXWa4_Yj-onTVuY=\/1920x1080\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/CqM5zKEOlSYni0JRr6EJeAwDvmE=\/0x60\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/V0r5WmdL9C5IAkmbf7KN8diZCgY=\/140x93\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/AEzuJVeRwEd8UlZVruAFIX8uMZo=\/538x422\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Välismääraja 2021-04-18&quot;,&quot;ru&quot;:&quot;Välismääraja 2021-04-18&quot;,&quot;en&quot;:&quot;Välismääraja 2021-04-18&quot;,&quot;lv&quot;:&quot;Välismääraja 2021-04-18&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:506361,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-18-aprillil&quot;,&quot;headline&quot;:&quot;Välismääraja 18. aprillil&quot;,&quot;description&quot;:&quot;Saates lahkavad Riina Kuusik-Rajasaar ja Harri Tiido Afganistaniga seonduvaid teemasid. Liitlased eesotsas USAga plaanivad septembris kaks aastakümmet kestnud sõjalise kohaloleku lõpetada – arutame saates, mis saab edasi. Kas Afganistani tulevik on võimalik ilma Talibanita, kuivõrd jätkusuutlik on riik ilma välise toeta? Räägime kodanikuühiskonna arengust, naiste rollist, narkomajandusest, hõimude rollist Afganistani ühiskonnas. Saatejuht Hannes Hanso.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-04-18T09:06:06+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-04-18T09:06:06+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-04-19T11:32:41+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210418.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13734071,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/ll7YBOzAX_SitHGpvnHxpXnONQc=\/50x50\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/v-soxe3e9-d6J5aZdgH0IWFqVWc=\/155x155\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/WB5jotA7Zl-rcaKu_dtgnJzMrGc=\/650x650\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Xal95UtlZ0CF8RYJo7eQdy17Ca4=\/1080x1080\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/NAApc8q2W6nLkOvhE_LWIwIb7Ac=\/270x480\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/m0uzISZXkm3qLx_4OJNYzx1HHzg=\/540x960\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/yBlZF6e8IlWkgJ-12FymvEHm5vg=\/1080x1920\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/trWeSjGv-cRto62vThtfRUeVDFo=\/1080x0\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/WkT8eFXtd0nQqryUw7WM5wZDtpM=\/0x50\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/V-kPSsGT1trlX6Hhwuakov6rElc=\/0x155\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/JnwUAwROvj7y-kdJM9Y3pCRd0yo=\/480x270\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/FZ2hoHxUtnXaMCoox6hppFulBNk=\/960x540\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/fzGsyEzaZCvZMXWa4_Yj-onTVuY=\/1920x1080\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/CqM5zKEOlSYni0JRr6EJeAwDvmE=\/0x60\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/V0r5WmdL9C5IAkmbf7KN8diZCgY=\/140x93\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/AEzuJVeRwEd8UlZVruAFIX8uMZo=\/538x422\/smart\/nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Välismääraja 2021-04-18&quot;,&quot;ru&quot;:&quot;Välismääraja 2021-04-18&quot;,&quot;en&quot;:&quot;Välismääraja 2021-04-18&quot;,&quot;lv&quot;:&quot;Välismääraja 2021-04-18&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/04\/18\/13734071t1h89ce.png&quot;}}},{&quot;id&quot;:503018,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-11-aprillil&quot;,&quot;headline&quot;:&quot;Välismääraja 11. aprillil&quot;,&quot;description&quot;:&quot;Olukord Ukraina-Vene piiril on pingestunud pärast seda, kui Venemaa tõi sinna lisavägesid. Mis edasi võiks juhtuda, sellest kõnelevad pühapäevases Välismäärajas riigikogu liige Jüri Luik ja Euroopa Liidu suursaadik Ukrainas Matti Maasikas. Saatejuht on Erkki Bahovski.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-04-11T09:36:00+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-04-11T09:36:00+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-04-12T12:56:19+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210411.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13722955,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-11T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/9R2qDq_HInKJ55Qi-9iifTOxTmY=\/50x50\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/yECAoUbqLSMeTBy9i2zIihDAazs=\/155x155\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/5oW-KRVRbKhcdhh4MtEfPuxzIHo=\/650x650\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/_JnF3WKHu9M63KTcWtkNpWPFM-c=\/1080x1080\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/kzPHpLOJ-7u_tgfNT9-q_993Uow=\/270x480\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/xejnVTS7UtIkBlMgVO_F8rSQZ4w=\/540x960\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/uncVZ7pLS3L8qj11y5w0zP2hyeA=\/1080x1920\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/vZ5v6HpOuAOCI3usqvBuOl4fJE8=\/1080x0\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/hImTNr31dod_dI7MLH_T8WB8ETo=\/0x50\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/jsdEjhX4_elGatg72_lDm36MATI=\/0x155\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/QO8Ux1DvNs5V-chfDhOSuL3rtlI=\/480x270\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ij8DMV6nQt13CM8nl69Zo7I3SKw=\/960x540\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/l-LWkLgbNiw2qLIE6KNQFjsm6-Q=\/1920x1080\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/nYcKTCDzSzvWOWy2p1W2Dv0tCkA=\/0x60\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/n5IYx6aThH_lTqKclHPc6qlfKB4=\/140x93\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/RljEzTWGVq8HWordMVVYzUJaQbw=\/538x422\/smart\/nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Välismääraja 2021-04-11&quot;,&quot;ru&quot;:&quot;Välismääraja 2021-04-11&quot;,&quot;en&quot;:&quot;Välismääraja 2021-04-11&quot;,&quot;lv&quot;:&quot;Välismääraja 2021-04-11&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/04\/11\/13722955t1h086e.png&quot;}}},{&quot;id&quot;:488116,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-4-aprillil&quot;,&quot;headline&quot;:&quot;Välismääraja 4. aprillil&quot;,&quot;description&quot;:&quot;Hiiglasliku konteinerlaeva Ever Given kinnijäämine Suessi kanalis ligi nädalaks tekitas küsimusi rahvusvahelise merekaubanduse tuleviku kohta. Stuudios on neid teemasid pühapäevases Välismäärajas arutamas vaatleja Raivo Vare. Saatejuht on Erkki Bahovski.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-04-04T09:20:59+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-04-04T09:20:59+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-04-05T11:51:18+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210404.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13711886,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/eEGYEiPv1BILSBp5BPsavqEnrxs=\/50x50\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5ETX-tQXHPXiayTdYEcHVi9ljvY=\/155x155\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/v61TYlxtYFon99lSI_q8o5WRxVM=\/650x650\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/KxUM-igT1x9ZBV_0HsvcU6fuAn8=\/1080x1080\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/dSAJJ1Aq2M0rdPdGcbZv8sX0O-M=\/270x480\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/nveOsO5aacMwaa9bBSuoGauOC3c=\/540x960\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/LUGsaomMwnyo3qC1EBEbXqBfFbM=\/1080x1920\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/UX4AIOT0kp97MzouAWn-04ibEvc=\/1080x0\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/yuHYGJi9NsjuhqN-VwUCHk2W7tA=\/0x50\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/BumJpPWGWpaMwcqrKIkH4D0D_fE=\/0x155\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/KVN4AYH6T5a6bv1K4vEoBh76Yho=\/480x270\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/rI5-yEUq3m2PSXll2Aaq_nDCkx4=\/960x540\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Nm5G5YroKSbt07IvtcTYBqQpzi4=\/1920x1080\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/vwXBjR5W7M1okRX15VirvK7O-xE=\/0x60\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/yocRgHbshf8eY3nBKPZD_4sXEyo=\/140x93\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/D3RxsBpx7T-fJGHZEj5Dv-hN4M4=\/538x422\/smart\/nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Välismääraja 2021-04-04&quot;,&quot;ru&quot;:&quot;Välismääraja 2021-04-04&quot;,&quot;en&quot;:&quot;Välismääraja 2021-04-04&quot;,&quot;lv&quot;:&quot;Välismääraja 2021-04-04&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/04\/04\/13711886t1h6c74.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div><div class="container-720" data-article-footer><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between"><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7228242" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Harri%20Tiido%3A%20Afganistani%20demograafiline%20struktuur%20on%20t%C3%A4ielikult%20sobiv%20kodus%C3%B5jaks%20ja%20terrorismiks&url=https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7228242"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7228242&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Harri%20Tiido%3A%20Afganistani%20demograafiline%20struktuur%20on%20t%C3%A4ielikult%20sobiv%20kodus%C3%B5jaks%20ja%20terrorismiks&url=https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7228242"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Harri Tiido: Afganistani demograafiline struktuur on täielikult sobiv kodusõjaks ja terrorismiks&body=Tervitus,%20loe%20siit%3A%20https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks%3Futm_source%3Demail%26utm_content%3D7228242" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuula.postimees.ee/7228242/harri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7228242"><span class="article-bookmark__image"></span></div></div><div class="article__react"></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7228242" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7228242" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7228242%2Fharri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7228242%2Fharri-tiido-afganistani-demograafiline-struktuur-on-taielikult-sobiv-kodusojaks-ja-terrorismiks">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2596d9ce20db7883898f.js" async></script></body></html>