<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MyqcpZ59w17QxP5HaO0UQnqBG84=/16x16/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VUbt8vFneDoyFqU_tJ0S_PuonZU=/32x32/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FTSVsyLu7gIGfQfw2FMnwz6YsXw=/192x192/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/TGu-tkYCCURjeZES8a4Dj15zkyo=/256x256/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/qhPmiPciXAhLio-hCbqVUdZQ5iY=/180x180/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><meta property="fb:app_id" content="411681406"><meta property="og:image" content="https://f11.pmo.ee/QEKxdsgaLBxq4hFGGI31Rupqsf8=/1200x630/filters:focal(1486x408:3582x1567)/nginx/o/2020/03/10/12999706t1hc24f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/QEKxdsgaLBxq4hFGGI31Rupqsf8=/1200x630/filters:focal(1486x408:3582x1567)/nginx/o/2020/03/10/12999706t1hc24f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuidas ABS viirusega võitleb"><meta property="twitter:title" content="Kuidas ABS viirusega võitleb"><meta property="og:url" content="https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb"><meta property="twitter:url" content="https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb"><meta property="og:site_name" content="Postimees podcast"><meta property="og:description" content="Rein Lang ja Väino Koorberg võtsid Kuku raadio saates &quot;Olukorrast ajakirjanduses&quot; jutuks selel, kuidas saab administratiiv-bürokraatlik süsteem ehk ABS hakkama vaktsineerimise, prügimajanduse ja teiste riigi probleemidega."><meta property="twitter:description" content="Rein Lang ja Väino Koorberg võtsid Kuku raadio saates &quot;Olukorrast ajakirjanduses&quot; jutuks selel, kuidas saab administratiiv-bürokraatlik süsteem ehk ABS hakkama vaktsineerimise, prügimajanduse ja teiste riigi probleemidega."><meta property="og:type" content="article"><meta property="article:section" content="Postimees podcast"><meta property="article:tag" content="Delfi (portaal)"><meta property="article:tag" content="eesti ekspress"><meta property="article:tag" content="eesti post"><meta property="article:tag" content="eesti vabariik"><meta property="article:tag" content="Eesti Rahvusringhääling"><meta property="article:tag" content="koroonavaktsiin"><meta property="article:tag" content="maaleht"><meta property="article:tag" content="Postimees"><meta property="article:tag" content="prügisorteerimine"><meta property="article:tag" content="ragnsells"><meta property="article:tag" content="Rein Lang"><meta property="article:tag" content="vaktsineerimine"><meta property="article:tag" content="Väino Koorberg"><meta property="article:tag" content="äripäev"><meta name="article:published_time" content="2021-03-08T16:56:18+02:00"><meta name="article:modified_time" content="2021-03-08T16:56:18+02:00"><meta name="description" content="Rein Lang ja Väino Koorberg võtsid Kuku raadio saates &quot;Olukorrast ajakirjanduses&quot; jutuks selel, kuidas saab administratiiv-bürokraatlik süsteem ehk ABS hakkama vaktsineerimise, prügimajanduse ja teiste riigi probleemidega."><meta name="keywords" content="Delfi (portaal), eesti ekspress, eesti post, eesti vabariik, Eesti Rahvusringhääling, koroonavaktsiin, maaleht, Postimees, prügisorteerimine, ragnsells, Rein Lang, vaktsineerimine, Väino Koorberg, äripäev"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuula.postimees.ee/rss"><title>OLUKORRAST AJAKIRJANDUSES &#10217; Kuidas ABS viirusega võitleb - Postimees podcastid</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-d856f899d4a974d74bd2.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .list-article__feed-label {
    background-color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5106 article-7196420 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://kuula.postimees.ee/search" rel="noopener">E, 8.03.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://kuula.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="142" src="https://f.pmo.ee/logos/5106/851c79b90b649a289c9494bfba120632.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://majandus24.postimees.ee/section/3371" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="contents-articles"><a href="https://kuula.postimees.ee/audio/318651/20midagi-teele-mereniga-tervisest" data-article-id="318651" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ey5PKL1ehLEp9sDhF0KKtWquyP8=/40x40/smart/nginx/o/2020/07/23/13228805t1ha5e8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ey5PKL1ehLEp9sDhF0KKtWquyP8=/40x40/smart/nginx/o/2020/07/23/13228805t1ha5e8.png"></div></span><span class="flex--equal-width">20midagi </span></a><a href="https://kuula.postimees.ee/audio/292502/ajaloonaine-georg-otsa-abikaasa-asta-andekas-kunstnik-voi-numfomaan-joodik-ja-loodusonnetus" data-article-id="292502" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fEsFQfE9SWH6H0KQ8I8NOCpiedo=/40x40/smart/nginx/o/2020/05/29/13125392t1hfd31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fEsFQfE9SWH6H0KQ8I8NOCpiedo=/40x40/smart/nginx/o/2020/05/29/13125392t1hfd31.jpg"></div></span><span class="flex--equal-width">Ajaloonaine </span></a><a href="https://kuula.postimees.ee/audio/292254/akadeemikute-noukoda-25-mail" data-article-id="292254" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Akadeemikute nõukoda </span></a><a href="https://kuula.postimees.ee/audio/154731/antarktika-200-kapten-meelis-saarlaid-ulesoidust-brestist-vigoni" data-article-id="154731" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png"></div></span><span class="flex--equal-width">Antarktika 200 </span></a><a href="https://kuula.postimees.ee/audio/421382/aplaus-eesti-kontserdi-uudised-2021-02-23" data-article-id="421382" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DPdvv_FJDgblW0zcnsjQ50iueYo=/40x40/smart/nginx/o/2021/02/23/13646997t1hed1c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DPdvv_FJDgblW0zcnsjQ50iueYo=/40x40/smart/nginx/o/2021/02/23/13646997t1hed1c.png"></div></span><span class="flex--equal-width">Aplaus </span></a><a href="https://kuula.postimees.ee/audio/348923/autotund-2020-09-29" data-article-id="348923" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nG-KKAR_ROI-G_WZZpDIweZCL0A=/40x40/smart/nginx/o/2020/09/29/13378590t1h4000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nG-KKAR_ROI-G_WZZpDIweZCL0A=/40x40/smart/nginx/o/2020/09/29/13378590t1h4000.jpg"></div></span><span class="flex--equal-width">Autotund </span></a><a href="https://kuula.postimees.ee/audio/354668/buum-2019-01-30" data-article-id="354668" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VqQXVLOYQQgeSZV4Te8zl4_PEw8=/40x40/smart/nginx/o/2020/10/09/13403383t1ha7d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VqQXVLOYQQgeSZV4Te8zl4_PEw8=/40x40/smart/nginx/o/2020/10/09/13403383t1ha7d1.jpg"></div></span><span class="flex--equal-width">Buum </span></a><a href="https://kuula.postimees.ee/audio/427223/digitund-2021-03-08" data-article-id="427223" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oZ7HUa577kGi5kC80X5ZihiFXRg=/40x40/smart/nginx/o/2021/03/08/13668201t1h3f64.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oZ7HUa577kGi5kC80X5ZihiFXRg=/40x40/smart/nginx/o/2021/03/08/13668201t1h3f64.png"></div></span><span class="flex--equal-width">Digitund </span></a><a href="https://kuula.postimees.ee/audio/382005/erisaade-mao-tulistamine-johker-runnak-politseile-toi-valusad-oppetunnid" data-article-id="382005" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KNdkdjpfsax7QNGO6KO4-t3v_zI=/40x40/smart/nginx/o/2020/12/02/13508421t1hae9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KNdkdjpfsax7QNGO6KO4-t3v_zI=/40x40/smart/nginx/o/2020/12/02/13508421t1hae9b.jpg"></div></span><span class="flex--equal-width">Eesti roimad </span></a><a href="https://kuula.postimees.ee/audio/295448/elu24-podcast-kulas-kais-lauljatar-shira" data-article-id="295448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg"></div></span><span class="flex--equal-width">Elu24 x KÕU! </span></a><a href="https://kuula.postimees.ee/audio/417888/filharmooniline-huvitaja-2021-02-16" data-article-id="417888" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YNOkaCUmHJJWEGDYtB3BcqhoODA=/40x40/smart/nginx/o/2021/02/16/13633018t1h83d8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YNOkaCUmHJJWEGDYtB3BcqhoODA=/40x40/smart/nginx/o/2021/02/16/13633018t1h83d8.png"></div></span><span class="flex--equal-width">Filharmooniline Huvitaja </span></a><a href="https://kuula.postimees.ee/audio/426192/filmikagu-uncut-2021-03-05" data-article-id="426192" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZnUNBfO_nEKM4xkoVr4GetXMWgE=/40x40/smart/nginx/o/2021/03/05/13664515t1hd069.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZnUNBfO_nEKM4xkoVr4GetXMWgE=/40x40/smart/nginx/o/2021/03/05/13664515t1hd069.png"></div></span><span class="flex--equal-width">Filmikägu Uncut </span></a><a href="https://kuula.postimees.ee/audio/427134/elmari-hommikujutt-toomas-uibo-tutvustab-oma-uut-lugu-my-funny-valentine" data-article-id="427134" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vXWuP0eQnmpYlGOSR9jD8DCizVc=/40x40/smart/nginx/o/2021/03/08/13667899t1h129c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vXWuP0eQnmpYlGOSR9jD8DCizVc=/40x40/smart/nginx/o/2021/03/08/13667899t1h129c.png"></div></span><span class="flex--equal-width">Hommikujutt </span></a><a href="https://kuula.postimees.ee/audio/426637/ilmaparandaja-2021-03-06" data-article-id="426637" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I4mYA_g2k6sRqFBpIJ0_sTCVztc=/40x40/smart/nginx/o/2021/03/06/13665842t1h96d8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/I4mYA_g2k6sRqFBpIJ0_sTCVztc=/40x40/smart/nginx/o/2021/03/06/13665842t1h96d8.png"></div></span><span class="flex--equal-width">Ilmaparandaja </span></a><a href="https://kuula.postimees.ee/audio/426072/jarjejutt-2021-03-05" data-article-id="426072" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9H_AV5vTiRMHfFN_LB8wTBzH9Cc=/40x40/smart/nginx/o/2021/03/05/13664095t1h9ebf.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9H_AV5vTiRMHfFN_LB8wTBzH9Cc=/40x40/smart/nginx/o/2021/03/05/13664095t1h9ebf.png"></div></span><span class="flex--equal-width">Järjejutt </span></a><a href="https://kuula.postimees.ee/audio/425807/jukuraadio-2021-03-04" data-article-id="425807" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_7BiUwXTNGL4bBmZAqYpQ9kCrIU=/40x40/smart/nginx/o/2021/03/04/13663478t1h947a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_7BiUwXTNGL4bBmZAqYpQ9kCrIU=/40x40/smart/nginx/o/2021/03/04/13663478t1h947a.png"></div></span><span class="flex--equal-width">Jukuraadio </span></a><a href="https://kuula.postimees.ee/audio/354617/katrin-lust-avameelselt-seekord-on-katrin-lusti-avameelne-kulaline-akadeemik-anto-raukas" data-article-id="354617" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jNPO-5bGEG2-avjmYSVySfE-W1g=/40x40/smart/nginx/o/2020/10/09/13403038t1he953.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jNPO-5bGEG2-avjmYSVySfE-W1g=/40x40/smart/nginx/o/2020/10/09/13403038t1he953.png"></div></span><span class="flex--equal-width">Katrin Lust: Avameelselt </span></a><a href="https://kuula.postimees.ee/audio/427380/kehakultuur-eesti-jalgpallist" data-article-id="427380" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FPk1vgx52hUwjdQ0JUIuJjcXOoo=/40x40/smart/nginx/o/2021/03/08/13668664t1h8d57.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FPk1vgx52hUwjdQ0JUIuJjcXOoo=/40x40/smart/nginx/o/2021/03/08/13668664t1h8d57.png"></div></span><span class="flex--equal-width">Kehakultuur </span></a><a href="https://kuula.postimees.ee/audio/426598/keskpaevatund-6-martsil" data-article-id="426598" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QZIbv9M0VBhM_GmwVURv-awWIeA=/40x40/smart/nginx/o/2021/03/06/13665697t1heb22.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QZIbv9M0VBhM_GmwVURv-awWIeA=/40x40/smart/nginx/o/2021/03/06/13665697t1heb22.png"></div></span><span class="flex--equal-width">Keskpäevatund </span></a><a href="https://kuula.postimees.ee/audio/425629/kirillitsas-eesti-2021-03-04" data-article-id="425629" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9IHZwarpP5A_yBUos70v6ODLMW4=/40x40/smart/nginx/o/2021/03/04/13662795t1h6cae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9IHZwarpP5A_yBUos70v6ODLMW4=/40x40/smart/nginx/o/2021/03/04/13662795t1h6cae.png"></div></span><span class="flex--equal-width">Kirillitsas Eesti </span></a><a href="https://kuula.postimees.ee/audio/292280/kriisinadal-parnumaal-15-mail" data-article-id="292280" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Kriisinädal Pärnumaal </span></a><a href="https://kuula.postimees.ee/audio/426387/kukkuv-oun-2021-03-05" data-article-id="426387" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7ByXU6qrozyHZaKpzycCaXPdVyI=/40x40/smart/nginx/o/2021/03/05/13665226t1hecb4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7ByXU6qrozyHZaKpzycCaXPdVyI=/40x40/smart/nginx/o/2021/03/05/13665226t1hecb4.png"></div></span><span class="flex--equal-width">Kukkuv Õun </span></a><a href="https://kuula.postimees.ee/audio/426910/kukul-kulas-2021-03-07" data-article-id="426910" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BeweKr45e3qXHK0qqpJFfZgW3dg=/40x40/smart/nginx/o/2021/03/07/13666871t1h9cc1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BeweKr45e3qXHK0qqpJFfZgW3dg=/40x40/smart/nginx/o/2021/03/07/13666871t1h9cc1.png"></div></span><span class="flex--equal-width">Kukul külas </span></a><a href="https://kuula.postimees.ee/audio/425727/kuulajate-lood-kahtlane-oine-kulaline-kotzebue-tanaval-koeru-surnuaia-kraapija-ja-muud-hirmujutud" data-article-id="425727" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zOyHPjOXG7nxe-3JFYMdv13j78o=/40x40/smart/nginx/o/2021/03/04/13663115t1ha2b4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zOyHPjOXG7nxe-3JFYMdv13j78o=/40x40/smart/nginx/o/2021/03/04/13663115t1ha2b4.png"></div></span><span class="flex--equal-width">Külmavärinad </span></a><a href="https://kuula.postimees.ee/audio/427177/kuue-samba-taga-2021-03-08" data-article-id="427177" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YbmJcPhQKMujHZYF2LufLWxq1Q0=/40x40/smart/nginx/o/2021/03/08/13667998t1h4d5a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YbmJcPhQKMujHZYF2LufLWxq1Q0=/40x40/smart/nginx/o/2021/03/08/13667998t1h4d5a.png"></div></span><span class="flex--equal-width">Kuue samba taga </span></a><a href="https://kuula.postimees.ee/audio/426569/vanad-on-popkultuuris-labi-murdnud" data-article-id="426569" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sgOQpteXS736JLbe9czIiU7ePu8=/40x40/smart/nginx/o/2021/03/06/13665596t1h9e8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sgOQpteXS736JLbe9czIiU7ePu8=/40x40/smart/nginx/o/2021/03/06/13665596t1h9e8e.jpg"></div></span><span class="flex--equal-width">Kvaliteetminutid </span></a><a href="https://kuula.postimees.ee/audio/427114/libauudised-2021-03-08" data-article-id="427114" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/m3D8VhYPlzgGcPV5iJMiJ-FqYwk=/40x40/smart/nginx/o/2021/03/08/13667845t1hb8d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/m3D8VhYPlzgGcPV5iJMiJ-FqYwk=/40x40/smart/nginx/o/2021/03/08/13667845t1hb8d5.jpg"></div></span><span class="flex--equal-width">Libauudised </span></a><a href="https://kuula.postimees.ee/audio/425630/linnatund-2021-03-04" data-article-id="425630" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j0MlTQpIKbXOMJnLJmg_t4SFX5Q=/40x40/smart/nginx/o/2021/03/04/13662798t1hd472.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/j0MlTQpIKbXOMJnLJmg_t4SFX5Q=/40x40/smart/nginx/o/2021/03/04/13662798t1hd472.png"></div></span><span class="flex--equal-width">Linnatund </span></a><a href="https://kuula.postimees.ee/audio/426179/pandeemia-tokestamise-piirangutest" data-article-id="426179" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y5um4A4ESdGzSQ3E7rdI0_6CtUw=/40x40/smart/nginx/o/2021/03/05/13664468t1h5332.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Y5um4A4ESdGzSQ3E7rdI0_6CtUw=/40x40/smart/nginx/o/2021/03/05/13664468t1h5332.png"></div></span><span class="flex--equal-width">Lobjakas vs. Vooglaid </span></a><a href="https://kuula.postimees.ee/audio/425515/loodusajakiri-2021-03-04" data-article-id="425515" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_RHquIHx71ikh4lLR0myaLv-A9Y=/40x40/smart/nginx/o/2021/03/04/13662359t1hd941.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_RHquIHx71ikh4lLR0myaLv-A9Y=/40x40/smart/nginx/o/2021/03/04/13662359t1hd941.png"></div></span><span class="flex--equal-width">Loodusajakiri </span></a><a href="https://kuula.postimees.ee/audio/426792/loomult-loom-2021-03-07" data-article-id="426792" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DtjSXinU8nzWdKBcKMN5Pj5asxE=/40x40/smart/nginx/o/2021/03/07/13666444t1hb164.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DtjSXinU8nzWdKBcKMN5Pj5asxE=/40x40/smart/nginx/o/2021/03/07/13666444t1hb164.png"></div></span><span class="flex--equal-width">Loomult Loom </span></a><a href="https://kuula.postimees.ee/audio/422737/maailm-taskus-myanmarist" data-article-id="422737" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vwpnx-AA__zMTo67C2ljimxwEDk=/40x40/smart/nginx/o/2021/02/26/13653072t1h85ff.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vwpnx-AA__zMTo67C2ljimxwEDk=/40x40/smart/nginx/o/2021/02/26/13653072t1h85ff.png"></div></span><span class="flex--equal-width">Maailm taskus </span></a><a href="https://kuula.postimees.ee/audio/426780/maatund-2021-03-07" data-article-id="426780" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a__A5Qfo3qHGs1HrIsgcvO7u6Jo=/40x40/smart/nginx/o/2021/03/07/13666413t1ha933.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/a__A5Qfo3qHGs1HrIsgcvO7u6Jo=/40x40/smart/nginx/o/2021/03/07/13666413t1ha933.png"></div></span><span class="flex--equal-width">Maatund </span></a><a href="https://kuula.postimees.ee/audio/425001/majandusruum-2021-03-03" data-article-id="425001" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t-ZGFUy_0Yw7M0PLG5yvmFx7Lmo=/40x40/smart/nginx/o/2021/03/03/13659927t1h6447.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t-ZGFUy_0Yw7M0PLG5yvmFx7Lmo=/40x40/smart/nginx/o/2021/03/03/13659927t1h6447.png"></div></span><span class="flex--equal-width">Majandusruum </span></a><a href="https://kuula.postimees.ee/audio/354612/maksumaksja-2019-04-30" data-article-id="354612" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OXcVC_uCBWNH77wadYFCZ1ykThE=/40x40/smart/nginx/o/2020/10/09/13403032t1ha33c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OXcVC_uCBWNH77wadYFCZ1ykThE=/40x40/smart/nginx/o/2020/10/09/13403032t1ha33c.png"></div></span><span class="flex--equal-width">Maksumaksja </span></a><a href="https://kuula.postimees.ee/audio/292253/mangumehed-25-mail" data-article-id="292253" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png"></div></span><span class="flex--equal-width">Mängumehed </span></a><a href="https://kuula.postimees.ee/audio/376299/manguminutid-miks-on-eestis-nii-raske-osta-uusimat-tehnikat" data-article-id="376299" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pvr_NS1bXQfoB-ouLiUMQElLMbc=/40x40/smart/nginx/o/2020/11/20/13487770t1hba1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pvr_NS1bXQfoB-ouLiUMQElLMbc=/40x40/smart/nginx/o/2020/11/20/13487770t1hba1d.jpg"></div></span><span class="flex--equal-width">Mänguminutid </span></a><a href="https://kuula.postimees.ee/audio/427415/manna-ja-lenna-2021-03-08-16-00" data-article-id="427415" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Oj1oH6KU_lD_ys6dZYxsrr9gB3E=/40x40/smart/nginx/o/2021/03/08/13668946t1h0fe6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Oj1oH6KU_lD_ys6dZYxsrr9gB3E=/40x40/smart/nginx/o/2021/03/08/13668946t1h0fe6.png"></div></span><span class="flex--equal-width">Manna ja Lenna </span></a><a href="https://kuula.postimees.ee/audio/292621/mark-maha-20-detsembril" data-article-id="292621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png"></div></span><span class="flex--equal-width">Märk maha </span></a><a href="https://kuula.postimees.ee/audio/426825/memoria-2021-03-07" data-article-id="426825" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j_E-kTYdFL1ZCAZZyx500NCXhJg=/40x40/smart/nginx/o/2021/03/07/13666556t1h399f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/j_E-kTYdFL1ZCAZZyx500NCXhJg=/40x40/smart/nginx/o/2021/03/07/13666556t1h399f.png"></div></span><span class="flex--equal-width">Memoria </span></a><a href="https://kuula.postimees.ee/audio/426517/meretund-2021-03-06" data-article-id="426517" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Vomw9psToew2xvENp68vXmGWv-E=/40x40/smart/nginx/o/2021/03/06/13665474t1h9e6c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Vomw9psToew2xvENp68vXmGWv-E=/40x40/smart/nginx/o/2021/03/06/13665474t1h9e6c.png"></div></span><span class="flex--equal-width">Meretund </span></a><a href="https://kuula.postimees.ee/audio/425241/metsik-laas-2021-03-03" data-article-id="425241" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2sRXyErVf3zOXay4ShDvkVOGkuM=/40x40/smart/nginx/o/2021/03/03/13661545t1hc6ce.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2sRXyErVf3zOXay4ShDvkVOGkuM=/40x40/smart/nginx/o/2021/03/03/13661545t1hc6ce.png"></div></span><span class="flex--equal-width">Metsik Lääs </span></a><a href="https://kuula.postimees.ee/audio/427215/minu-esimene-kuulajate-esimene-naistepaevatervitus-raadios" data-article-id="427215" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Minu esimene... </span></a><a href="https://kuula.postimees.ee/audio/427270/moni-minut-muusikata-intan-pragi-matk-umber-eesti-jatkub" data-article-id="427270" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rzaY9u7wcXdUMTLbeeXr_B5AWrw=/40x40/smart/nginx/o/2021/03/08/13668354t1h2809.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rzaY9u7wcXdUMTLbeeXr_B5AWrw=/40x40/smart/nginx/o/2021/03/08/13668354t1h2809.png"></div></span><span class="flex--equal-width">Mõni minut muusikata </span></a><a href="https://kuula.postimees.ee/audio/259693/motle-tervelt-2020-03-21" data-article-id="259693" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg"></div></span><span class="flex--equal-width">Mõtle tervelt </span></a><a href="https://kuula.postimees.ee/audio/426127/muuli-ja-aavik-5-martsil" data-article-id="426127" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oPBvOp0ivx2g_1QtNk52q3tIY9U=/40x40/smart/nginx/o/2021/03/05/13664241t1hcd47.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oPBvOp0ivx2g_1QtNk52q3tIY9U=/40x40/smart/nginx/o/2021/03/05/13664241t1hcd47.png"></div></span><span class="flex--equal-width">Muuli ja Aavik </span></a><a href="https://kuula.postimees.ee/audio/392448/muuli-ja-riikoja-25-detsembril" data-article-id="392448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/udY_8EnrxlIJd9KgV4PCWoGQmyI=/40x40/smart/nginx/o/2020/12/25/13546987t1hbf4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/udY_8EnrxlIJd9KgV4PCWoGQmyI=/40x40/smart/nginx/o/2020/12/25/13546987t1hbf4e.png"></div></span><span class="flex--equal-width">Muuli ja Riikoja </span></a><a href="https://kuula.postimees.ee/audio/425797/muusika-sinu-korvale-2021-03-04" data-article-id="425797" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HRk1KGGWpvgXsa7a2631qJjaqxY=/40x40/smart/nginx/o/2021/03/04/13663450t1hd9c4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HRk1KGGWpvgXsa7a2631qJjaqxY=/40x40/smart/nginx/o/2021/03/04/13663450t1hd9c4.png"></div></span><span class="flex--equal-width">Muusika sinu kõrvale </span></a><a href="https://kuula.postimees.ee/audio/426076/nadala-raamat-2021-03-05" data-article-id="426076" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RsM0TA9h9gtPh0S6EKzZufNf4g8=/40x40/smart/nginx/o/2021/03/05/13664099t1hae51.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RsM0TA9h9gtPh0S6EKzZufNf4g8=/40x40/smart/nginx/o/2021/03/05/13664099t1hae51.png"></div></span><span class="flex--equal-width">Nädala raamat </span></a><a href="https://kuula.postimees.ee/audio/426191/nadala-tegijja-5-martsil" data-article-id="426191" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XbZzo_v36-qCU6IEkArTd0k1jP4=/40x40/smart/nginx/o/2021/03/05/13664511t1hcfba.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XbZzo_v36-qCU6IEkArTd0k1jP4=/40x40/smart/nginx/o/2021/03/05/13664511t1hcfba.png"></div></span><span class="flex--equal-width">Nädala Tegija </span></a><a href="https://kuula.postimees.ee/audio/427246/nadala-vaade-8-martsil" data-article-id="427246" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Nädala vaade </span></a><a href="https://kuula.postimees.ee/audio/426178/naistejutud-183-saade-6-03-31-lahkuminekud-jalle" data-article-id="426178" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yDfoNPZldjkc2htVe_IQfYstL-g=/40x40/smart/nginx/o/2021/03/05/13664453t1h9509.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yDfoNPZldjkc2htVe_IQfYstL-g=/40x40/smart/nginx/o/2021/03/05/13664453t1h9509.jpg"></div></span><span class="flex--equal-width">Naistejutud </span></a><a href="https://kuula.postimees.ee/audio/426555/neeme-raud-siin-2021-03-06" data-article-id="426555" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yk91lUfykuUDLbsXNKsyEoE6NTM=/40x40/smart/nginx/o/2021/03/06/13665526t1h955b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yk91lUfykuUDLbsXNKsyEoE6NTM=/40x40/smart/nginx/o/2021/03/06/13665526t1h955b.png"></div></span><span class="flex--equal-width">Neeme Raud. Siin </span></a><a href="https://kuula.postimees.ee/audio/427308/olukorrast-ajakirjanduses-8-martsil" data-article-id="427308" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/teaFKML4WG4DXpcimZ7nQLbSJYw=/40x40/smart/nginx/o/2021/03/08/13668424t1h58a4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/teaFKML4WG4DXpcimZ7nQLbSJYw=/40x40/smart/nginx/o/2021/03/08/13668424t1h58a4.png"></div></span><span class="flex--equal-width">Olukorrast Ajakirjanduses </span></a><a href="https://kuula.postimees.ee/audio/426310/paevapokaal-54" data-article-id="426310" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3dcSy6qlbkRbEl1Yrf7TKp3FsaA=/40x40/smart/nginx/o/2021/03/05/13664866t1hae9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3dcSy6qlbkRbEl1Yrf7TKp3FsaA=/40x40/smart/nginx/o/2021/03/05/13664866t1hae9e.jpg"></div></span><span class="flex--equal-width">Päevapokaal </span></a><a href="https://kuula.postimees.ee/audio/427150/piloot-2021-03-08" data-article-id="427150" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hFa4Elca1mMD_wIpqyvBlnqySFE=/40x40/smart/nginx/o/2021/03/08/13667965t1h7d44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hFa4Elca1mMD_wIpqyvBlnqySFE=/40x40/smart/nginx/o/2021/03/08/13667965t1h7d44.jpg"></div></span><span class="flex--equal-width">Piloot </span></a><a href="https://kuula.postimees.ee/audio/426873/poliitikaguru-7-martsil" data-article-id="426873" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CIRwVBTNYk55noSoZjW-AIASvVU=/40x40/smart/nginx/o/2021/03/07/13666647t1h9c0f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CIRwVBTNYk55noSoZjW-AIASvVU=/40x40/smart/nginx/o/2021/03/07/13666647t1h9c0f.png"></div></span><span class="flex--equal-width">Poliitikaguru </span></a><a href="https://kuula.postimees.ee/audio/321331/postimehe-vaitlus-patsi-rollist" data-article-id="321331" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png"></div></span><span class="flex--equal-width">Postimehe väitlus </span></a><a href="https://kuula.postimees.ee/audio/423537/powerstage-arctic-rally-kokkuvote-28-02-2021" data-article-id="423537" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v-rVd3IsidEUcL63gLl-NpkMIMI=/40x40/smart/nginx/o/2021/02/28/13655588t1h9657.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/v-rVd3IsidEUcL63gLl-NpkMIMI=/40x40/smart/nginx/o/2021/02/28/13655588t1h9657.png"></div></span><span class="flex--equal-width">PowerStage </span></a><a href="https://kuula.postimees.ee/audio/426615/publikumark-2021-03-06" data-article-id="426615" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xWE_Foe8vh-pd3X_-DwQHwoaaHc=/40x40/smart/nginx/o/2021/03/06/13665776t1h6ce1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xWE_Foe8vh-pd3X_-DwQHwoaaHc=/40x40/smart/nginx/o/2021/03/06/13665776t1h6ce1.png"></div></span><span class="flex--equal-width">Publikumärk </span></a><a href="https://kuula.postimees.ee/audio/354497/raha-haal-kuidas-saab-hobist-ettevote" data-article-id="354497" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sJqIsOtWWMLHWmq7NkL3wXNrJOQ=/40x40/smart/nginx/o/2020/10/09/13402614t1hc26b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sJqIsOtWWMLHWmq7NkL3wXNrJOQ=/40x40/smart/nginx/o/2020/10/09/13402614t1hc26b.jpg"></div></span><span class="flex--equal-width">Raha hääl </span></a><a href="https://kuula.postimees.ee/audio/423582/ralliraport-2021-02-28" data-article-id="423582" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yPkwjG_UfkdtruR6ttTGCcJI2yg=/40x40/smart/nginx/o/2021/02/28/13655762t1h9518.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yPkwjG_UfkdtruR6ttTGCcJI2yg=/40x40/smart/nginx/o/2021/02/28/13655762t1h9518.png"></div></span><span class="flex--equal-width">Ralliraport </span></a><a href="https://kuula.postimees.ee/audio/425011/raudsaare-dialoogid-peeter-koppeliga" data-article-id="425011" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ps7lV7lmoQ7YYlw2h9QBMGdp2yQ=/40x40/smart/nginx/o/2021/03/03/13659973t1h772e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ps7lV7lmoQ7YYlw2h9QBMGdp2yQ=/40x40/smart/nginx/o/2021/03/03/13659973t1h772e.png"></div></span><span class="flex--equal-width">Raudsaare dialoogid </span></a><a href="https://kuula.postimees.ee/audio/426942/reisirada-2021-03-07" data-article-id="426942" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/37kJBY8ArcmArWbxnBb4ahBW_ng=/40x40/smart/nginx/o/2021/03/07/13667108t1h8382.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/37kJBY8ArcmArWbxnBb4ahBW_ng=/40x40/smart/nginx/o/2021/03/07/13667108t1h8382.png"></div></span><span class="flex--equal-width">Reisirada </span></a><a href="https://kuula.postimees.ee/audio/426683/restart-2021-03-06" data-article-id="426683" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XMKfPiY7q919WVdif4ya6LiNK40=/40x40/smart/nginx/o/2021/03/06/13665914t1hc0dd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XMKfPiY7q919WVdif4ya6LiNK40=/40x40/smart/nginx/o/2021/03/06/13665914t1hc0dd.png"></div></span><span class="flex--equal-width">Restart </span></a><a href="https://kuula.postimees.ee/audio/426373/roosikad-2021-03-05" data-article-id="426373" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dLqYzd8YeAJhAIDjEmK_NYZaNSo=/40x40/smart/nginx/o/2021/03/05/13665148t1h4c3b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dLqYzd8YeAJhAIDjEmK_NYZaNSo=/40x40/smart/nginx/o/2021/03/05/13665148t1h4c3b.png"></div></span><span class="flex--equal-width">Rõõsikad </span></a><a href="https://kuula.postimees.ee/audio/424475/sakala-stuudio-2-martsi-saates-on-juttu-vaimsest-tervisest-koroonast-ja-koolielust-raagivad-juhan-mart-salumae-hans-vare-ja-triin-loide" data-article-id="424475" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XmifP91R-0e4vwEoP1gs1WkP-NA=/40x40/smart/nginx/o/2021/03/02/13658323t1h8cb5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XmifP91R-0e4vwEoP1gs1WkP-NA=/40x40/smart/nginx/o/2021/03/02/13658323t1h8cb5.png"></div></span><span class="flex--equal-width">Sakala Stuudio </span></a><a href="https://kuula.postimees.ee/audio/294384/sinu-top-3-31-05-2020-aivar-pohlak" data-article-id="294384" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png"></div></span><span class="flex--equal-width">Sinu Top 3 </span></a><a href="https://kuula.postimees.ee/audio/427291/sodiaagisosinad-08-14-03-21-kuuloomisega-paadiv-nadal-toob-iga-mooduva-paevaga-kergendust-armuasteroidid-sappho-ja-eros" data-article-id="427291" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AYc_m-h_j2G_rEWrJMeTvw6qCpQ=/40x40/smart/nginx/o/2021/03/08/13668396t1h46ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AYc_m-h_j2G_rEWrJMeTvw6qCpQ=/40x40/smart/nginx/o/2021/03/08/13668396t1h46ca.jpg"></div></span><span class="flex--equal-width">Sodiaagisosinad </span></a><a href="https://kuula.postimees.ee/audio/425845/ajakirjanik-lihula-tulistajast-ta-vajutas-uha-uuesti-ja-uuesti-paastikule" data-article-id="425845" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/na9RQ2oxZRLodbpPCE1k0Dts6pc=/40x40/smart/nginx/o/2021/03/04/13663609t1h9c7d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/na9RQ2oxZRLodbpPCE1k0Dts6pc=/40x40/smart/nginx/o/2021/03/04/13663609t1h9c7d.png"></div></span><span class="flex--equal-width">SÕNU EI SÖÖ </span></a><a href="https://kuula.postimees.ee/audio/424404/spordireporter-2021-03-02" data-article-id="424404" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yA6JxU7wUGq7ajPKT7BQ0aMEk8w=/40x40/smart/nginx/o/2021/03/02/13658067t1he61b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yA6JxU7wUGq7ajPKT7BQ0aMEk8w=/40x40/smart/nginx/o/2021/03/02/13658067t1he61b.png"></div></span><span class="flex--equal-width">Spordireporter </span></a><a href="https://kuula.postimees.ee/audio/426951/tahenduse-teejuhid-2021-03-07" data-article-id="426951" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KvwQChNGZT_yWl14NiiBmGyGQPo=/40x40/smart/nginx/o/2021/03/07/13667151t1hc7e7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KvwQChNGZT_yWl14NiiBmGyGQPo=/40x40/smart/nginx/o/2021/03/07/13667151t1hc7e7.png"></div></span><span class="flex--equal-width">Tähenduse teejuhid </span></a><a href="https://kuula.postimees.ee/audio/426568/tarkade-klubi-2021-03-06" data-article-id="426568" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ECNG2Sc48KQ1ayOi7a_UKKQJ6bk=/40x40/smart/nginx/o/2021/03/06/13665591t1hd565.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ECNG2Sc48KQ1ayOi7a_UKKQJ6bk=/40x40/smart/nginx/o/2021/03/06/13665591t1hd565.png"></div></span><span class="flex--equal-width">Tarkade klubi </span></a><a href="https://kuula.postimees.ee/audio/296779/sisuturundus-tarkvanem-ee-tarkvanem-ee-saade-miks-uni-teeb-meist-paremad-lapsevanemad" data-article-id="296779" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png"></div></span><span class="flex--equal-width">tarkvanem.ee </span></a><a href="https://kuula.postimees.ee/audio/425562/tartu-linnatund-2021-03-04" data-article-id="425562" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/quW0txbjoWk2qxDRx4wkAhRg67E=/40x40/smart/nginx/o/2021/03/04/13662499t1ha459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/quW0txbjoWk2qxDRx4wkAhRg67E=/40x40/smart/nginx/o/2021/03/04/13662499t1ha459.jpg"></div></span><span class="flex--equal-width">Tartu Linnatund </span></a><a href="https://kuula.postimees.ee/audio/424323/teadus-teab-2021-03-02" data-article-id="424323" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/stRYE48ON7qQw5EzoCQwYS20IAQ=/40x40/smart/nginx/o/2021/03/02/13657840t1hb523.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/stRYE48ON7qQw5EzoCQwYS20IAQ=/40x40/smart/nginx/o/2021/03/02/13657840t1hb523.png"></div></span><span class="flex--equal-width">Teadus teab </span></a><a href="https://kuula.postimees.ee/audio/425671/terviseks-2021-03-04" data-article-id="425671" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MwAqt4j_OUIwLaFHni4QzJEQO24=/40x40/smart/nginx/o/2021/03/04/13662911t1hb81d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MwAqt4j_OUIwLaFHni4QzJEQO24=/40x40/smart/nginx/o/2021/03/04/13662911t1hb81d.png"></div></span><span class="flex--equal-width">Terviseks </span></a><a href="https://kuula.postimees.ee/audio/291862/soprade-fann-getter-jaani-myhitsis" data-article-id="291862" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Üksikud asjad </span></a><a href="https://kuula.postimees.ee/audio/425078/vahetund-postimehega-2021-03-03" data-article-id="425078" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DxOdpkJKdFqe0gDE-z_7gmrFu6U=/40x40/smart/nginx/o/2021/03/03/13660260t1hbb11.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DxOdpkJKdFqe0gDE-z_7gmrFu6U=/40x40/smart/nginx/o/2021/03/03/13660260t1hbb11.png"></div></span><span class="flex--equal-width">Vahetund Postimehega </span></a><a href="https://kuula.postimees.ee/audio/424473/vahetund-tartu-postimehega-2021-03-02" data-article-id="424473" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3KGU90DmNl6ZjB5ZpfkO7k939Hc=/40x40/smart/nginx/o/2021/03/02/13658321t1ha2f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3KGU90DmNl6ZjB5ZpfkO7k939Hc=/40x40/smart/nginx/o/2021/03/02/13658321t1ha2f0.jpg"></div></span><span class="flex--equal-width">Vahetund Tartu Postimehega </span></a><a href="https://kuula.postimees.ee/audio/377283/vaimu-kelmid-koos-kaisa-seldega" data-article-id="377283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3mYSsHxAd4MTfvmvUd1eyOkqI8I=/40x40/smart/nginx/o/2020/11/23/13491319t1h56f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3mYSsHxAd4MTfvmvUd1eyOkqI8I=/40x40/smart/nginx/o/2020/11/23/13491319t1h56f1.jpg"></div></span><span class="flex--equal-width">Vaimu kelmid </span></a><a href="https://kuula.postimees.ee/audio/319762/vaitlusmeistrid-uiguuridest" data-article-id="319762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png"></div></span><span class="flex--equal-width">Väitlusmeistrid </span></a><a href="https://kuula.postimees.ee/audio/426835/valismaaraja-7-martsil" data-article-id="426835" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IluP6xxwTrnYeykNOllI_Imy-cU=/40x40/smart/nginx/o/2021/03/07/13666576t1hfb56.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IluP6xxwTrnYeykNOllI_Imy-cU=/40x40/smart/nginx/o/2021/03/07/13666576t1hfb56.png"></div></span><span class="flex--equal-width">Välismääraja </span></a><a href="https://kuula.postimees.ee/audio/425814/vutikohus-2021-03-04" data-article-id="425814" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T2k4hw6zEEnDeeqEQ39Zqg8huDw=/40x40/smart/nginx/o/2021/03/04/13663508t1hf6b1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T2k4hw6zEEnDeeqEQ39Zqg8huDw=/40x40/smart/nginx/o/2021/03/04/13663508t1hf6b1.png"></div></span><span class="flex--equal-width">Vutikohus </span></a><a href="https://kuula.postimees.ee/audio/333171/v-chem-fishka-alesya-glazastaya" data-article-id="333171" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png"></div></span><span class="flex--equal-width">В чем фишка? </span></a><a href="https://kuula.postimees.ee/audio/292557/pochemu-lyudi-takie-ravnodushnye" data-article-id="292557" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png"></div></span><span class="flex--equal-width">Как же бесит!</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik saated</div></button><search-overlay></search-overlay><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article" data-article-index="-1" data-article-id="7196420"><div class="article-superheader-container"><div class="article-superheader article-superheader--audio"><div class="article-superheader__audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:427308,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-8-martsil&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 8. märtsil&quot;,&quot;description&quot;:&quot;Naistepäevast Rein Lang ja Väino Koorberg oma saates ei räägi. Räägivad nad sellest, kuidas vene sputnik lendu läks ja kuidas administratiiv-bürokraatlik süsteem ehk ABS viirusega võitleb.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-03-08T12:20:49+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-03-08T12:20:49+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-03-08T16:43:22+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20210308.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12999706,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-03-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/UnbZsf5qiTfEBjQ9piy5mqE3n9s=\/50x50\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ff7ja30Nq1ocKXWSfpEOn0D08O8=\/155x155\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/WFoCbT2PDGh7OA3u63YS9LSqpb4=\/650x650\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/AQZcqJDeCh2dn0IgGk3c-EbY0NY=\/1080x1080\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/IZ9ASBm6W6CZaSA-jkIKGQIe0DY=\/270x480\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/i2NmfmEneCNFOo-jVII3MSsdu0A=\/540x960\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/mwsRsNc7sjOvHrXf6m20W25hzDk=\/1080x1920\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/YtY-dqG_un3FngSxyTNJzapOYUg=\/1080x0\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/b4DWokGgh_U1fHhY3N_hCRyGVD8=\/0x50\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/7ycsWd7QANxL3e2IQnj1hbTI9NQ=\/0x155\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/KOGlC-yk_5qPwAv3iluC_LHvWqE=\/480x270\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/PoTVV88SYPrL12v9ONarMtg0rnQ=\/960x540\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/7P8iXzRG0nH_uwEigU7xut8WZ8o=\/1920x1080\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/0tPM6yxLRC-iryv3S_mTsiuyAms=\/0x60\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/F-_taSwkLzMMOPxx5bbjNHGBkEw=\/140x93\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/JXWs09PTtCAq9FRHK6JVOD1jGt8=\/538x422\/filters:focal(1486x408:3582x1567)\/nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;TALLINN, Eesti 02MAR20\r\nKuku raadio. Olukorrast ajakirjanduses. \r\nPildil  Rein Lang, Väino Koorberg.\r\nFoto Tairo Lutter\/POSTIMEES&quot;,&quot;ru&quot;:&quot;TALLINN, Eesti 02MAR20\r\nKuku raadio. Olukorrast ajakirjanduses. \r\nPildil  Rein Lang, Väino Koorberg.\r\nFoto Tairo Lutter\/POSTIMEES&quot;,&quot;en&quot;:&quot;TALLINN, Eesti 02MAR20\r\nKuku raadio. Olukorrast ajakirjanduses. \r\nPildil  Rein Lang, Väino Koorberg.\r\nFoto Tairo Lutter\/POSTIMEES&quot;,&quot;lv&quot;:&quot;TALLINN, Eesti 02MAR20\r\nKuku raadio. Olukorrast ajakirjanduses. \r\nPildil  Rein Lang, Väino Koorberg.\r\nFoto Tairo Lutter\/POSTIMEES&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/03\/10\/12999706t1hc24f.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1486,&quot;topLeftY&quot;:408,&quot;bottomRightX&quot;:3582,&quot;bottomRightY&quot;:1567}]}},&quot;isLeadMedia&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true,&quot;isLead&quot;:true}" eager></video-player-wrapper><p class="article-lead-audio-link">VAATA KA: <a href="//kuula.postimees.ee">KUULA.POSTIMEES.EE</a></p></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">Olukorrast ajakirjanduses &#10217; </span>Kuidas ABS viirusega võitleb</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7196420"><a href="https://www.postimees.ee/author/143714" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg" srcset="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg, //f8.pmo.ee/14-5fLgxByP4dHZjmP0Sy7EALcw=/60x60/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Kuku Raadio</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7196420" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuidas%20ABS%20viirusega%20v%C3%B5itleb&url=https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7196420"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7196420&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuidas%20ABS%20viirusega%20v%C3%B5itleb&url=https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7196420"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-08T16:56:18+02:00">8. märts 2021, 16:56</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7196420"><span class="article-bookmark__image"></span></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Rein Lang ja Väino Koorberg võtsid Kuku raadio saates "Olukorrast ajakirjanduses" jutuks selel, kuidas saab administratiiv-bürokraatlik süsteem ehk ABS hakkama vaktsineerimise, prügimajanduse ja teiste riigi probleemidega. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Koorberg tõi esile, et Delfi tegi videotundidega nüüd ära selle, mida oleks oodanud ERRilt: distanstsõppel lastele ja nende vanematele anti võimalus internetis matemaatikat õppida. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Lang lisas, et nad on kaks korda samas saates rääkinud, kuidas rahvusringhääling peaks toetama kohalikku ajakirjandust sellega, et aitaks luua kohalikke platvorme. Nüüd aga hakkab seda üritama Äripäev. Koorberg ütles juurde, et selle puhul on küll kohalikud ajalehed pisut mures, sest neid survestavad juba munitsipaalmeedia ja Eesti Posti kojukandehinnad.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Suureks ABSi proovikiviks on siiski vaktsineerimine. «Minu arvates selle nädala ajakirjanduslik materjal number üks oli kindlasti <a href="https://ekspress.delfi.ee/artikkel/92722605/suur-lugu-koroonavaktsineerimisest-on-saanud-ulistuslaul-eesti-burokraatlikule-vabariigile-ei-adutud-et-tavalisest-ponnistusest-seekord-ei-piisa?fbclid=IwAR2YFwAIuhL59M_gcroWaxsMjoDL8ODHcg5RTgLhxg4a78CeGq30YFY4H08" target="_blank">Eesti Ekspressi</a> pikk lugu, kus kirjeldati, kuidas administratiiv-bürokraatlik süsteem korraldab Eestis vaktsineerimist,» tunnustas Lang ajakirjanduse uurimistööd. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Koorberg lasi vaktsineerimiskorralduse sõelapõhjaks. «Vaktsineerimise korraldamine näeb minu meelest välja selline, et me paneme seina peale loosungi, et vaktsineerimisega on kõik korras ning siis kummardame selle peale ja üheskoos kordame, et kõik on korras, kõik on korras,» kritiseeris ta.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><h2>Vaktsineerimine lohiseb </h2></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Lang leidis, et Ekspressi loo peamine tulemus on kirjeldus, kuidas ABS hoolitseb selle eest, et teha ajakirjandusele selgeks, et ta tegutseb rahva huvides. Selle jaoks tulevad kallid ametnikud pühapäeval tööle ning hakkavad ajakirjanikele virtuaalkoosolekutel pikalt ja laialt selgitama, kuidas rahvas eksib. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>«Siit ja sealt jooksevad tegelikult need numbrid läbi,» ütles Lang. «Mõtlev inimene saab suurepäraselt aru, et olukorras, kus toimub võidujooks viiruse levikuga, oleks mõistlik, et mitte ükski vaktsiiniampull ei jääks kasutamata, kui ta on jõudnud Eestisse. 12 tunni jooksul Eesti teedevõrku arvestades võiks see ikkagi leida tee kellegi käsivarde.» </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>«Aga ei: seal vahel on nii palju pitsatiga pabereid ja nii palju inimesi, kes tegelevad nende paberitega ja mingite nimekirjade koostamisega,» heitis ta ette. On selgunud, et kuigi rahvastikuregister võimaldab anda inimestele eesti.ee meiliaadresse, pole paljud inimesed neid ümber suunanud ning informatsiooni kätte ei saa. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Koorberg aga lisas, et tal on ümber suunatud ja kõikidel varasematel kordadel on see toiminud. Nüüd aga tegid tema ja mitmed kolleegid katseid, kas õnnestub iseendale selle abil meili saata ning ei saanud. «Saime aru, et mingisugune jama peab seal olema. Eesti vabariik, palun vaata oma meilisüsteem üle, kas see ikkagi töötab sellisena. Kas need inimesed, kes on määratud vaktsineerimise sihtrühma, kas nad kasutavad meiliaadressi, kas see on kättesaadav ja sõnumid lähevad kohale,» kutsus ta üles.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Lang üldistas, et kui ajakirjandus kajastab ABSi esindajate seisukohti vaktsineerimises, siis jääb sealt kõlama kaks suhtumist. Esiteks, et ei maksa usaldada eraettevõtlust. Teiseks käitub riik igal juhul paremini kui ravimifirmad või eraõiguslikud meditsiiniasutused ning need tuleb vaktsineerimisest eemal hoida. Koorberg täiendas, et sama räägivad perearstid. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Lang tõi välja, et on tüüpiline poliitiline võitlus anda mõista, et eelmisel valitsusel pole tänaste nakatumisnumbritega mingit pistmist. Koorberg ütles vastu, et tänane valitsus on rohkemgi kui eelmine andnud ebamäärseid sõnumeid vaktsiinide kättesaadavuse ja muu oluliste küsimuste kohta. Samuti pole ebamäärasus piirangutega pärit eelmisest valitsusest, kritiseeris Koorberg. Lang märkis, et tegemist on poliitilise otsusega, millised piirangud on täpselt kehtestatud.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><h2>Näiline prügimajandus</h2></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Teiseks suureks teemaks ABSi ees on jäätmete sorteerimine ja taaskasutus, kus <a href="https://ekspress.delfi.ee/artikkel/92635193/suur-pakendipettus-inimestele-on-aastaid-valetatud-kadunud-on-tuhandeid-tonne-saamata-maksumiljonid" target="_blank">Ekspress</a> ja <a href="https://maaleht.delfi.ee/artikkel/92605847/eksperiment-paljastab-valed-ja-vassimine-meie-hoolega-sorteeritud-pakendid-lahevad-tont-teab-kuhu" target="_blank">Maaleht</a> lõid kaika sipelgapessa. Nüüdseks on sipelgapesa andnud vastulöögi. Koorberg kirjeldas, et jäätmekäitlusfirmad esitasid peaaegu sünkroniseeritult sõnumeid, et esiteks pole kõik asjad päris nii, nagu ajalehes kirjas on ning teiseks ei peaks inimesed loobuma prügi sorteerimisest.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Lang hindas, et arvamuslugude number üks artikkel oli Postimehes avaldatud lugu <a href="https://leht.postimees.ee/7191489/marika-kirch-uus-keskkonnaminister-naidaku-voimekust-asju-otsustada" target="_blank">Marika Kirchilt</a>, kus autor küsib, mis on jäätmete sorteerimise eesmärk. Lang avaldas kahetsust, et ajakirjandus jätab tihtipeale eesmärgi vaatlemise kõrvale, vaid selle asemel keskendutakse korraldamisele. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Ta tõi esile, et kui erakondadelt küsiti, mida jäätmemajanduses tuleks teha teisiti, jäid koalitsioonierakonnad ootuspäraselt kidakeelseks. Eesti 200 ja rohelised aga ütlesid, et tuleb täiustada administratiiv-bürokraatlikku süsteemi. «Tõhustame järelevalvet, võtame ametnikke tööle ja küll siis kõik asjad paranevad. No ei parane!» heitis ta ette.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Koorberg ütles vastu, et nii RagnSells kui ka Ekspressi lugu on samuti kritiseerinud senise järelevalve ebatõhusust, mistõttu on võimalik arve peita, pakenditasudest kõrvale hiilida ja probleem kaelast ära lükata. Lang selgitas, et tema meelest pole asi mitte regulatsioonide tõhususes, vaid süsteem iseenesest on jabur. Prügi sorteerimise eesmärgiks ei ole saada rohkem prügi, mida sorteerida või ära anda, vaid et keskkonnamõju oleks väiksem. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Koorberg märkis, et tema hinnangul on pakendimaksu mõte panna tootjaid vähem pakendama, et tekiks vähem prügi. Kui aga selgub, et pakendimaksust on lihtne kõrvale hiilida, pole sest kasu. Lang argumenteeris, et mittetoimiva süsteemi puhul on hukatus mõelda, kuidas seda täiustama peaks hakkama. Selle asemel peaks radikaalselt mõtlema, kuidas teha regulatsioon, mis oluliselt vähendaks prügi tekkimist.</p></div><div class="article-body__item article-body__item--audio container-720"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:427308,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-8-martsil&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 8. märtsil&quot;,&quot;description&quot;:&quot;Naistepäevast Rein Lang ja Väino Koorberg oma saates ei räägi. Räägivad nad sellest, kuidas vene sputnik lendu läks ja kuidas administratiiv-bürokraatlik süsteem ehk ABS viirusega võitleb.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-03-08T12:20:49+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-03-08T12:20:49+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-03-08T16:43:22+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20210308.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13668424,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/RMJenFeMKu4S-iSq4FMTyKi2ZrI=\/50x50\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/HJ73suqNE1QRFVK2WbeUkvYrKtA=\/155x155\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/hse9H2w3HkuC1bPMiKmPOalqJqQ=\/650x650\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/_bolqzmKbid_MxRjdA_eJq2yuCE=\/1080x1080\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/q8F1OfF3R_GLDBAjWHtvD8hgTtc=\/270x480\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/lWRskInXT7aUv0sTaT2L5sdwniQ=\/540x960\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/dJE5jBvBkg0qjNE7_wcJU9LcrSs=\/1080x1920\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/dB1Ap3F4GKpS2tssvFtIVd-AURo=\/1080x0\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/O5FCGacSDwWhSThtA_KY6tg74tM=\/0x50\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/2TF8ZGHwpUB3DGEMAbaKDWRALGI=\/0x155\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/VM2A3uncDHRuZkk1BU8k7ZfExRs=\/480x270\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/apnqATcOPn9Ex4dlajBRcO7_i1Y=\/960x540\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/v9u0rBIIMBNEfO7PDdC2m38ockY=\/1920x1080\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/_tU9k7Cry51Fg5bOO9MJfJYgQW4=\/0x60\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/cr0iNm7iwsz6WJanSNZViEyDWa0=\/140x93\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/rYIUO_XEYF6qwxBRrWkoTSGuzc8=\/538x422\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olukorrast ajakirjanduses 2021-03-08&quot;,&quot;ru&quot;:&quot;Olukorrast ajakirjanduses 2021-03-08&quot;,&quot;en&quot;:&quot;Olukorrast ajakirjanduses 2021-03-08&quot;,&quot;lv&quot;:&quot;Olukorrast ajakirjanduses 2021-03-08&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:427308,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-8-martsil&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 8. märtsil&quot;,&quot;description&quot;:&quot;Naistepäevast Rein Lang ja Väino Koorberg oma saates ei räägi. Räägivad nad sellest, kuidas vene sputnik lendu läks ja kuidas administratiiv-bürokraatlik süsteem ehk ABS viirusega võitleb.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-03-08T12:20:49+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-03-08T12:20:49+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-03-08T16:43:22+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20210308.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13668424,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/RMJenFeMKu4S-iSq4FMTyKi2ZrI=\/50x50\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/HJ73suqNE1QRFVK2WbeUkvYrKtA=\/155x155\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/hse9H2w3HkuC1bPMiKmPOalqJqQ=\/650x650\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/_bolqzmKbid_MxRjdA_eJq2yuCE=\/1080x1080\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/q8F1OfF3R_GLDBAjWHtvD8hgTtc=\/270x480\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/lWRskInXT7aUv0sTaT2L5sdwniQ=\/540x960\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/dJE5jBvBkg0qjNE7_wcJU9LcrSs=\/1080x1920\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/dB1Ap3F4GKpS2tssvFtIVd-AURo=\/1080x0\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/O5FCGacSDwWhSThtA_KY6tg74tM=\/0x50\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/2TF8ZGHwpUB3DGEMAbaKDWRALGI=\/0x155\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/VM2A3uncDHRuZkk1BU8k7ZfExRs=\/480x270\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/apnqATcOPn9Ex4dlajBRcO7_i1Y=\/960x540\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/v9u0rBIIMBNEfO7PDdC2m38ockY=\/1920x1080\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/_tU9k7Cry51Fg5bOO9MJfJYgQW4=\/0x60\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/cr0iNm7iwsz6WJanSNZViEyDWa0=\/140x93\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/rYIUO_XEYF6qwxBRrWkoTSGuzc8=\/538x422\/smart\/nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olukorrast ajakirjanduses 2021-03-08&quot;,&quot;ru&quot;:&quot;Olukorrast ajakirjanduses 2021-03-08&quot;,&quot;en&quot;:&quot;Olukorrast ajakirjanduses 2021-03-08&quot;,&quot;lv&quot;:&quot;Olukorrast ajakirjanduses 2021-03-08&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/08\/13668424t1h58a4.png&quot;}}},{&quot;id&quot;:423993,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-1-martsil&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 1. märtsil&quot;,&quot;description&quot;:&quot;Rein Lang ja Väino Koorberg vaatavad tagasi möödunud uudisnädalale, kiidavad prügi- ja pakendijahtijaid, arutavad erakondlike arvamusmullide ning meediamanipulatsiooni teemal, otsivad taga konkurentsiametit ning küsivad, kas Eesti sünnipäeva saanuks tühja saali asemel tähistada ka telestuudios.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-03-01T13:50:50+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-03-01T13:50:50+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-03-01T18:24:57+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20210301.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13656980,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/AxYGnGjA7locMpPb-XWwBsEQu1Y=\/50x50\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/KDeiQUosW2jV3yAdswjrsBTV66o=\/155x155\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/tUuMX7EStPOsp1HiShjpfLa5WYI=\/650x650\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/VtYqdRx3Q70V0XKI-1EmKW7Usgw=\/1080x1080\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/H7cqnfxRPoXpKaP0LtYHn1LZghc=\/270x480\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/55wbF0KQMASyqXp2k8CaPFGfg5s=\/540x960\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/jWrqPqOR-Tthp3-wYM2HLaON2U0=\/1080x1920\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/BgEkGPNOYtYeN0dNXuBw0UM56Ns=\/1080x0\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/ovGzzk1MyAhYvadt_KkVdetR1mE=\/0x50\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/6X3LT40kgrGbzFR9QHHUFcoSM14=\/0x155\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/xIJoNUnHWnXMUP8qIyTunaW2FNw=\/480x270\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/xqLMFnDzkuGKInP2e31HbtJTmlw=\/960x540\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/9tZcliIRHVITPWW8Nr7E3tUrZZg=\/1920x1080\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/F_8sT1Vqa9vO1IMzQagCM4PDrEU=\/0x60\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/6VTWZYRVg8eVeLWZTbXv4fWjdGI=\/140x93\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/IJL3KZtrIr35Bhb_o6TV6Drg5Y4=\/538x422\/smart\/nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olukorrast ajakirjanduses 2021-03-01&quot;,&quot;ru&quot;:&quot;Olukorrast ajakirjanduses 2021-03-01&quot;,&quot;en&quot;:&quot;Olukorrast ajakirjanduses 2021-03-01&quot;,&quot;lv&quot;:&quot;Olukorrast ajakirjanduses 2021-03-01&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/01\/13656980t1hed18.png&quot;}}},{&quot;id&quot;:420575,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-22-veebruaril&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 22. veebruaril&quot;,&quot;description&quot;:&quot;Vanamehed Väino Koorberg ja Rein Lang võtavad sedapuhku oma saates käsile vaenukõne, vihakõne ja helluskõne. Just selle viimasega käsitlevad nad ka oma lemmikut – Eesti Rahvusringhäälingut. Veel mõtisklevad nad sellest, kuidas kokkuhoiu nimel võiks õigusemõistmise üle anda valitud ajakirjanikele ja kuidas prokuratuur korruptsiooniasjades meeleheitlikult õhupalli täis üritab puhuda.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-02-22T12:35:49+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-02-22T12:35:49+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-02-22T17:50:15+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20210222.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13644069,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-02-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/yr7haz6rVq8wyP33eqsbghs4vkE=\/50x50\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/3lVoggO50XZSlwSvuYCRRCkRGp4=\/155x155\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Z29PkwzSvKxBH886_B95epociMI=\/650x650\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/DfsrFskOERu80jB4AcCDfajTlp0=\/1080x1080\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/9-CGYTKCVtXHb2JzcSaLtQ3g90M=\/270x480\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/CnnP_jP6E9k_ryWWwuoxpLy14us=\/540x960\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/yAxjAzgo_7ryZHi8LyMhabGK0Cg=\/1080x1920\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/gKBfJa6IfClZvLJOqwHjXRo4MsM=\/1080x0\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/0OrzQ6ex_59LSM6r3y4dAiUeIuQ=\/0x50\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/zutbes3d8dJcwk3VlKjUPP4ZFg4=\/0x155\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Ls1L8_CRRrnZmebckBb5G_DGQPU=\/480x270\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/9bGwlkmpk9NQXPNaduP_gLpiCfc=\/960x540\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/odyfSswvnVT-Yt63qOpoTar2cjM=\/1920x1080\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/--TcC5aknS7X_NPZFfFXHPtI0HI=\/0x60\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/JgHYkBhFWwH-MHOswblOoM6IE7E=\/140x93\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/OL8Mtndw4CM1_8uIvrcV7rSRVyk=\/538x422\/smart\/nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olukorrast ajakirjanduses 2021-02-22&quot;,&quot;ru&quot;:&quot;Olukorrast ajakirjanduses 2021-02-22&quot;,&quot;en&quot;:&quot;Olukorrast ajakirjanduses 2021-02-22&quot;,&quot;lv&quot;:&quot;Olukorrast ajakirjanduses 2021-02-22&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/02\/22\/13644069t1h2744.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div><div class="container-720" data-article-footer><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between"><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7196420" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuidas%20ABS%20viirusega%20v%C3%B5itleb&url=https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7196420"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7196420&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuidas%20ABS%20viirusega%20v%C3%B5itleb&url=https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7196420"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kuidas ABS viirusega võitleb&body=Tervitus,%20loe%20siit%3A%20https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb%3Futm_source%3Demail%26utm_content%3D7196420" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuula.postimees.ee/7196420/kuidas-abs-viirusega-voitleb/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7196420"><span class="article-bookmark__image"></span></div></div><div class="article__react"></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7196420" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7196420" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/18279/delfi-portaal">Delfi (portaal)</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/27952/eesti-ekspress">eesti ekspress</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/11690/eesti-post">eesti post</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/28596/eesti-vabariik">eesti vabariik</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/11126/eesti-rahvusringhaaling">Eesti Rahvusringhääling</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/629128/koroonavaktsiin">koroonavaktsiin</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/8457/maaleht">maaleht</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/8792/postimees">Postimees</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/128092/prugisorteerimine">prügisorteerimine</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/23495/ragnsells">ragnsells</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/12774/rein-lang">Rein Lang</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/15946/vaktsineerimine">vaktsineerimine</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/82995/vaino-koorberg">Väino Koorberg</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/14254/aripaev">äripäev</a></li></ul></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z8c5ensy5e" data-sizes="horizontal"></div></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7196420%2Fkuidas-abs-viirusega-voitleb" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7196420%2Fkuidas-abs-viirusega-voitleb">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-91d27e7cafb4b7ab88c2.js" async></script></body></html>