<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MyqcpZ59w17QxP5HaO0UQnqBG84=/16x16/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VUbt8vFneDoyFqU_tJ0S_PuonZU=/32x32/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FTSVsyLu7gIGfQfw2FMnwz6YsXw=/192x192/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/TGu-tkYCCURjeZES8a4Dj15zkyo=/256x256/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/qhPmiPciXAhLio-hCbqVUdZQ5iY=/180x180/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><meta property="fb:app_id" content="411681406"><meta property="og:image" content="https://f8.pmo.ee/lOEihRD1OEB_eVGDBPGStqbJUQg=/1200x630/filters:focal(670x371:1416x1063)/nginx/o/2021/02/15/13630447t1hb6ec.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/lOEihRD1OEB_eVGDBPGStqbJUQg=/1200x630/filters:focal(670x371:1416x1063)/nginx/o/2021/02/15/13630447t1hb6ec.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Erki Loigom: Kim Jong-un proovib teha majanduses U-pööret"><meta property="twitter:title" content="Erki Loigom: Kim Jong-un proovib teha majanduses U-pööret"><meta property="og:url" content="https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret"><meta property="twitter:url" content="https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret"><meta property="og:site_name" content="Postimees podcast"><meta property="og:description" content="Põhja-Korea pole kunagi olnud kuigivõrd avatud riik, ent koroonapandeemia on toonud kaasa veel eriti tugeva eneseisolatsiooni, kirjeldas vaatleja Erki Loigom Kuku raadio saates «Välismääraja». Ta võrdles kujunenud infopuudust 1990. aastate lõpuga, kui puudus seestpoolt kõrvaltvaataja pilk."><meta property="twitter:description" content="Põhja-Korea pole kunagi olnud kuigivõrd avatud riik, ent koroonapandeemia on toonud kaasa veel eriti tugeva eneseisolatsiooni, kirjeldas vaatleja Erki Loigom Kuku raadio saates «Välismääraja». Ta võrdles kujunenud infopuudust 1990. aastate lõpuga, kui puudus seestpoolt kõrvaltvaataja pilk."><meta property="og:type" content="article"><meta property="article:section" content="Postimees podcast"><meta property="article:tag" content="Erki Loigom"><meta property="article:tag" content="kim jong-un"><meta property="article:tag" content="Põhja-Korea"><meta name="article:published_time" content="2021-02-15T11:50:53+02:00"><meta name="article:modified_time" content="2021-02-15T12:02:13+02:00"><meta name="description" content="Põhja-Korea pole kunagi olnud kuigivõrd avatud riik, ent koroonapandeemia on toonud kaasa veel eriti tugeva eneseisolatsiooni, kirjeldas vaatleja Erki Loigom Kuku raadio saates «Välismääraja». Ta võrdles kujunenud infopuudust 1990. aastate lõpuga, kui puudus seestpoolt kõrvaltvaataja pilk."><meta name="keywords" content="Erki Loigom, kim jong-un, Põhja-Korea"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuula.postimees.ee/rss"><title>VÄLISMÄÄRAJA &#10217; Erki Loigom: Kim Jong-un proovib teha majanduses U-pööret - Postimees podcastid</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-0e331df29ae36cbd7a21.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .list-article__feed-label {
    background-color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5106 article-7180174 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-branding eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://kuula.postimees.ee/search" rel="noopener">E, 15.02.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://kuula.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="142" src="https://f.pmo.ee/logos/5106/851c79b90b649a289c9494bfba120632.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://majandus24.postimees.ee/section/3371" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="contents-articles"><a href="https://kuula.postimees.ee/audio/318651/20midagi-teele-mereniga-tervisest" data-article-id="318651" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ey5PKL1ehLEp9sDhF0KKtWquyP8=/40x40/smart/nginx/o/2020/07/23/13228805t1ha5e8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ey5PKL1ehLEp9sDhF0KKtWquyP8=/40x40/smart/nginx/o/2020/07/23/13228805t1ha5e8.png"></div></span><span class="flex--equal-width">20midagi </span></a><a href="https://kuula.postimees.ee/audio/292502/ajaloonaine-georg-otsa-abikaasa-asta-andekas-kunstnik-voi-numfomaan-joodik-ja-loodusonnetus" data-article-id="292502" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fEsFQfE9SWH6H0KQ8I8NOCpiedo=/40x40/smart/nginx/o/2020/05/29/13125392t1hfd31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fEsFQfE9SWH6H0KQ8I8NOCpiedo=/40x40/smart/nginx/o/2020/05/29/13125392t1hfd31.jpg"></div></span><span class="flex--equal-width">Ajaloonaine </span></a><a href="https://kuula.postimees.ee/audio/292254/akadeemikute-noukoda-25-mail" data-article-id="292254" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Akadeemikute nõukoda </span></a><a href="https://kuula.postimees.ee/audio/154731/antarktika-200-kapten-meelis-saarlaid-ulesoidust-brestist-vigoni" data-article-id="154731" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png"></div></span><span class="flex--equal-width">Antarktika 200 </span></a><a href="https://kuula.postimees.ee/audio/414458/aplaus-eesti-kontserdi-uudised-2021-02-09" data-article-id="414458" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Bz9wOVQVzrYz7-CFMY1m9nmOjU8=/40x40/smart/nginx/o/2021/02/09/13621195t1hf3ef.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Bz9wOVQVzrYz7-CFMY1m9nmOjU8=/40x40/smart/nginx/o/2021/02/09/13621195t1hf3ef.png"></div></span><span class="flex--equal-width">Aplaus </span></a><a href="https://kuula.postimees.ee/audio/348923/autotund-2020-09-29" data-article-id="348923" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nG-KKAR_ROI-G_WZZpDIweZCL0A=/40x40/smart/nginx/o/2020/09/29/13378590t1h4000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nG-KKAR_ROI-G_WZZpDIweZCL0A=/40x40/smart/nginx/o/2020/09/29/13378590t1h4000.jpg"></div></span><span class="flex--equal-width">Autotund </span></a><a href="https://kuula.postimees.ee/audio/354668/buum-2019-01-30" data-article-id="354668" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VqQXVLOYQQgeSZV4Te8zl4_PEw8=/40x40/smart/nginx/o/2020/10/09/13403383t1ha7d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VqQXVLOYQQgeSZV4Te8zl4_PEw8=/40x40/smart/nginx/o/2020/10/09/13403383t1ha7d1.jpg"></div></span><span class="flex--equal-width">Buum </span></a><a href="https://kuula.postimees.ee/audio/417091/digitund-2021-02-15" data-article-id="417091" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/avREUIrVCLIlB2xLe3_plzNcufs=/40x40/smart/nginx/o/2021/02/15/13630406t1hd772.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/avREUIrVCLIlB2xLe3_plzNcufs=/40x40/smart/nginx/o/2021/02/15/13630406t1hd772.png"></div></span><span class="flex--equal-width">Digitund </span></a><a href="https://kuula.postimees.ee/audio/382005/erisaade-mao-tulistamine-johker-runnak-politseile-toi-valusad-oppetunnid" data-article-id="382005" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KNdkdjpfsax7QNGO6KO4-t3v_zI=/40x40/smart/nginx/o/2020/12/02/13508421t1hae9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KNdkdjpfsax7QNGO6KO4-t3v_zI=/40x40/smart/nginx/o/2020/12/02/13508421t1hae9b.jpg"></div></span><span class="flex--equal-width">Eesti roimad </span></a><a href="https://kuula.postimees.ee/audio/295448/elu24-podcast-kulas-kais-lauljatar-shira" data-article-id="295448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg"></div></span><span class="flex--equal-width">Elu24 x KÕU! </span></a><a href="https://kuula.postimees.ee/audio/384854/filharmooniline-huvitaja-2020-12-08" data-article-id="384854" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/38vHWzS2Jd64AneTb_qDfaAfb0E=/40x40/smart/nginx/o/2020/12/08/13519258t1h0727.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/38vHWzS2Jd64AneTb_qDfaAfb0E=/40x40/smart/nginx/o/2020/12/08/13519258t1h0727.png"></div></span><span class="flex--equal-width">Filharmooniline Huvitaja </span></a><a href="https://kuula.postimees.ee/audio/416079/filmikagu-uncut-2021-02-12" data-article-id="416079" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9taZ82YECuiRoUlhNlH9DTnR_Ek=/40x40/smart/nginx/o/2021/02/12/13625968t1h3a45.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9taZ82YECuiRoUlhNlH9DTnR_Ek=/40x40/smart/nginx/o/2021/02/12/13625968t1h3a45.png"></div></span><span class="flex--equal-width">Filmikägu Uncut </span></a><a href="https://kuula.postimees.ee/audio/417031/elmari-hommikujutt-urmas-klaas-kultuuripealinnast-2024" data-article-id="417031" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ee5yFuILBPPD-u4gZBZzLuaj-_E=/40x40/smart/nginx/o/2021/02/15/13630203t1h4f50.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ee5yFuILBPPD-u4gZBZzLuaj-_E=/40x40/smart/nginx/o/2021/02/15/13630203t1h4f50.png"></div></span><span class="flex--equal-width">Hommikujutt </span></a><a href="https://kuula.postimees.ee/audio/416579/ilmaparandaja-2021-02-13" data-article-id="416579" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sAzG9vFR-B5bVDylBeH1P-ogZwo=/40x40/smart/nginx/o/2021/02/13/13627971t1hf663.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sAzG9vFR-B5bVDylBeH1P-ogZwo=/40x40/smart/nginx/o/2021/02/13/13627971t1hf663.png"></div></span><span class="flex--equal-width">Ilmaparandaja </span></a><a href="https://kuula.postimees.ee/audio/415956/jarjejutt-2021-02-12" data-article-id="415956" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lTyPl99ZwD6omt5fsVFWi98cBBc=/40x40/smart/nginx/o/2021/02/12/13625440t1h042e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lTyPl99ZwD6omt5fsVFWi98cBBc=/40x40/smart/nginx/o/2021/02/12/13625440t1h042e.png"></div></span><span class="flex--equal-width">Järjejutt </span></a><a href="https://kuula.postimees.ee/audio/415734/jukuraadio-2021-02-11" data-article-id="415734" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nIZrrIxSIff_syk3EFxN2tlSCZM=/40x40/smart/nginx/o/2021/02/11/13624894t1h3c26.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nIZrrIxSIff_syk3EFxN2tlSCZM=/40x40/smart/nginx/o/2021/02/11/13624894t1h3c26.png"></div></span><span class="flex--equal-width">Jukuraadio </span></a><a href="https://kuula.postimees.ee/audio/354617/katrin-lust-avameelselt-seekord-on-katrin-lusti-avameelne-kulaline-akadeemik-anto-raukas" data-article-id="354617" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jNPO-5bGEG2-avjmYSVySfE-W1g=/40x40/smart/nginx/o/2020/10/09/13403038t1he953.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jNPO-5bGEG2-avjmYSVySfE-W1g=/40x40/smart/nginx/o/2020/10/09/13403038t1he953.png"></div></span><span class="flex--equal-width">Katrin Lust: Avameelselt </span></a><a href="https://kuula.postimees.ee/audio/413782/kehakultuur-margus-ubaga" data-article-id="413782" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BSRnkFTLJnaqDkBEJCw90tolg50=/40x40/smart/nginx/o/2021/02/08/13619091t1h30be.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BSRnkFTLJnaqDkBEJCw90tolg50=/40x40/smart/nginx/o/2021/02/08/13619091t1h30be.png"></div></span><span class="flex--equal-width">Kehakultuur </span></a><a href="https://kuula.postimees.ee/audio/416554/keskpaevatund-2021-02-13" data-article-id="416554" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/A_fwjpoaooj3kbjkSsFigkKLyvY=/40x40/smart/nginx/o/2021/02/13/13627713t1h1a41.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/A_fwjpoaooj3kbjkSsFigkKLyvY=/40x40/smart/nginx/o/2021/02/13/13627713t1h1a41.png"></div></span><span class="flex--equal-width">Keskpäevatund </span></a><a href="https://kuula.postimees.ee/audio/415561/kirillitsas-eesti-2021-02-11" data-article-id="415561" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aBlkOyHUCPlEPg6kUBqOv9se1x0=/40x40/smart/nginx/o/2021/02/11/13624122t1hbbd9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aBlkOyHUCPlEPg6kUBqOv9se1x0=/40x40/smart/nginx/o/2021/02/11/13624122t1hbbd9.png"></div></span><span class="flex--equal-width">Kirillitsas Eesti </span></a><a href="https://kuula.postimees.ee/audio/292280/kriisinadal-parnumaal-15-mail" data-article-id="292280" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Kriisinädal Pärnumaal </span></a><a href="https://kuula.postimees.ee/audio/416305/kukkuv-oun-2021-02-12" data-article-id="416305" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tmdU_LbXguzkOnwcElHJwDztFLE=/40x40/smart/nginx/o/2021/02/12/13627220t1he61a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tmdU_LbXguzkOnwcElHJwDztFLE=/40x40/smart/nginx/o/2021/02/12/13627220t1he61a.png"></div></span><span class="flex--equal-width">Kukkuv Õun </span></a><a href="https://kuula.postimees.ee/audio/416803/kukul-kulas-2021-02-14" data-article-id="416803" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e87qZAwq7pB8wTXdOBWqVjDbWGA=/40x40/smart/nginx/o/2021/02/14/13629220t1h123d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e87qZAwq7pB8wTXdOBWqVjDbWGA=/40x40/smart/nginx/o/2021/02/14/13629220t1h123d.png"></div></span><span class="flex--equal-width">Kukul külas </span></a><a href="https://kuula.postimees.ee/audio/415690/kummaline-oine-askeldaja-nommel-pepust-napistav-kummitus-ja-eesti-oma-vanga-prohvet-sotka-kadri" data-article-id="415690" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tblLRW313ihUP9FZ9Yy2nPJzALc=/40x40/smart/nginx/o/2021/02/11/13624607t1h891f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tblLRW313ihUP9FZ9Yy2nPJzALc=/40x40/smart/nginx/o/2021/02/11/13624607t1h891f.png"></div></span><span class="flex--equal-width">Külmavärinad </span></a><a href="https://kuula.postimees.ee/audio/417082/kuue-samba-taga-2021-02-15" data-article-id="417082" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ci1Dsg2F6pMfHGHa46ztpIMHBBw=/40x40/smart/nginx/o/2021/02/15/13630358t1hca37.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ci1Dsg2F6pMfHGHa46ztpIMHBBw=/40x40/smart/nginx/o/2021/02/15/13630358t1hca37.png"></div></span><span class="flex--equal-width">Kuue samba taga </span></a><a href="https://kuula.postimees.ee/audio/389394/kvaliteetminutid-heaolu-arengukavast" data-article-id="389394" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nL73vL6dMKmo6jtKm22Ymzj7Gmo=/40x40/smart/nginx/o/2020/12/17/13534354t1ha90f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nL73vL6dMKmo6jtKm22Ymzj7Gmo=/40x40/smart/nginx/o/2020/12/17/13534354t1ha90f.jpg"></div></span><span class="flex--equal-width">Kvaliteetminutid </span></a><a href="https://kuula.postimees.ee/audio/417010/libauudised-2021-02-15" data-article-id="417010" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/adbJBuVyiEKRRCxF84yTjN4X06c=/40x40/smart/nginx/o/2021/02/15/13630147t1h64e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/adbJBuVyiEKRRCxF84yTjN4X06c=/40x40/smart/nginx/o/2021/02/15/13630147t1h64e5.jpg"></div></span><span class="flex--equal-width">Libauudised </span></a><a href="https://kuula.postimees.ee/audio/415433/linnatund-2021-02-11" data-article-id="415433" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IGQAbQit34UPvqal6VEoYN_H55c=/40x40/smart/nginx/o/2021/02/11/13623612t1hda2d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IGQAbQit34UPvqal6VEoYN_H55c=/40x40/smart/nginx/o/2021/02/11/13623612t1hda2d.png"></div></span><span class="flex--equal-width">Linnatund </span></a><a href="https://kuula.postimees.ee/audio/416066/vaenukone-keelu-eelnoust-ja-peep-talvingu-rundamisest" data-article-id="416066" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aTh0aA7mGkyW2FLFd5NwSSLnjTU=/40x40/smart/nginx/o/2021/02/12/13625894t1hd1ac.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aTh0aA7mGkyW2FLFd5NwSSLnjTU=/40x40/smart/nginx/o/2021/02/12/13625894t1hd1ac.png"></div></span><span class="flex--equal-width">Lobjakas vs. Vooglaid </span></a><a href="https://kuula.postimees.ee/audio/415391/loodusajakiri-2021-02-11" data-article-id="415391" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ODSUDMmEA3kzl3yepaboRr0aX5I=/40x40/smart/nginx/o/2021/02/11/13623527t1h27f7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ODSUDMmEA3kzl3yepaboRr0aX5I=/40x40/smart/nginx/o/2021/02/11/13623527t1h27f7.png"></div></span><span class="flex--equal-width">Loodusajakiri </span></a><a href="https://kuula.postimees.ee/audio/416715/loomult-loom-2021-02-14" data-article-id="416715" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JbIa2xAuxBD4iJBsHSzo5CeOSx4=/40x40/smart/nginx/o/2021/02/14/13628779t1hd63b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JbIa2xAuxBD4iJBsHSzo5CeOSx4=/40x40/smart/nginx/o/2021/02/14/13628779t1hd63b.png"></div></span><span class="flex--equal-width">Loomult Loom </span></a><a href="https://kuula.postimees.ee/audio/411257/maailm-taskus-myanmari-riigipoordest" data-article-id="411257" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5MTHccjqRh6Z5V4IAuvieMm7WdU=/40x40/smart/nginx/o/2021/02/03/13610423t1h88ce.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5MTHccjqRh6Z5V4IAuvieMm7WdU=/40x40/smart/nginx/o/2021/02/03/13610423t1h88ce.png"></div></span><span class="flex--equal-width">Maailm taskus </span></a><a href="https://kuula.postimees.ee/audio/416708/maatund-2021-02-14" data-article-id="416708" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8N5yhlPqdK4Rm0O_iU-_OxN8sPc=/40x40/smart/nginx/o/2021/02/14/13628768t1h3c5f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8N5yhlPqdK4Rm0O_iU-_OxN8sPc=/40x40/smart/nginx/o/2021/02/14/13628768t1h3c5f.png"></div></span><span class="flex--equal-width">Maatund </span></a><a href="https://kuula.postimees.ee/audio/414889/majandusruum-2021-02-10" data-article-id="414889" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3phxdc3yeXLwcCIms32mN8-YWKE=/40x40/smart/nginx/o/2021/02/10/13622231t1h86b9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3phxdc3yeXLwcCIms32mN8-YWKE=/40x40/smart/nginx/o/2021/02/10/13622231t1h86b9.png"></div></span><span class="flex--equal-width">Majandusruum </span></a><a href="https://kuula.postimees.ee/audio/354612/maksumaksja-2019-04-30" data-article-id="354612" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OXcVC_uCBWNH77wadYFCZ1ykThE=/40x40/smart/nginx/o/2020/10/09/13403032t1ha33c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OXcVC_uCBWNH77wadYFCZ1ykThE=/40x40/smart/nginx/o/2020/10/09/13403032t1ha33c.png"></div></span><span class="flex--equal-width">Maksumaksja </span></a><a href="https://kuula.postimees.ee/audio/292253/mangumehed-25-mail" data-article-id="292253" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png"></div></span><span class="flex--equal-width">Mängumehed </span></a><a href="https://kuula.postimees.ee/audio/376299/manguminutid-miks-on-eestis-nii-raske-osta-uusimat-tehnikat" data-article-id="376299" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pvr_NS1bXQfoB-ouLiUMQElLMbc=/40x40/smart/nginx/o/2020/11/20/13487770t1hba1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pvr_NS1bXQfoB-ouLiUMQElLMbc=/40x40/smart/nginx/o/2020/11/20/13487770t1hba1d.jpg"></div></span><span class="flex--equal-width">Mänguminutid </span></a><a href="https://kuula.postimees.ee/audio/413845/manna-ja-lenna-2021-02-08-16-00" data-article-id="413845" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D0YQ7GjcJjdfoUFZQ-D0X79zpac=/40x40/smart/nginx/o/2021/02/08/13619559t1hd813.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D0YQ7GjcJjdfoUFZQ-D0X79zpac=/40x40/smart/nginx/o/2021/02/08/13619559t1hd813.png"></div></span><span class="flex--equal-width">Manna ja Lenna </span></a><a href="https://kuula.postimees.ee/audio/292621/mark-maha-20-detsembril" data-article-id="292621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png"></div></span><span class="flex--equal-width">Märk maha </span></a><a href="https://kuula.postimees.ee/audio/416736/memoria-2021-02-14" data-article-id="416736" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R7c53W_pT2Mk53J-0ebu8rXSXGo=/40x40/smart/nginx/o/2021/02/14/13628839t1h7555.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R7c53W_pT2Mk53J-0ebu8rXSXGo=/40x40/smart/nginx/o/2021/02/14/13628839t1h7555.png"></div></span><span class="flex--equal-width">Memoria </span></a><a href="https://kuula.postimees.ee/audio/416461/meretund-2021-02-13" data-article-id="416461" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iDgtVLAI69k52TDQy2XxfRQMKC0=/40x40/smart/nginx/o/2021/02/13/13627505t1h63d3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iDgtVLAI69k52TDQy2XxfRQMKC0=/40x40/smart/nginx/o/2021/02/13/13627505t1h63d3.png"></div></span><span class="flex--equal-width">Meretund </span></a><a href="https://kuula.postimees.ee/audio/415124/metsik-laas-2021-02-10" data-article-id="415124" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QXkmN9TJz4d0t-Z4DsSzUHaR1GE=/40x40/smart/nginx/o/2021/02/10/13623022t1h789d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QXkmN9TJz4d0t-Z4DsSzUHaR1GE=/40x40/smart/nginx/o/2021/02/10/13623022t1h789d.png"></div></span><span class="flex--equal-width">Metsik Lääs </span></a><a href="https://kuula.postimees.ee/audio/417127/minu-esimene-alo-martin-mathiesen-esimesest-mootorrattast" data-article-id="417127" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ht8X7ksRSaYE3TEs92Fgi0duSsA=/40x40/smart/nginx/o/2021/02/15/13630492t1hda3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ht8X7ksRSaYE3TEs92Fgi0duSsA=/40x40/smart/nginx/o/2021/02/15/13630492t1hda3b.jpg"></div></span><span class="flex--equal-width">Minu esimene... </span></a><a href="https://kuula.postimees.ee/audio/416064/moni-minut-muusikata-kulno-malva-albumist-akordionimeditatsioonid" data-article-id="416064" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V-GqqZSfRcjVE8IbUkwrF3COQ6E=/40x40/smart/nginx/o/2021/02/12/13625888t1h2940.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V-GqqZSfRcjVE8IbUkwrF3COQ6E=/40x40/smart/nginx/o/2021/02/12/13625888t1h2940.png"></div></span><span class="flex--equal-width">Mõni minut muusikata </span></a><a href="https://kuula.postimees.ee/audio/259693/motle-tervelt-2020-03-21" data-article-id="259693" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg"></div></span><span class="flex--equal-width">Mõtle tervelt </span></a><a href="https://kuula.postimees.ee/audio/416031/muuli-ja-aavik-12-veebruaril" data-article-id="416031" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b1qB9YXGkYeSbC35NvZX3m1Px9k=/40x40/smart/nginx/o/2021/02/12/13625795t1h2939.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b1qB9YXGkYeSbC35NvZX3m1Px9k=/40x40/smart/nginx/o/2021/02/12/13625795t1h2939.png"></div></span><span class="flex--equal-width">Muuli ja Aavik </span></a><a href="https://kuula.postimees.ee/audio/392448/muuli-ja-riikoja-25-detsembril" data-article-id="392448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/udY_8EnrxlIJd9KgV4PCWoGQmyI=/40x40/smart/nginx/o/2020/12/25/13546987t1hbf4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/udY_8EnrxlIJd9KgV4PCWoGQmyI=/40x40/smart/nginx/o/2020/12/25/13546987t1hbf4e.png"></div></span><span class="flex--equal-width">Muuli ja Riikoja </span></a><a href="https://kuula.postimees.ee/audio/415717/muusika-sinu-korvale-2021-02-11" data-article-id="415717" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3qvh-iLoosnxJPOjCkXQxsrlECs=/40x40/smart/nginx/o/2021/02/11/13624869t1hbde3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3qvh-iLoosnxJPOjCkXQxsrlECs=/40x40/smart/nginx/o/2021/02/11/13624869t1hbde3.png"></div></span><span class="flex--equal-width">Muusika sinu kõrvale </span></a><a href="https://kuula.postimees.ee/audio/415960/nadala-raamat-2021-02-12" data-article-id="415960" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EDd1sXnuJSLOcZzp_s9dSx4S6-g=/40x40/smart/nginx/o/2021/02/12/13625450t1h1a06.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EDd1sXnuJSLOcZzp_s9dSx4S6-g=/40x40/smart/nginx/o/2021/02/12/13625450t1h1a06.png"></div></span><span class="flex--equal-width">Nädala raamat </span></a><a href="https://kuula.postimees.ee/audio/416078/nadala-tegija-12-veebruaril" data-article-id="416078" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZGz006XH3IQjAFXRRW46DmI4qd4=/40x40/smart/nginx/o/2021/02/12/13625965t1h9055.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZGz006XH3IQjAFXRRW46DmI4qd4=/40x40/smart/nginx/o/2021/02/12/13625965t1h9055.png"></div></span><span class="flex--equal-width">Nädala Tegija </span></a><a href="https://kuula.postimees.ee/audio/410092/nadala-vaade-1-veebruaril" data-article-id="410092" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Nädala vaade </span></a><a href="https://kuula.postimees.ee/audio/416050/naistejutud-180-saade-13-02-21-rove-keskiga" data-article-id="416050" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5BMn8zXb-qDe2gia1QJOkHYctfc=/40x40/smart/nginx/o/2021/02/12/13625853t1h3fc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5BMn8zXb-qDe2gia1QJOkHYctfc=/40x40/smart/nginx/o/2021/02/12/13625853t1h3fc9.jpg"></div></span><span class="flex--equal-width">Naistejutud </span></a><a href="https://kuula.postimees.ee/audio/416509/neeme-raud-siin-2021-02-13" data-article-id="416509" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lwmlbuTj7VxuhTTgcOtH0QzWv-U=/40x40/smart/nginx/o/2021/02/13/13627635t1hc470.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lwmlbuTj7VxuhTTgcOtH0QzWv-U=/40x40/smart/nginx/o/2021/02/13/13627635t1hc470.png"></div></span><span class="flex--equal-width">Neeme Raud. Siin </span></a><a href="https://kuula.postimees.ee/audio/413746/olukorrast-ajakirjanduses-8-veebruaril" data-article-id="413746" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kEuHITiqqOGhJU__Ya_x8fAr6YU=/40x40/smart/nginx/o/2021/02/08/13618979t1h98ab.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kEuHITiqqOGhJU__Ya_x8fAr6YU=/40x40/smart/nginx/o/2021/02/08/13618979t1h98ab.png"></div></span><span class="flex--equal-width">Olukorrast Ajakirjanduses </span></a><a href="https://kuula.postimees.ee/audio/416244/paevapokaal-51-pohmelli-ajal-ei-joua-kurat-koigega-tegeleda-isegi-juua-mitte" data-article-id="416244" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DO3w3sqawmonHazLsHp9M1pPe8Q=/40x40/smart/nginx/o/2021/02/12/13626820t1hf02f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DO3w3sqawmonHazLsHp9M1pPe8Q=/40x40/smart/nginx/o/2021/02/12/13626820t1hf02f.jpg"></div></span><span class="flex--equal-width">Päevapokaal </span></a><a href="https://kuula.postimees.ee/audio/417050/piloot-2021-02-15" data-article-id="417050" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vtCPw7_RfWfQmlty_xYYKFPeBKc=/40x40/smart/nginx/o/2021/02/15/13630276t1h09d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vtCPw7_RfWfQmlty_xYYKFPeBKc=/40x40/smart/nginx/o/2021/02/15/13630276t1h09d7.jpg"></div></span><span class="flex--equal-width">Piloot </span></a><a href="https://kuula.postimees.ee/audio/416777/poliitikaguru-2021-02-14" data-article-id="416777" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CbV_HsOb_2QPNNLmtAUubLDIQM4=/40x40/smart/nginx/o/2021/02/14/13628992t1hdd79.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CbV_HsOb_2QPNNLmtAUubLDIQM4=/40x40/smart/nginx/o/2021/02/14/13628992t1hdd79.png"></div></span><span class="flex--equal-width">Poliitikaguru </span></a><a href="https://kuula.postimees.ee/audio/321331/postimehe-vaitlus-patsi-rollist" data-article-id="321331" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png"></div></span><span class="flex--equal-width">Postimehe väitlus </span></a><a href="https://kuula.postimees.ee/audio/414451/powerstage-otepaa-talveralli-2021-jutud-voistluse-juhi-marko-koosaga" data-article-id="414451" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IKWc96khRS-HUVnDNcZBWwm3-Ho=/40x40/smart/nginx/o/2021/02/09/13621187t1h09d3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IKWc96khRS-HUVnDNcZBWwm3-Ho=/40x40/smart/nginx/o/2021/02/09/13621187t1h09d3.png"></div></span><span class="flex--equal-width">PowerStage </span></a><a href="https://kuula.postimees.ee/audio/416563/publikumark-2021-02-13" data-article-id="416563" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8o57HMPIu8-VuR9zLNIgQ2Kixg0=/40x40/smart/nginx/o/2021/02/13/13627738t1h2893.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8o57HMPIu8-VuR9zLNIgQ2Kixg0=/40x40/smart/nginx/o/2021/02/13/13627738t1h2893.png"></div></span><span class="flex--equal-width">Publikumärk </span></a><a href="https://kuula.postimees.ee/audio/354497/raha-haal-kuidas-saab-hobist-ettevote" data-article-id="354497" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sJqIsOtWWMLHWmq7NkL3wXNrJOQ=/40x40/smart/nginx/o/2020/10/09/13402614t1hc26b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sJqIsOtWWMLHWmq7NkL3wXNrJOQ=/40x40/smart/nginx/o/2020/10/09/13402614t1hc26b.jpg"></div></span><span class="flex--equal-width">Raha hääl </span></a><a href="https://kuula.postimees.ee/audio/406035/ralliraport-2021-01-24" data-article-id="406035" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-7Qaork1bw_SZ3PqSngnvnWrNv0=/40x40/smart/nginx/o/2021/01/25/13593732t1h40c0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-7Qaork1bw_SZ3PqSngnvnWrNv0=/40x40/smart/nginx/o/2021/01/25/13593732t1h40c0.png"></div></span><span class="flex--equal-width">Ralliraport </span></a><a href="https://kuula.postimees.ee/audio/414870/raudsaare-dialoogid-vahur-afanasjeviga" data-article-id="414870" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z_IN8rUvL1cr_dHBwhq0uxdZqqo=/40x40/smart/nginx/o/2021/02/10/13622196t1h00a6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Z_IN8rUvL1cr_dHBwhq0uxdZqqo=/40x40/smart/nginx/o/2021/02/10/13622196t1h00a6.png"></div></span><span class="flex--equal-width">Raudsaare dialoogid </span></a><a href="https://kuula.postimees.ee/audio/416843/reisirada-2021-02-14" data-article-id="416843" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I20JvmC2xZ-On8YOc6UP5Hi6XaY=/40x40/smart/nginx/o/2021/02/14/13629490t1ha746.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/I20JvmC2xZ-On8YOc6UP5Hi6XaY=/40x40/smart/nginx/o/2021/02/14/13629490t1ha746.png"></div></span><span class="flex--equal-width">Reisirada </span></a><a href="https://kuula.postimees.ee/audio/416619/restart-2021-02-13" data-article-id="416619" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/48--JxHZNLpe2PC4KDnsgJA6HRE=/40x40/smart/nginx/o/2021/02/13/13628169t1h0340.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/48--JxHZNLpe2PC4KDnsgJA6HRE=/40x40/smart/nginx/o/2021/02/13/13628169t1h0340.png"></div></span><span class="flex--equal-width">Restart </span></a><a href="https://kuula.postimees.ee/audio/416297/roosikad-2021-02-12" data-article-id="416297" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K7vXEKJHTBJ7Y1i7DcouD5CKDoo=/40x40/smart/nginx/o/2021/02/12/13627133t1h3894.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K7vXEKJHTBJ7Y1i7DcouD5CKDoo=/40x40/smart/nginx/o/2021/02/12/13627133t1h3894.png"></div></span><span class="flex--equal-width">Rõõsikad </span></a><a href="https://kuula.postimees.ee/audio/414311/sakala-stuudio-9-veebruari-saates-on-juttu-elutoost-ja-ausambast-raagivad-jaak-sulg-hans-vare-ja-triin-loide" data-article-id="414311" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9II1HJ12b22ufnCNvnL2MRS5hA0=/40x40/smart/nginx/o/2021/02/09/13620856t1h93d8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9II1HJ12b22ufnCNvnL2MRS5hA0=/40x40/smart/nginx/o/2021/02/09/13620856t1h93d8.png"></div></span><span class="flex--equal-width">Sakala Stuudio </span></a><a href="https://kuula.postimees.ee/audio/294384/sinu-top-3-31-05-2020-aivar-pohlak" data-article-id="294384" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png"></div></span><span class="flex--equal-width">Sinu Top 3 </span></a><a href="https://kuula.postimees.ee/audio/413765/sodiaagisosinad-08-14-02-21-nadal-toob-edu-loomingus-ja-armuasjades-vurtsiks-pingeseise-valge-metallharja-aasta-horoskoop" data-article-id="413765" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/slKAkNBzsrFcM0tHhefUFkUe9B8=/40x40/smart/nginx/o/2021/02/08/13619035t1h2988.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/slKAkNBzsrFcM0tHhefUFkUe9B8=/40x40/smart/nginx/o/2021/02/08/13619035t1h2988.jpg"></div></span><span class="flex--equal-width">Sodiaagisosinad </span></a><a href="https://kuula.postimees.ee/audio/411841/sonu-ei-soo-alustab" data-article-id="411841" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vke3ucomicP_RzqTNRfr2zQCxwA=/40x40/smart/nginx/o/2021/02/04/13613347t1haf15.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vke3ucomicP_RzqTNRfr2zQCxwA=/40x40/smart/nginx/o/2021/02/04/13613347t1haf15.png"></div></span><span class="flex--equal-width">SÕNU EI SÖÖ – Pärnu Postimehe taskuhääling </span></a><a href="https://kuula.postimees.ee/audio/414220/spordireporter-2021-02-09" data-article-id="414220" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pm9I0aPbsEx48YfbyXzB6Qz_xjg=/40x40/smart/nginx/o/2021/02/09/13620539t1h5468.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pm9I0aPbsEx48YfbyXzB6Qz_xjg=/40x40/smart/nginx/o/2021/02/09/13620539t1h5468.png"></div></span><span class="flex--equal-width">Spordireporter </span></a><a href="https://kuula.postimees.ee/audio/416859/tahenduse-teejuhid-2021-02-14" data-article-id="416859" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7dgPskUujThOfEUOaMFeIxUXoKs=/40x40/smart/nginx/o/2021/02/14/13629515t1h3a4d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7dgPskUujThOfEUOaMFeIxUXoKs=/40x40/smart/nginx/o/2021/02/14/13629515t1h3a4d.png"></div></span><span class="flex--equal-width">Tähenduse teejuhid </span></a><a href="https://kuula.postimees.ee/audio/416525/tarkade-klubi-2021-02-13" data-article-id="416525" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dC2NBTd1wJnhY6NHuugp46BSgQg=/40x40/smart/nginx/o/2021/02/13/13627653t1h97ed.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dC2NBTd1wJnhY6NHuugp46BSgQg=/40x40/smart/nginx/o/2021/02/13/13627653t1h97ed.png"></div></span><span class="flex--equal-width">Tarkade klubi </span></a><a href="https://kuula.postimees.ee/audio/296779/sisuturundus-tarkvanem-ee-tarkvanem-ee-saade-miks-uni-teeb-meist-paremad-lapsevanemad" data-article-id="296779" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png"></div></span><span class="flex--equal-width">tarkvanem.ee </span></a><a href="https://kuula.postimees.ee/audio/415435/tartu-linnatund-2021-02-11" data-article-id="415435" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DgNZvMn5Ewjasa_ZkN4Q7ZKBlJs=/40x40/smart/nginx/o/2021/02/11/13623616t1h05f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DgNZvMn5Ewjasa_ZkN4Q7ZKBlJs=/40x40/smart/nginx/o/2021/02/11/13623616t1h05f1.jpg"></div></span><span class="flex--equal-width">Tartu Linnatund </span></a><a href="https://kuula.postimees.ee/audio/414109/teadus-teab-2021-02-09" data-article-id="414109" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ihd8YdbA_XRWttoyXtftd5b5KWg=/40x40/smart/nginx/o/2021/02/09/13620339t1h0bb4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ihd8YdbA_XRWttoyXtftd5b5KWg=/40x40/smart/nginx/o/2021/02/09/13620339t1h0bb4.png"></div></span><span class="flex--equal-width">Teadus teab </span></a><a href="https://kuula.postimees.ee/audio/415598/terviseks-2021-02-11" data-article-id="415598" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G4uRbZPIivYNv4qj0-cj7EAQTBM=/40x40/smart/nginx/o/2021/02/11/13624244t1h6995.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G4uRbZPIivYNv4qj0-cj7EAQTBM=/40x40/smart/nginx/o/2021/02/11/13624244t1h6995.png"></div></span><span class="flex--equal-width">Terviseks </span></a><a href="https://kuula.postimees.ee/audio/291862/soprade-fann-getter-jaani-myhitsis" data-article-id="291862" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Üksikud asjad </span></a><a href="https://kuula.postimees.ee/audio/414953/vahetund-postimehega-2021-02-10" data-article-id="414953" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F30iPfKLTW1bQY0wXeT_UVvkgSM=/40x40/smart/nginx/o/2021/02/10/13622425t1h0fdc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F30iPfKLTW1bQY0wXeT_UVvkgSM=/40x40/smart/nginx/o/2021/02/10/13622425t1h0fdc.png"></div></span><span class="flex--equal-width">Vahetund Postimehega </span></a><a href="https://kuula.postimees.ee/audio/414329/vahetund-tartu-postimehega-2021-02-09" data-article-id="414329" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8CD_17sCnX1ACldN1Ojdm_TA5UE=/40x40/smart/nginx/o/2021/02/09/13620914t1ha346.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8CD_17sCnX1ACldN1Ojdm_TA5UE=/40x40/smart/nginx/o/2021/02/09/13620914t1ha346.jpg"></div></span><span class="flex--equal-width">Vahetund Tartu Postimehega </span></a><a href="https://kuula.postimees.ee/audio/377283/vaimu-kelmid-koos-kaisa-seldega" data-article-id="377283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3mYSsHxAd4MTfvmvUd1eyOkqI8I=/40x40/smart/nginx/o/2020/11/23/13491319t1h56f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3mYSsHxAd4MTfvmvUd1eyOkqI8I=/40x40/smart/nginx/o/2020/11/23/13491319t1h56f1.jpg"></div></span><span class="flex--equal-width">Vaimu kelmid </span></a><a href="https://kuula.postimees.ee/audio/319762/vaitlusmeistrid-uiguuridest" data-article-id="319762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png"></div></span><span class="flex--equal-width">Väitlusmeistrid </span></a><a href="https://kuula.postimees.ee/audio/416752/valismaaraja-14-veebruaril" data-article-id="416752" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2eMhl_XJ_PBkmIaU8kI6y4rNF2Q=/40x40/smart/nginx/o/2021/02/14/13628870t1h8022.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2eMhl_XJ_PBkmIaU8kI6y4rNF2Q=/40x40/smart/nginx/o/2021/02/14/13628870t1h8022.png"></div></span><span class="flex--equal-width">Välismääraja </span></a><a href="https://kuula.postimees.ee/audio/415750/vutikohus-2021-02-11" data-article-id="415750" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vBRAOncmxHkNCpybxt4j0q1yI3A=/40x40/smart/nginx/o/2021/02/11/13625003t1h366e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vBRAOncmxHkNCpybxt4j0q1yI3A=/40x40/smart/nginx/o/2021/02/11/13625003t1h366e.png"></div></span><span class="flex--equal-width">Vutikohus </span></a><a href="https://kuula.postimees.ee/audio/333171/v-chem-fishka-alesya-glazastaya" data-article-id="333171" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png"></div></span><span class="flex--equal-width">В чем фишка? </span></a><a href="https://kuula.postimees.ee/audio/292557/pochemu-lyudi-takie-ravnodushnye" data-article-id="292557" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png"></div></span><span class="flex--equal-width">Как же бесит!</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik saated</div></button><search-overlay></search-overlay><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article" data-article-index="-1" data-article-id="7180174"><div class="article-superheader-container"><div class="article-superheader article-superheader--audio"><div class="article-superheader__audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:416752,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;valismaaraja-14-veebruaril&quot;,&quot;headline&quot;:&quot;Välismääraja 14. veebruaril&quot;,&quot;description&quot;:&quot;Põhja-Korea käekäigust koroonapandeemia tingimustes räägivad Erki Loigom ja Hannes Hanso.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-02-14T10:05:50+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-02-14T10:05:50+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-02-15T11:47:23+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/valismaaraja\/valismaaraja20210214.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/valismaaraja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/1Go3g14hY00G6aIDkc9uhj&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/v%C3%A4lism%C3%A4%C3%A4raja\/id1437610447&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdmFsaXNtYWFyYWphL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Välismääraja&quot;,&quot;category_id&quot;:28,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13630447,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-02-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;STR\/AFP&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/yRr_drYJ1_-KNQcwispwsB--ZUA=\/50x50\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/3oYxE2WnrbT960rcH0UyTYX1Xe4=\/155x155\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/LyRWoqvt9QhNZidCHLVL7d0npgs=\/650x650\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/B_rbINUz6MW_tLInUwqKbytOAeI=\/1080x1080\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/ouYArUChL1eAT5A-9iyz-0o-3ug=\/270x480\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/_3pxznTxUe-G_6REbe4nEaPF3Fw=\/540x960\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/LV4LA7dwdRXa_lM8ubmZdcOdpm0=\/1080x1920\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/WTM81HEjbcgSgee7Ts9ENTTJNFU=\/1080x0\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/YwrN_NpqNEnOPJObKGLoRFIXM0g=\/0x50\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/hJnI_Tc36-NmYmrN0RE85hM1ULs=\/0x155\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/uHSmLwaPLor88ge0pH-gwPgieWM=\/480x270\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/rEXReNMkhwOa1fyvD3_wjLBjvng=\/960x540\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/dtOoCDpULSL32fHsmQYr4O96EzY=\/1920x1080\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/wTTAwfWI2RseW9J5CO9GHGfRywU=\/0x60\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/zULoqMm-wWTWdax3pQ2anaRUDmg=\/140x93\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/_e9ZxGPjM7C6VArhxE6c3DFdd9s=\/538x422\/filters:focal(670x371:1416x1063)\/nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;This picture taken on February 8, 2021 and released from North Korea&#39;s official Korean Central News Agency (KCNA) on February 9 shows North Korean leader Kim Jong Un attending the first day of the 2nd plenary meeting of the 8th Central Committee of the Workers&#39; Party of Korea (WPK) in North Korea. (Photo by STR \/ KCNA VIA KNS \/ AFP) \/ - South Korea OUT \/ REPUBLIC OF KOREA OUT   ---EDITORS NOTE--- RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO\/KCNA VIA KNS\&quot; - NO MARKETING NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS\r\nTHIS PICTURE WAS MADE AVAILABLE BY A THIRD PARTY. AFP CAN NOT INDEPENDENTLY VERIFY THE AUTHENTICITY, LOCATION, DATE AND CONTENT OF THIS IMAGE. \/&quot;,&quot;ru&quot;:&quot;This picture taken on February 8, 2021 and released from North Korea&#39;s official Korean Central News Agency (KCNA) on February 9 shows North Korean leader Kim Jong Un attending the first day of the 2nd plenary meeting of the 8th Central Committee of the Workers&#39; Party of Korea (WPK) in North Korea. (Photo by STR \/ KCNA VIA KNS \/ AFP) \/ - South Korea OUT \/ REPUBLIC OF KOREA OUT   ---EDITORS NOTE--- RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO\/KCNA VIA KNS\&quot; - NO MARKETING NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS\r\nTHIS PICTURE WAS MADE AVAILABLE BY A THIRD PARTY. AFP CAN NOT INDEPENDENTLY VERIFY THE AUTHENTICITY, LOCATION, DATE AND CONTENT OF THIS IMAGE. \/&quot;,&quot;en&quot;:&quot;This picture taken on February 8, 2021 and released from North Korea&#39;s official Korean Central News Agency (KCNA) on February 9 shows North Korean leader Kim Jong Un attending the first day of the 2nd plenary meeting of the 8th Central Committee of the Workers&#39; Party of Korea (WPK) in North Korea. (Photo by STR \/ KCNA VIA KNS \/ AFP) \/ - South Korea OUT \/ REPUBLIC OF KOREA OUT   ---EDITORS NOTE--- RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO\/KCNA VIA KNS\&quot; - NO MARKETING NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS\r\nTHIS PICTURE WAS MADE AVAILABLE BY A THIRD PARTY. AFP CAN NOT INDEPENDENTLY VERIFY THE AUTHENTICITY, LOCATION, DATE AND CONTENT OF THIS IMAGE. \/&quot;,&quot;lv&quot;:&quot;This picture taken on February 8, 2021 and released from North Korea&#39;s official Korean Central News Agency (KCNA) on February 9 shows North Korean leader Kim Jong Un attending the first day of the 2nd plenary meeting of the 8th Central Committee of the Workers&#39; Party of Korea (WPK) in North Korea. (Photo by STR \/ KCNA VIA KNS \/ AFP) \/ - South Korea OUT \/ REPUBLIC OF KOREA OUT   ---EDITORS NOTE--- RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO\/KCNA VIA KNS\&quot; - NO MARKETING NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS\r\nTHIS PICTURE WAS MADE AVAILABLE BY A THIRD PARTY. AFP CAN NOT INDEPENDENTLY VERIFY THE AUTHENTICITY, LOCATION, DATE AND CONTENT OF THIS IMAGE. \/&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/02\/15\/13630447t1hb6ec.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:670,&quot;topLeftY&quot;:371,&quot;bottomRightX&quot;:1416,&quot;bottomRightY&quot;:1063}]}},&quot;isLeadMedia&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true,&quot;isLead&quot;:true}" eager></video-player-wrapper><p class="article-lead-audio-link">VAATA KA: <a href="//kuula.postimees.ee">KUULA.POSTIMEES.EE</a></p></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">Välismääraja &#10217; </span>Erki Loigom: Kim Jong-un proovib teha majanduses U-pööret</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7180174"><a href="https://www.postimees.ee/author/143714" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg" srcset="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg, //f8.pmo.ee/14-5fLgxByP4dHZjmP0Sy7EALcw=/60x60/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Kuku Raadio</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7180174" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Erki%20Loigom%3A%20Kim%20Jong-un%20proovib%20teha%20majanduses%20U-p%C3%B6%C3%B6ret&url=https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7180174"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7180174&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Erki%20Loigom%3A%20Kim%20Jong-un%20proovib%20teha%20majanduses%20U-p%C3%B6%C3%B6ret&url=https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7180174"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-15T11:50:53+02:00">15. veebruar 2021, 11:50</div></div><span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7180174"><span class="article-bookmark__image"></span></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Põhja-Korea pole kunagi olnud kuigivõrd avatud riik, ent koroonapandeemia on toonud kaasa veel eriti tugeva eneseisolatsiooni, kirjeldas vaatleja Erki Loigom Kuku raadio saates «Välismääraja». Ta võrdles kujunenud infopuudust 1990. aastate lõpuga, kui puudus seestpoolt kõrvaltvaataja pilk.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Täna ei tööta riigis mitte enam ühtegi välissaatkonda, on jäänud vaid majahoidjad. Ka ideoloogilised sõbrad nagu Venemaa, Indoneesia ja Hiina on pidanud vähendama oma saatkondade koosseisu minimaalseks ning kes ka koha peal on, on lukustatud missiooni territooriumile. Seetõttu peab info saamiseks sõltuma ametlikest allikatest ja Lõuna-Korea meediaväljaannetest, kes kasutavad piiritaguseid siseallikaid mobiiltelefonide abil. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Loigomi sõnul on keeruline olukord rahvusvaheliste organisatsioonidega, sest tegutsema on jäänud vaid paari organisatsiooni mõned töötajad. «Kõik teised on riigist lahkunud ja sellega on jäänud pooleli väga mastaapsed projektid põllumajanduses. Eriti tervishoius on väga hull olukord, seal on näiteks käinud pikaajalised tuberkuloosiravi programmid, mis on praegu katkenud ning katkemine ei tähenda seda, et seda saaks uuesti alustada nullist või käivitada sealt, kus pooleli jäi,» kirjeldas vaatleja. «Selliseid näiteid on väga palju ja põhimõtteliselt abiorganisatsioonide töö riigis on lõppenud.»</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Põhja-Korea on maailmas viimane riik, mis kuulutab, et neil koroonaviirust ei ole. Loigom tõi välja, et hiljuti andis Interfaxile intervjuu Vene suursaadik, kes lisaks kõigist olmelistest probleemidest väga avatult rääkimisele mainis, et see väide võib olla tõene. Seda näitavad ka suured sündmused, kus Põhja-Korea juhtkond ehk valdavalt vanad mehed osalevad ilma maskita. Tänavapildis on siiski maskikandjaid näha. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Eelmist aastat defineeris 8. töölispartei kongress. Loigom märkis, et tegemist on üsna haruldase sündmusega, sest Põhja-Korea on üle 70 aasta vana. Ürituseks valmistumine hõlmab lööktööprogramme ja viisaastaku lõpetamist. Sellel aastal aga oli Kim Jong-unil väga lihtne öelda, et viisaastakuplaanis äparduti, sest riiki tabasid koroonaviirus, viis ägedat taifuuni ja – nagu alati – on kõiges süüdi välisvaenlane. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Loigom tõi välja, et eelmine aasta oli pöördiline ka selle poolest, et Kim Jong-un on tegemas turumajanduses U-pööret. Analüütikuid paneb see muretsema olukorra stabiilsuse pärast. Varasemalt on tsentraliseerimist suurendatud ka 2002. ja 2009. aastal ehk siis, kui raha ja kaubad hakkavad liiga vabalt liikuma ning ressursid hakkavad riigi kontrolli alt väljuma. Täna aga on koroonaviiruse piirangute ja sanktsioonide tõttu nii kitsas käes, et režiim on suurema tsentraliseerimise osas pelglikum kui varasematel kordadel. </p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Seni on valitsev eliit ise saanud kasu, et nad on lubanud mõningatel valdkondadel kontrollitult areneda. Kergetööstus, toiduainete tööstus, ravimitööstus ja kalandus on juba ammu omalaadsel turumajanduslikul mudelil, kus ettevõtet juhitakse nagu lääneski, ainult tulumaks on suurem ja parteiline lojaalsus peab säilima. See on toitnud režiimi ja tekitanud rikaste ettevõtjate klassi. Samas on ettevõtetes palgad olnud pisut kõrgemad ja tingimused pisut paremad kui mujal, nii et see on sobinud ka töötajatele. Tegemist on inimestega, kellel on juba tekkinud ootus teatavatele ressurssidele, mida enam väljast sisse ei tule ning režiim tahab kontrolli enda kätte tagasi võtta. </p></div></div><div><div class="container-720" data-article-footer><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between"><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7180174" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Erki%20Loigom%3A%20Kim%20Jong-un%20proovib%20teha%20majanduses%20U-p%C3%B6%C3%B6ret&url=https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7180174"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7180174&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Erki%20Loigom%3A%20Kim%20Jong-un%20proovib%20teha%20majanduses%20U-p%C3%B6%C3%B6ret&url=https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7180174"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Erki Loigom: Kim Jong-un proovib teha majanduses U-pööret&body=Tervitus,%20loe%20siit%3A%20https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret%3Futm_source%3Demail%26utm_content%3D7180174" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuula.postimees.ee/7180174/erki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7180174"><span class="article-bookmark__image"></span></div></div><div class="article__react"></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7180174" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7180174" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/516789/erki-loigom">Erki Loigom</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/34128/kim-jong-un">kim jong-un</a></li><li><a class="article-terms__term" href="https://kuula.postimees.ee/term/11991/pohja-korea">Põhja-Korea</a></li></ul></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6mptmld704" data-sizes="horizontal"></div></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7180174%2Ferki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7180174%2Ferki-loigom-kim-jong-un-proovib-teha-majanduses-u-pooret">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f34f3575a78a15338087.js" async></script></body></html>