<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MyqcpZ59w17QxP5HaO0UQnqBG84=/16x16/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VUbt8vFneDoyFqU_tJ0S_PuonZU=/32x32/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FTSVsyLu7gIGfQfw2FMnwz6YsXw=/192x192/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/TGu-tkYCCURjeZES8a4Dj15zkyo=/256x256/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/qhPmiPciXAhLio-hCbqVUdZQ5iY=/180x180/https://f.pmo.ee/logos/5106/7f64d5f0c46a19d809390a1a5e38ba5c.png"><meta property="fb:app_id" content="411681406"><meta property="og:image" content="https://f10.pmo.ee/_T3N8GfanYFbs5ENkM-ODXbNKk4=/1200x630/filters:focal(1687x267:3159x1426)/nginx/o/2020/04/29/13076623t1h0f82.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/_T3N8GfanYFbs5ENkM-ODXbNKk4=/1200x630/filters:focal(1687x267:3159x1426)/nginx/o/2020/04/29/13076623t1h0f82.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rein Lang: Estonia hukkumisest on kümneid küsimusi, aga uurimisväärset infot pole välja tulnud"><meta property="twitter:title" content="Rein Lang: Estonia hukkumisest on kümneid küsimusi, aga uurimisväärset infot pole välja tulnud"><meta property="og:url" content="https://kuula.postimees.ee/7078630/rein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud"><meta property="twitter:url" content="https://kuula.postimees.ee/7078630/rein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud"><meta property="og:site_name" content="Kuula"><meta property="og:description" content="Ajakirjanduskriitikud Rein Lang ja Väino Koorberg võtsid Kuku raadio saates «Olukorrast ajakirjanduses» kriitikatule alla eelmise nädala kajastuse Estonia laevahukust ja spekulatsioonidest selle ümber. Lisaks toonitas Lang, et valitsus ei saa hakata ühepoolselt hauarahu lepingut rikkuma."><meta property="twitter:description" content="Ajakirjanduskriitikud Rein Lang ja Väino Koorberg võtsid Kuku raadio saates «Olukorrast ajakirjanduses» kriitikatule alla eelmise nädala kajastuse Estonia laevahukust ja spekulatsioonidest selle ümber. Lisaks toonitas Lang, et valitsus ei saa hakata ühepoolselt hauarahu lepingut rikkuma."><meta property="og:type" content="article"><meta property="article:section" content="Kuula"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="estonia"><meta property="article:tag" content="laevahukk"><meta property="article:tag" content="Margus Kurm"><meta property="article:tag" content="Olukorrast ajakirjanduses"><meta property="article:tag" content="Rein Lang"><meta property="article:tag" content="Rootsi"><meta property="article:tag" content="Väino Koorberg"><meta name="article:published_time" content="2020-10-05T16:02:24+03:00"><meta name="article:modified_time" content="2020-10-05T16:12:39+03:00"><meta name="description" content="Ajakirjanduskriitikud Rein Lang ja Väino Koorberg võtsid Kuku raadio saates «Olukorrast ajakirjanduses» kriitikatule alla eelmise nädala kajastuse Estonia laevahukust ja spekulatsioonidest selle ümber. Lisaks toonitas Lang, et valitsus ei saa hakata ühepoolselt hauarahu lepingut rikkuma."><meta name="keywords" content="Eesti, estonia, laevahukk, Margus Kurm, Olukorrast ajakirjanduses, Rein Lang, Rootsi, Väino Koorberg"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kuula.postimees.ee/7078630/rein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kuula.postimees.ee/rss"><title>OLUKORRAST AJAKIRJANDUSES &#10217; Rein Lang: Estonia hukkumisest on kümneid küsimusi, aga uurimisväärset infot pole välja tulnud - kuula.postimees.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-6bb56bd02256bba18e7f.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-5106 article-7078630 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1030 flex flex--justify-content-center" style="height: 100%;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1030" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Kõik saated</span></div><a id="tanane-leht-header__article-section" href="https://kuula.postimees.ee" class="tanane-leht-header__article-section">Kuula</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://kuula.postimees.ee"><img src="https://f.pmo.ee/logos/5106/dbe30ba5028227ccc4bd4227e62f7f82.svg" height="25" width="97" alt="Kuula"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://kuula.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://kuula.postimees.ee/search" :section-id="5106"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://kuula.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="contents-articles"><a href="https://kuula.postimees.ee/audio/318651/20midagi-teele-mereniga-tervisest" data-article-id="318651" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ey5PKL1ehLEp9sDhF0KKtWquyP8=/40x40/smart/nginx/o/2020/07/23/13228805t1ha5e8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ey5PKL1ehLEp9sDhF0KKtWquyP8=/40x40/smart/nginx/o/2020/07/23/13228805t1ha5e8.png"></div></span><span class="flex--equal-width">20midagi </span></a><a href="https://kuula.postimees.ee/audio/292502/ajaloonaine-georg-otsa-abikaasa-asta-andekas-kunstnik-voi-numfomaan-joodik-ja-loodusonnetus" data-article-id="292502" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fEsFQfE9SWH6H0KQ8I8NOCpiedo=/40x40/smart/nginx/o/2020/05/29/13125392t1hfd31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fEsFQfE9SWH6H0KQ8I8NOCpiedo=/40x40/smart/nginx/o/2020/05/29/13125392t1hfd31.jpg"></div></span><span class="flex--equal-width">Ajaloonaine </span></a><a href="https://kuula.postimees.ee/audio/292254/akadeemikute-noukoda-25-mail" data-article-id="292254" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Akadeemikute nõukoda </span></a><a href="https://kuula.postimees.ee/audio/154731/antarktika-200-kapten-meelis-saarlaid-ulesoidust-brestist-vigoni" data-article-id="154731" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TAQZDlR88pWsGQUbKs75b0gcPqk=/40x40/smart/nginx/o/2019/09/16/12565633t1h8449.png"></div></span><span class="flex--equal-width">Antarktika 200 </span></a><a href="https://kuula.postimees.ee/audio/345472/aplaus-eesti-kontserdi-uudised-2020-09-22" data-article-id="345472" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FL98Sc9Xr35__eF7aOnE0w7eX_0=/40x40/smart/nginx/o/2020/09/22/13363819t1hcb20.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FL98Sc9Xr35__eF7aOnE0w7eX_0=/40x40/smart/nginx/o/2020/09/22/13363819t1hcb20.png"></div></span><span class="flex--equal-width">Aplaus </span></a><a href="https://kuula.postimees.ee/audio/348923/autotund-2020-09-29" data-article-id="348923" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nG-KKAR_ROI-G_WZZpDIweZCL0A=/40x40/smart/nginx/o/2020/09/29/13378590t1h4000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nG-KKAR_ROI-G_WZZpDIweZCL0A=/40x40/smart/nginx/o/2020/09/29/13378590t1h4000.jpg"></div></span><span class="flex--equal-width">Autotund </span></a><a href="https://kuula.postimees.ee/audio/197000/buum-2019-01-30" data-article-id="197000" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/auBPcro39cXGzuwcuDtuKmb7HfQ=/40x40/smart/nginx/o/2019/11/21/12754681t1h27e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/auBPcro39cXGzuwcuDtuKmb7HfQ=/40x40/smart/nginx/o/2019/11/21/12754681t1h27e0.jpg"></div></span><span class="flex--equal-width">Buum </span></a><a href="https://kuula.postimees.ee/audio/351650/digitund-2020-10-05" data-article-id="351650" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D01NeLz44F-rCyGtSNOCDm3XYcA=/40x40/smart/nginx/o/2020/10/05/13391774t1hbc7e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D01NeLz44F-rCyGtSNOCDm3XYcA=/40x40/smart/nginx/o/2020/10/05/13391774t1hbc7e.png"></div></span><span class="flex--equal-width">Digitund </span></a><a href="https://kuula.postimees.ee/audio/301191/poseidoni-ooklubi-topeltmorv-kemerovo-grupi-brigadirid-maeti-lopuks-saunaporanda-alla" data-article-id="301191" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/858Cfya7JrR6CuvG1x2NoxW27Ds=/40x40/smart/nginx/o/2020/06/18/13158021t1h9714.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/858Cfya7JrR6CuvG1x2NoxW27Ds=/40x40/smart/nginx/o/2020/06/18/13158021t1h9714.jpg"></div></span><span class="flex--equal-width">Eesti roimad </span></a><a href="https://kuula.postimees.ee/audio/295448/elu24-podcast-kulas-kais-lauljatar-shira" data-article-id="295448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6-_B0XNE9T5nhD1hlQfimD7Cix4=/40x40/smart/nginx/o/2020/06/05/13136711t1h7f2b.jpg"></div></span><span class="flex--equal-width">Elu24 x KÕU! </span></a><a href="https://kuula.postimees.ee/audio/349044/filharmooniline-huvitaja-2020-09-29" data-article-id="349044" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NSFH7EMKO8iw9ckIXK1oXZZddCY=/40x40/smart/nginx/o/2020/09/29/13379310t1h8e57.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NSFH7EMKO8iw9ckIXK1oXZZddCY=/40x40/smart/nginx/o/2020/09/29/13379310t1h8e57.png"></div></span><span class="flex--equal-width">Filharmooniline Huvitaja </span></a><a href="https://kuula.postimees.ee/audio/350519/filmikagu-uncut-2020-10-02" data-article-id="350519" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2tOd_G4N4P9qxwwihUxfknDn3EI=/40x40/smart/nginx/o/2020/10/02/13385561t1h7de0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2tOd_G4N4P9qxwwihUxfknDn3EI=/40x40/smart/nginx/o/2020/10/02/13385561t1h7de0.png"></div></span><span class="flex--equal-width">Filmikägu Uncut </span></a><a href="https://kuula.postimees.ee/audio/351587/elmari-hommikujutt-elisabet-mast-porikuu-festivalist" data-article-id="351587" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DnimEVrTLYo7wtMIvmwL2j7Innw=/40x40/smart/nginx/o/2020/10/05/13391577t1h6067.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DnimEVrTLYo7wtMIvmwL2j7Innw=/40x40/smart/nginx/o/2020/10/05/13391577t1h6067.png"></div></span><span class="flex--equal-width">Hommikujutt </span></a><a href="https://kuula.postimees.ee/audio/351061/ilmaparandaja-2020-10-03" data-article-id="351061" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OSsIcA-yk50xFl3JXt7B5XyHOyM=/40x40/smart/nginx/o/2020/10/03/13388118t1h72b1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OSsIcA-yk50xFl3JXt7B5XyHOyM=/40x40/smart/nginx/o/2020/10/03/13388118t1h72b1.png"></div></span><span class="flex--equal-width">Ilmaparandaja </span></a><a href="https://kuula.postimees.ee/audio/346860/jarjejutt-2020-09-25" data-article-id="346860" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6Qv92eXNZiPG-_7OWxVGvyPhn5w=/40x40/smart/nginx/o/2020/09/25/13369515t1h1e71.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6Qv92eXNZiPG-_7OWxVGvyPhn5w=/40x40/smart/nginx/o/2020/09/25/13369515t1h1e71.png"></div></span><span class="flex--equal-width">Järjejutt </span></a><a href="https://kuula.postimees.ee/audio/350211/jukuraadio-2020-10-01" data-article-id="350211" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ukag12jT-IYgHQ5_kv8uM30KXPA=/40x40/smart/nginx/o/2020/10/01/13384031t1hd10c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ukag12jT-IYgHQ5_kv8uM30KXPA=/40x40/smart/nginx/o/2020/10/01/13384031t1hd10c.png"></div></span><span class="flex--equal-width">Jukuraadio </span></a><a href="https://kuula.postimees.ee/audio/76532/katrin-lust-avameelselt-seekord-on-katrin-lusti-avameelne-kulaline-akadeemik-anto-raukas" data-article-id="76532" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6N2u4jUCkTOeEmDTKaMq8eftpYs=/40x40/smart/nginx/o/2019/04/25/11976169t1h1f8f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6N2u4jUCkTOeEmDTKaMq8eftpYs=/40x40/smart/nginx/o/2019/04/25/11976169t1h1f8f.png"></div></span><span class="flex--equal-width">Katrin Lust: Avameelselt </span></a><a href="https://kuula.postimees.ee/audio/348036/kehakultuur-tennisest-ja-korvpallist" data-article-id="348036" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DT2vRhv8r6T32sil_LHzYcg3R_A=/40x40/smart/nginx/o/2020/09/28/13376198t1h06e6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DT2vRhv8r6T32sil_LHzYcg3R_A=/40x40/smart/nginx/o/2020/09/28/13376198t1h06e6.png"></div></span><span class="flex--equal-width">Kehakultuur </span></a><a href="https://kuula.postimees.ee/audio/351051/keskpaevatund-2020-10-03" data-article-id="351051" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r0rIDfYHcPTzqxuVvJOOpLIVNOs=/40x40/smart/nginx/o/2020/10/03/13387973t1h343c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r0rIDfYHcPTzqxuVvJOOpLIVNOs=/40x40/smart/nginx/o/2020/10/03/13387973t1h343c.png"></div></span><span class="flex--equal-width">Keskpäevatund </span></a><a href="https://kuula.postimees.ee/audio/350059/kirillitsas-eesti-2020-10-01" data-article-id="350059" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NisXTd4bfPUGcK3J9E5gqJpfHkg=/40x40/smart/nginx/o/2020/10/01/13383392t1hb2aa.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NisXTd4bfPUGcK3J9E5gqJpfHkg=/40x40/smart/nginx/o/2020/10/01/13383392t1hb2aa.png"></div></span><span class="flex--equal-width">Kirillitsas Eesti </span></a><a href="https://kuula.postimees.ee/audio/292280/kriisinadal-parnumaal-15-mail" data-article-id="292280" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Kriisinädal Pärnumaal </span></a><a href="https://kuula.postimees.ee/audio/305988/kukkuv-oun-2020-03-22" data-article-id="305988" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QlXglblv8MXcOA2YYTMN8FELBWc=/40x40/smart/nginx/o/2020/06/23/13169890t1h7f46.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QlXglblv8MXcOA2YYTMN8FELBWc=/40x40/smart/nginx/o/2020/06/23/13169890t1h7f46.png"></div></span><span class="flex--equal-width">Kukkuv Õun </span></a><a href="https://kuula.postimees.ee/audio/351282/kukul-kulas-2020-10-04" data-article-id="351282" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MEsKp38CIc2JWl2O0dAIvm-Teug=/40x40/smart/nginx/o/2020/10/04/13390083t1he45c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MEsKp38CIc2JWl2O0dAIvm-Teug=/40x40/smart/nginx/o/2020/10/04/13390083t1he45c.png"></div></span><span class="flex--equal-width">Kukul külas </span></a><a href="https://kuula.postimees.ee/audio/350027/tontlikud-doktorilood-morvarist-medode-tapetud-doktor-ja-huljatud-haigla-kummitused" data-article-id="350027" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9FE-la8L-O0DE8H57VsejnwTUGg=/40x40/smart/nginx/o/2020/10/01/13383203t1h8113.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9FE-la8L-O0DE8H57VsejnwTUGg=/40x40/smart/nginx/o/2020/10/01/13383203t1h8113.png"></div></span><span class="flex--equal-width">Külmavärinad </span></a><a href="https://kuula.postimees.ee/audio/351622/kuue-samba-taga-2020-10-05" data-article-id="351622" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SUrOv0PPbrhtXp3IhG_kpaLPP_A=/40x40/smart/nginx/o/2020/10/05/13391690t1hc69e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SUrOv0PPbrhtXp3IhG_kpaLPP_A=/40x40/smart/nginx/o/2020/10/05/13391690t1hc69e.png"></div></span><span class="flex--equal-width">Kuue samba taga </span></a><a href="https://kuula.postimees.ee/audio/292246/kvaliteetminutid-too-otsimisest" data-article-id="292246" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7RiEsvdM_OjBFzO7IO8Woyk_kHk=/40x40/smart/nginx/o/2020/05/29/13124171t1h9242.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7RiEsvdM_OjBFzO7IO8Woyk_kHk=/40x40/smart/nginx/o/2020/05/29/13124171t1h9242.jpg"></div></span><span class="flex--equal-width">Kvaliteetminutid </span></a><a href="https://kuula.postimees.ee/audio/351543/libauudised-2020-10-05" data-article-id="351543" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iP4L_WvuBEASnmzB5kb0rvhEp_Q=/40x40/smart/nginx/o/2020/10/05/13391323t1h194a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iP4L_WvuBEASnmzB5kb0rvhEp_Q=/40x40/smart/nginx/o/2020/10/05/13391323t1h194a.jpg"></div></span><span class="flex--equal-width">Libauudised </span></a><a href="https://kuula.postimees.ee/audio/349953/linnatund-2020-10-01" data-article-id="349953" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hv-GmZI9NAlOTRnQX55ee8Fg2Hg=/40x40/smart/nginx/o/2020/10/01/13382901t1hba9c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hv-GmZI9NAlOTRnQX55ee8Fg2Hg=/40x40/smart/nginx/o/2020/10/01/13382901t1hba9c.png"></div></span><span class="flex--equal-width">Linnatund </span></a><a href="https://kuula.postimees.ee/audio/340183/meediakonkurentsist-kohtunike-voimust-ja-abortide-rahastamisest" data-article-id="340183" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qqVLvDyTwJfnqrUhuX3kpbq0bqY=/40x40/smart/nginx/o/2020/09/11/13338175t1hc41d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qqVLvDyTwJfnqrUhuX3kpbq0bqY=/40x40/smart/nginx/o/2020/09/11/13338175t1hc41d.png"></div></span><span class="flex--equal-width">Lobjakas vs. Vooglaid </span></a><a href="https://kuula.postimees.ee/audio/349900/loodusajakiri-2020-10-01" data-article-id="349900" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oQpsQ_ylGI7ROL_lxh9TY1GZbtg=/40x40/smart/nginx/o/2020/10/01/13382797t1hb5df.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oQpsQ_ylGI7ROL_lxh9TY1GZbtg=/40x40/smart/nginx/o/2020/10/01/13382797t1hb5df.png"></div></span><span class="flex--equal-width">Loodusajakiri </span></a><a href="https://kuula.postimees.ee/audio/351209/loomult-loom-2020-10-04" data-article-id="351209" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mLsV9hCQd_iY1gxDf_FbxuKO9Ck=/40x40/smart/nginx/o/2020/10/04/13389749t1h2201.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mLsV9hCQd_iY1gxDf_FbxuKO9Ck=/40x40/smart/nginx/o/2020/10/04/13389749t1h2201.png"></div></span><span class="flex--equal-width">Loomult Loom </span></a><a href="https://kuula.postimees.ee/audio/344880/maailm-taskus-olukorrast-valgevenes" data-article-id="344880" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G9Vl_HHczevj28mhpBGK2mbCbQc=/40x40/smart/nginx/o/2020/09/21/13361509t1hdfd8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G9Vl_HHczevj28mhpBGK2mbCbQc=/40x40/smart/nginx/o/2020/09/21/13361509t1hdfd8.png"></div></span><span class="flex--equal-width">Maailm taskus </span></a><a href="https://kuula.postimees.ee/audio/351197/maatund-2020-10-04" data-article-id="351197" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5Hpap4hDw8PQBBqAM5rSGlMBefY=/40x40/smart/nginx/o/2020/10/04/13389670t1hc220.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5Hpap4hDw8PQBBqAM5rSGlMBefY=/40x40/smart/nginx/o/2020/10/04/13389670t1hc220.png"></div></span><span class="flex--equal-width">Maatund </span></a><a href="https://kuula.postimees.ee/audio/349406/majandusruum-2020-09-30" data-article-id="349406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/APAJVv9P1oNaoy0BF8y6LisNRT8=/40x40/smart/nginx/o/2020/09/30/13381078t1ha0a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/APAJVv9P1oNaoy0BF8y6LisNRT8=/40x40/smart/nginx/o/2020/09/30/13381078t1ha0a1.jpg"></div></span><span class="flex--equal-width">Majandusruum </span></a><a href="https://kuula.postimees.ee/audio/197177/maksumaksja-2019-04-30" data-article-id="197177" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QK2dVqFRfamdxoZHQd9AFk_OpSI=/40x40/smart/nginx/o/2019/11/21/12754947t1h6762.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QK2dVqFRfamdxoZHQd9AFk_OpSI=/40x40/smart/nginx/o/2019/11/21/12754947t1h6762.png"></div></span><span class="flex--equal-width">Maksumaksja </span></a><a href="https://kuula.postimees.ee/audio/292253/mangumehed-25-mail" data-article-id="292253" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JDPpaOzugExb6qcLy4camIdBcsk=/40x40/smart/nginx/o/2020/05/29/13124176t1h006f.png"></div></span><span class="flex--equal-width">Mängumehed </span></a><a href="https://kuula.postimees.ee/audio/345895/uue-polvkonna-videomangudest" data-article-id="345895" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FdDofj6BAYhNEJ0Ys90pKqsrqbc=/40x40/smart/nginx/o/2020/09/23/13365472t1h220b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FdDofj6BAYhNEJ0Ys90pKqsrqbc=/40x40/smart/nginx/o/2020/09/23/13365472t1h220b.jpg"></div></span><span class="flex--equal-width">Mänguminutid </span></a><a href="https://kuula.postimees.ee/audio/351800/manna-ja-lenna-2020-10-05-15-00" data-article-id="351800" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G-9CNEAcGnxmcI-Sfr5wS44ueIM=/40x40/smart/nginx/o/2020/10/05/13392551t1h22da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G-9CNEAcGnxmcI-Sfr5wS44ueIM=/40x40/smart/nginx/o/2020/10/05/13392551t1h22da.jpg"></div></span><span class="flex--equal-width">Manna ja Lenna </span></a><a href="https://kuula.postimees.ee/audio/292621/mark-maha-20-detsembril" data-article-id="292621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5tNLWhWjdsDv8v_8RWY_6DcoQPY=/40x40/smart/nginx/o/2020/05/29/13125812t1h3236.png"></div></span><span class="flex--equal-width">Märk maha </span></a><a href="https://kuula.postimees.ee/audio/351232/memoria-2020-10-04" data-article-id="351232" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LqUujLzzE0qHpGRuxbgnbOOfS8c=/40x40/smart/nginx/o/2020/10/04/13389877t1h2c8d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LqUujLzzE0qHpGRuxbgnbOOfS8c=/40x40/smart/nginx/o/2020/10/04/13389877t1h2c8d.png"></div></span><span class="flex--equal-width">Memoria </span></a><a href="https://kuula.postimees.ee/audio/350962/meretund-2020-10-03" data-article-id="350962" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aGFo14sy5Q6_W_hlY7U5fiJ91kw=/40x40/smart/nginx/o/2020/10/03/13387583t1h54bc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aGFo14sy5Q6_W_hlY7U5fiJ91kw=/40x40/smart/nginx/o/2020/10/03/13387583t1h54bc.png"></div></span><span class="flex--equal-width">Meretund </span></a><a href="https://kuula.postimees.ee/audio/349621/metsik-laas-2020-09-30" data-article-id="349621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g4xyhVRCztAjJpjO9iOUf_jCkEU=/40x40/smart/nginx/o/2020/09/30/13382058t1h01e3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g4xyhVRCztAjJpjO9iOUf_jCkEU=/40x40/smart/nginx/o/2020/09/30/13382058t1h01e3.png"></div></span><span class="flex--equal-width">Metsik Lääs </span></a><a href="https://kuula.postimees.ee/audio/348163/minu-esimene-28-09-20-contra-minu-esimene-luuletus" data-article-id="348163" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rn2VUo2p9qOj3Glb9DTz3qYbPhY=/40x40/smart/nginx/o/2020/09/28/13376602t1h7513.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Rn2VUo2p9qOj3Glb9DTz3qYbPhY=/40x40/smart/nginx/o/2020/09/28/13376602t1h7513.jpg"></div></span><span class="flex--equal-width">Minu esimene... </span></a><a href="https://kuula.postimees.ee/audio/351721/moni-minut-muusikata-eva-saar-jazzkaare-linnaruumiprojekt" data-article-id="351721" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q9n66YqBi7QpsSeuee8zthECrak=/40x40/smart/nginx/o/2020/10/05/13392197t1h9a87.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q9n66YqBi7QpsSeuee8zthECrak=/40x40/smart/nginx/o/2020/10/05/13392197t1h9a87.png"></div></span><span class="flex--equal-width">Mõni minut muusikata </span></a><a href="https://kuula.postimees.ee/audio/259693/motle-tervelt-2020-03-21" data-article-id="259693" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FQJLUgpIryZHT-BVxvH21fdEY0Y=/40x40/smart/nginx/o/2020/03/21/13019553t1he811.jpg"></div></span><span class="flex--equal-width">Mõtle tervelt </span></a><a href="https://kuula.postimees.ee/audio/350566/muuli-ja-riikoja-2-oktoobril" data-article-id="350566" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JM-8XGPoRpm8jMLY1r0UQwp6Md0=/40x40/smart/nginx/o/2020/10/02/13385842t1h40fe.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JM-8XGPoRpm8jMLY1r0UQwp6Md0=/40x40/smart/nginx/o/2020/10/02/13385842t1h40fe.png"></div></span><span class="flex--equal-width">Muuli ja Riikoja </span></a><a href="https://kuula.postimees.ee/audio/350202/muusika-sinu-korvale-2020-10-01" data-article-id="350202" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eB7qYYy0M-oCmVfGx1wycdmy_Jk=/40x40/smart/nginx/o/2020/10/01/13384024t1h0dda.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eB7qYYy0M-oCmVfGx1wycdmy_Jk=/40x40/smart/nginx/o/2020/10/01/13384024t1h0dda.png"></div></span><span class="flex--equal-width">Muusika sinu kõrvale </span></a><a href="https://kuula.postimees.ee/audio/346862/nadala-raamat-2020-09-25" data-article-id="346862" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GuU8HrMfbV0Ptxf0Vatb7l2uJf4=/40x40/smart/nginx/o/2020/09/25/13369519t1hc9a1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GuU8HrMfbV0Ptxf0Vatb7l2uJf4=/40x40/smart/nginx/o/2020/09/25/13369519t1hc9a1.png"></div></span><span class="flex--equal-width">Nädala raamat </span></a><a href="https://kuula.postimees.ee/audio/350651/nadala-tegija-2-oktoobril" data-article-id="350651" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YlmOXweuESNS2357MR52UAz00eg=/40x40/smart/nginx/o/2020/10/02/13386143t1hef42.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YlmOXweuESNS2357MR52UAz00eg=/40x40/smart/nginx/o/2020/10/02/13386143t1hef42.png"></div></span><span class="flex--equal-width">Nädala Tegija </span></a><a href="https://kuula.postimees.ee/audio/350672/naistejutud-164-saade-3-10-20-nouanded-heale-tudrukule-kes-ei-suuda-seksi-piisavalt-nautida-ja-paljastame-telemaailma-telgitagused" data-article-id="350672" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fRsvRXtY29eSsemGc4V65iwi9bw=/40x40/smart/nginx/o/2020/10/02/13386282t1h4a68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fRsvRXtY29eSsemGc4V65iwi9bw=/40x40/smart/nginx/o/2020/10/02/13386282t1h4a68.jpg"></div></span><span class="flex--equal-width">Naistejutud </span></a><a href="https://kuula.postimees.ee/audio/351006/neeme-raud-siin-2020-10-03" data-article-id="351006" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hmJ07OnvenjZMFzQJkhDreDzhVw=/40x40/smart/nginx/o/2020/10/03/13387909t1hb603.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hmJ07OnvenjZMFzQJkhDreDzhVw=/40x40/smart/nginx/o/2020/10/03/13387909t1hb603.png"></div></span><span class="flex--equal-width">Neeme Raud. Siin </span></a><a href="https://kuula.postimees.ee/audio/351734/olukorrast-ajakirjanduses-5-oktoobril" data-article-id="351734" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KqqQX9Ihjj5P3cvnpvA9oMQShj8=/40x40/smart/nginx/o/2020/10/05/13392265t1h93df.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KqqQX9Ihjj5P3cvnpvA9oMQShj8=/40x40/smart/nginx/o/2020/10/05/13392265t1h93df.png"></div></span><span class="flex--equal-width">Olukorrast Ajakirjanduses </span></a><a href="https://kuula.postimees.ee/audio/350740/paevapokaal-32-sa-lopetad-elvas-ja-vein-hakkas-pahe" data-article-id="350740" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I18OrTuAPLHK3SuMr5n2xKo7igU=/40x40/smart/nginx/o/2020/10/02/13386949t1h7b3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/I18OrTuAPLHK3SuMr5n2xKo7igU=/40x40/smart/nginx/o/2020/10/02/13386949t1h7b3c.jpg"></div></span><span class="flex--equal-width">Päevapokaal </span></a><a href="https://kuula.postimees.ee/audio/351585/piloot-2020-10-05" data-article-id="351585" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9RZb-aieWVHX_lSe5xkcQlK8U_8=/40x40/smart/nginx/o/2020/10/05/13391574t1h419f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9RZb-aieWVHX_lSe5xkcQlK8U_8=/40x40/smart/nginx/o/2020/10/05/13391574t1h419f.jpg"></div></span><span class="flex--equal-width">Piloot </span></a><a href="https://kuula.postimees.ee/audio/351258/poliitikaguru-2020-10-04" data-article-id="351258" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-_y_JvY2Zf2-yqy7FgmcO-c3XYo=/40x40/smart/nginx/o/2020/10/04/13390016t1h0679.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-_y_JvY2Zf2-yqy7FgmcO-c3XYo=/40x40/smart/nginx/o/2020/10/04/13390016t1h0679.png"></div></span><span class="flex--equal-width">Poliitikaguru </span></a><a href="https://kuula.postimees.ee/audio/321331/postimehe-vaitlus-patsi-rollist" data-article-id="321331" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w8mnfPC-mcicPA2cIjfgUIDYT78=/40x40/smart/nginx/o/2020/07/30/13242096t1h264d.png"></div></span><span class="flex--equal-width">Postimehe väitlus </span></a><a href="https://kuula.postimees.ee/audio/351563/powerstage-sardiinia-ralli-eelvaade-koos-urmo-aavaga-06-10-2020-podcast" data-article-id="351563" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0X-HkXqoiZEkXJN0gwmn2OYynkM=/40x40/smart/nginx/o/2020/10/05/13391473t1h66fb.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0X-HkXqoiZEkXJN0gwmn2OYynkM=/40x40/smart/nginx/o/2020/10/05/13391473t1h66fb.png"></div></span><span class="flex--equal-width">PowerStage </span></a><a href="https://kuula.postimees.ee/audio/351059/publikumark-2020-10-03" data-article-id="351059" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nutoRPzH2aHRupw1Ta17qCNNYKs=/40x40/smart/nginx/o/2020/10/03/13387986t1h5186.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nutoRPzH2aHRupw1Ta17qCNNYKs=/40x40/smart/nginx/o/2020/10/03/13387986t1h5186.png"></div></span><span class="flex--equal-width">Publikumärk </span></a><a href="https://kuula.postimees.ee/audio/329985/radio-tev-3-2-1-starts-loreta-reide" data-article-id="329985" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lREKuKBreaHcu1hCqms_X3mmJ0I=/40x40/smart/nginx/o/2020/08/20/13286446t1h9d19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lREKuKBreaHcu1hCqms_X3mmJ0I=/40x40/smart/nginx/o/2020/08/20/13286446t1h9d19.jpg"></div></span><span class="flex--equal-width">Radio TEV: 3, 2, 1 - Starts! </span></a><a href="https://kuula.postimees.ee/audio/342318/radio-tev-supertetis-kaspars-gorkss" data-article-id="342318" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XZ-oJBEW8ehqmPhYL08Ap8E_mn4=/40x40/filters:focal(96x18:842x672)/nginx/o/2020/09/24/13368196t1hbd1f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XZ-oJBEW8ehqmPhYL08Ap8E_mn4=/40x40/filters:focal(96x18:842x672)/nginx/o/2020/09/24/13368196t1hbd1f.png"></div></span><span class="flex--equal-width">Radio TEV: Supertētis </span></a><a href="https://kuula.postimees.ee/audio/133847/raha-haal-kuidas-saab-hobist-ettevote" data-article-id="133847" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JHDJjGHildHi6tiUNxMLS4aJwSU=/40x40/smart/nginx/o/2019/08/10/12452995t1heffe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JHDJjGHildHi6tiUNxMLS4aJwSU=/40x40/smart/nginx/o/2019/08/10/12452995t1heffe.jpg"></div></span><span class="flex--equal-width">Raha hääl </span></a><a href="https://kuula.postimees.ee/audio/351283/reisirada-2020-10-04" data-article-id="351283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tVnsR1Xv-xd4S8oo3uY446qC82g=/40x40/smart/nginx/o/2020/10/04/13390086t1h97e7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tVnsR1Xv-xd4S8oo3uY446qC82g=/40x40/smart/nginx/o/2020/10/04/13390086t1h97e7.png"></div></span><span class="flex--equal-width">Reisirada </span></a><a href="https://kuula.postimees.ee/audio/351068/restart-2020-10-03" data-article-id="351068" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U9NA4XECS9Yu1qVXDKpTqdUgIc0=/40x40/smart/nginx/o/2020/10/03/13388142t1h779b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/U9NA4XECS9Yu1qVXDKpTqdUgIc0=/40x40/smart/nginx/o/2020/10/03/13388142t1h779b.png"></div></span><span class="flex--equal-width">Restart </span></a><a href="https://kuula.postimees.ee/audio/350752/roosikad-2020-10-02" data-article-id="350752" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9VGn4LQpqcp9yOWW6vt1_gkt7Uk=/40x40/smart/nginx/o/2020/10/02/13387030t1ha810.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9VGn4LQpqcp9yOWW6vt1_gkt7Uk=/40x40/smart/nginx/o/2020/10/02/13387030t1ha810.png"></div></span><span class="flex--equal-width">Rõõsikad </span></a><a href="https://kuula.postimees.ee/audio/348935/sakala-stuudio-29-septmbri-saates-on-juttu-taksoloast-ja-poliitika-sugishooajast-raagivad-helir-valdor-seeder-triin-loide-ja-hans-vare" data-article-id="348935" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5YmlHMhnyBv-QgX5JY1V7HwaeSA=/40x40/smart/nginx/o/2020/09/29/13378678t1h2ef3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5YmlHMhnyBv-QgX5JY1V7HwaeSA=/40x40/smart/nginx/o/2020/09/29/13378678t1h2ef3.png"></div></span><span class="flex--equal-width">Sakala Stuudio </span></a><a href="https://kuula.postimees.ee/audio/294384/sinu-top-3-31-05-2020-aivar-pohlak" data-article-id="294384" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZUxm_llgd_GqPF251voBf-giS30=/40x40/smart/nginx/o/2020/06/03/13132982t1h1e59.png"></div></span><span class="flex--equal-width">Sinu Top 3 </span></a><a href="https://kuula.postimees.ee/audio/351683/sodiaagisosinad-5-10-11-10-2020-veenus-paastab-nadala-ning-toob-uusi-armusuhteid-seksikaim-planeet-marss" data-article-id="351683" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JSLvkmZWvhnfqdWGKS1iQP9s9Os=/40x40/smart/nginx/o/2020/10/05/13391963t1h53ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JSLvkmZWvhnfqdWGKS1iQP9s9Os=/40x40/smart/nginx/o/2020/10/05/13391963t1h53ae.jpg"></div></span><span class="flex--equal-width">Sodiaagisosinad </span></a><a href="https://kuula.postimees.ee/audio/348866/spordireporter-2020-09-29" data-article-id="348866" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_B3IY9nDljIH1amtP4Hjo8cxkdk=/40x40/smart/nginx/o/2020/09/29/13378375t1hdd1b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_B3IY9nDljIH1amtP4Hjo8cxkdk=/40x40/smart/nginx/o/2020/09/29/13378375t1hdd1b.png"></div></span><span class="flex--equal-width">Spordireporter </span></a><a href="https://kuula.postimees.ee/audio/351287/tahenduse-teejuhid-2020-10-04" data-article-id="351287" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LI4O1iPiJ6ecN-dLhbXIDCmwPhA=/40x40/smart/nginx/o/2020/10/04/13390094t1hb378.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LI4O1iPiJ6ecN-dLhbXIDCmwPhA=/40x40/smart/nginx/o/2020/10/04/13390094t1hb378.png"></div></span><span class="flex--equal-width">Tähenduse teejuhid </span></a><a href="https://kuula.postimees.ee/audio/351024/tarkade-klubi-2020-10-03" data-article-id="351024" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R9Z7OvRnZWXeomThzyx8rqUxxsI=/40x40/smart/nginx/o/2020/10/03/13387922t1h0739.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R9Z7OvRnZWXeomThzyx8rqUxxsI=/40x40/smart/nginx/o/2020/10/03/13387922t1h0739.png"></div></span><span class="flex--equal-width">Tarkade klubi </span></a><a href="https://kuula.postimees.ee/audio/296779/sisuturundus-tarkvanem-ee-tarkvanem-ee-saade-miks-uni-teeb-meist-paremad-lapsevanemad" data-article-id="296779" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hocRZIeLcqOOOUPyUOshmjkUw2Y=/40x40/smart/nginx/o/2020/06/08/13142474t1h235e.png"></div></span><span class="flex--equal-width">tarkvanem.ee </span></a><a href="https://kuula.postimees.ee/audio/349981/tartu-linnatund-2020-10-01" data-article-id="349981" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mJvIC81jTEI6FLgbMzfTToUH0Bs=/40x40/smart/nginx/o/2020/10/01/13383021t1h9367.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mJvIC81jTEI6FLgbMzfTToUH0Bs=/40x40/smart/nginx/o/2020/10/01/13383021t1h9367.jpg"></div></span><span class="flex--equal-width">Tartu Linnatund </span></a><a href="https://kuula.postimees.ee/audio/350085/terviseks-2020-10-01" data-article-id="350085" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iMAOA_g-Kp5gD6YMRraHk1L4iuE=/40x40/smart/nginx/o/2020/10/01/13383546t1h94b8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iMAOA_g-Kp5gD6YMRraHk1L4iuE=/40x40/smart/nginx/o/2020/10/01/13383546t1h94b8.png"></div></span><span class="flex--equal-width">Terviseks </span></a><a href="https://kuula.postimees.ee/audio/291862/soprade-fann-getter-jaani-myhitsis" data-article-id="291862" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image list-article__image--placeholder list-article__image--placeholder-small" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div></span><span class="flex--equal-width">Üksikud asjad </span></a><a href="https://kuula.postimees.ee/audio/349502/vahetund-postimehega-2020-09-30" data-article-id="349502" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fw5CvbMTSSrW-cUMhaoVnMFbROw=/40x40/smart/nginx/o/2020/09/30/13381370t1h8603.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fw5CvbMTSSrW-cUMhaoVnMFbROw=/40x40/smart/nginx/o/2020/09/30/13381370t1h8603.png"></div></span><span class="flex--equal-width">Vahetund Postimehega </span></a><a href="https://kuula.postimees.ee/audio/348959/vahetund-tartu-postimehega-2020-09-29" data-article-id="348959" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mllYCaG_YtgxDwvgfuZBs4M6w4s=/40x40/smart/nginx/o/2020/09/29/13378796t1hde13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mllYCaG_YtgxDwvgfuZBs4M6w4s=/40x40/smart/nginx/o/2020/09/29/13378796t1hde13.jpg"></div></span><span class="flex--equal-width">Vahetund Tartu Postimehega </span></a><a href="https://kuula.postimees.ee/audio/319762/vaitlusmeistrid-uiguuridest" data-article-id="319762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tUuSouGXJFmPhNHo8bys1d4WX0c=/40x40/smart/nginx/o/2020/07/27/13235500t1hdb9d.png"></div></span><span class="flex--equal-width">Väitlusmeistrid </span></a><a href="https://kuula.postimees.ee/audio/351236/valismaaraja-4-oktoobril" data-article-id="351236" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cwl3oQMXbfFaQAbtwT1TGuxffQo=/40x40/smart/nginx/o/2020/10/04/13389879t1hb6e1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Cwl3oQMXbfFaQAbtwT1TGuxffQo=/40x40/smart/nginx/o/2020/10/04/13389879t1hb6e1.png"></div></span><span class="flex--equal-width">Välismääraja </span></a><a href="https://kuula.postimees.ee/audio/350208/vutikohus-2020-10-01" data-article-id="350208" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ELa2edQIyGeAa4_5Tx8l74KIs2U=/40x40/smart/nginx/o/2020/10/01/13384026t1h3c7a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ELa2edQIyGeAa4_5Tx8l74KIs2U=/40x40/smart/nginx/o/2020/10/01/13384026t1h3c7a.png"></div></span><span class="flex--equal-width">Vutikohus </span></a><a href="https://kuula.postimees.ee/audio/333171/v-chem-fishka-alesya-glazastaya" data-article-id="333171" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8n_7NpQluvKhJdIUW_HB7BQPbb0=/40x40/filters:focal(145x46:323x217)/nginx/o/2020/06/04/13136347t1hffae.png"></div></span><span class="flex--equal-width">В чем фишка? </span></a><a href="https://kuula.postimees.ee/audio/292557/pochemu-lyudi-takie-ravnodushnye" data-article-id="292557" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UwONK7jxop0GydauAeMK6p2p3LM=/40x40/smart/nginx/o/2020/05/29/13125621t1haa4e.png"></div></span><span class="flex--equal-width">Как же бесит!</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"><digipakett-branding eager class="digipakett-branding-container--tall"></digipakett-branding></div><ad-block-detection eager></ad-block-detection><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article" data-article-index="-1" data-article-id="7078630"><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader-container"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f10.pmo.ee/f39R2MaQwYO5kavzxvspnbutgO8=/1980x1080/filters:focal(1687x267:3159x1426)/nginx/o/2020/04/29/13076623t1h0f82.jpg');"></div><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title">TALLINN, Eesti 02MAR20 Kuku raadio. Olukorrast ajakirjanduses. Pildil Rein Lang. Foto Tairo Lutter/POSTIMEES</span> <span class="author">FOTO: Tairo Lutter</span></div></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">Olukorrast ajakirjanduses &#10217; </span>Rein Lang: Estonia hukkumisest on kümneid küsimusi, aga uurimisväärset infot pole välja tulnud</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7078630"><a href="https://www.postimees.ee/author/143714" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg" srcset="//f8.pmo.ee/FixLBmyBgw6ksfhsLKixv_Fb0MI=/30x30/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg, //f8.pmo.ee/14-5fLgxByP4dHZjmP0Sy7EALcw=/60x60/filters:focal(245x191:933x999)/nginx/o/2019/10/14/12653051t1h0742.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Kuku Raadio</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kuula.postimees.ee/7078630/rein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7078630" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Rein%20Lang%3A%20Estonia%20hukkumisest%20on%20k%C3%BCmneid%20k%C3%BCsimusi%2C%20aga%20uurimisv%C3%A4%C3%A4rset%20infot%20pole%20v%C3%A4lja%20tulnud&url=https://kuula.postimees.ee/7078630/rein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7078630"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=411681406&amp;link=https://kuula.postimees.ee/7078630/rein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7078630&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kuula.postimees.ee/7078630/rein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Rein%20Lang%3A%20Estonia%20hukkumisest%20on%20k%C3%BCmneid%20k%C3%BCsimusi%2C%20aga%20uurimisv%C3%A4%C3%A4rset%20infot%20pole%20v%C3%A4lja%20tulnud&url=https://kuula.postimees.ee/7078630/rein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7078630"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://kuula.postimees.ee/7078630/rein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-10-05T16:02:24+03:00">5. oktoober 2020, 16:02</span> <span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7078630"><span class="article-bookmark__image"></span></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Ajakirjanduskriitikud Rein Lang ja Väino Koorberg võtsid Kuku raadio saates «Olukorrast ajakirjanduses» kriitikatule alla eelmise nädala kajastuse Estonia laevahukust ja spekulatsioonidest selle ümber. Lisaks toonitas Lang, et valitsus ei saa hakata ühepoolselt hauarahu lepingut rikkuma.</p></div><div class="article-body__item article-body__item--premium-indicator container-720"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--audio container-720"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:351734,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-5-oktoobril&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 5. oktoobril&quot;,&quot;description&quot;:&quot;Saates „Olukorrast ajakirjanduses“ arutlevad Väino Koorberg ja Rein Lang sedapuhku selle üle, miks on ikkagi ühiskondadel vaja sensatsiooni. Üritame veel aru saada, millega oli tegu kui teleekraanile ilmusid Donald Trump ja John Biden. Rein Lang kritiseeris, et uue Estonia filmidokumentaali avaldamisega andis meedia kohe sõna Margus Kurmile, tituleerides teda valitsuskomisjoni esimehena, ent jättes täpsustata, mis oli tema töö sisuks. «Mida päev edasi, seda rohkem valitsuskomisjoni esimees sõna sai. Jällegi, mis selle valitsuskomisjoni mõte oli, mis mandaat oli Margus Kurmil ja tema juhitud komisjonil, seda meediast teada ei saanud.»«Margus Kurm on tubli mees. Ta on täiesti iseseisvalt eraisikuna teinud ära tohutu töö ja uurinud kõikvõimalikke teooriaid. Tal on endal välja kujunenud veendumus, mille keskmes on Rootsi allveelaev, aga seda ei saa kellelegi keelata,» sõnas Lang. «Aga mulle ei meeldi see, kui ajakirjandus läheb liimile, kus eraisikuna uurinud inimene saab tohutut meediaruumi ja ta tituleeritakse valitsuskomisjoni esimeheks.»&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-10-05T11:20:12+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-10-05T11:20:12+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-10-05T15:57:36+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20201005.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13392265,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/nY5XpDL5bhUWfswVjWm8cI9xW2E=\/50x50\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/GXOZNfwUEE16IEft2_XyLPbnxmM=\/155x155\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/IyTsHbJNbTWF4GBpuYVHQoLp00s=\/650x650\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QURa68LGuGMKGj3eSLv-Ifs6dXk=\/1080x1080\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/rmPDDElo0sOfC-mKFZwXmBRh2dY=\/270x480\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ul4TJ7UvZFsnvcsV56RwhCPmXHE=\/540x960\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/gPJsMYq5dyp4stL_Y4qOQ4gy4vM=\/1080x1920\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/YJsciewx3rseLxLiQgzr6SWR-pQ=\/1080x0\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/hNJznQRzOJQjft0omIlSSoTRin4=\/0x50\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/NeU4A_cxCh5pLgIQiYLZ_m6WJ3c=\/0x155\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/SLGAZv2GCBfj6S9alFtVZUV4WCw=\/480x270\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/k_kItS30NOTxWxJJSorqT9XC3ck=\/960x540\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/Y65SUzpU5lXPu-5eMIwg4ZpgTpE=\/1920x1080\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/8X_qyCTaEHivRmdTjVBgrVaM_UI=\/0x60\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/7jQx1C3RZLXMQTKz9WVS6TItlqc=\/140x93\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:351734,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-5-oktoobril&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 5. oktoobril&quot;,&quot;description&quot;:&quot;Saates „Olukorrast ajakirjanduses“ arutlevad Väino Koorberg ja Rein Lang sedapuhku selle üle, miks on ikkagi ühiskondadel vaja sensatsiooni. Üritame veel aru saada, millega oli tegu kui teleekraanile ilmusid Donald Trump ja John Biden. Rein Lang kritiseeris, et uue Estonia filmidokumentaali avaldamisega andis meedia kohe sõna Margus Kurmile, tituleerides teda valitsuskomisjoni esimehena, ent jättes täpsustata, mis oli tema töö sisuks. «Mida päev edasi, seda rohkem valitsuskomisjoni esimees sõna sai. Jällegi, mis selle valitsuskomisjoni mõte oli, mis mandaat oli Margus Kurmil ja tema juhitud komisjonil, seda meediast teada ei saanud.»«Margus Kurm on tubli mees. Ta on täiesti iseseisvalt eraisikuna teinud ära tohutu töö ja uurinud kõikvõimalikke teooriaid. Tal on endal välja kujunenud veendumus, mille keskmes on Rootsi allveelaev, aga seda ei saa kellelegi keelata,» sõnas Lang. «Aga mulle ei meeldi see, kui ajakirjandus läheb liimile, kus eraisikuna uurinud inimene saab tohutut meediaruumi ja ta tituleeritakse valitsuskomisjoni esimeheks.»&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-10-05T11:20:12+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-10-05T11:20:12+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-10-05T15:57:36+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20201005.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13392265,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/nY5XpDL5bhUWfswVjWm8cI9xW2E=\/50x50\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/GXOZNfwUEE16IEft2_XyLPbnxmM=\/155x155\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/IyTsHbJNbTWF4GBpuYVHQoLp00s=\/650x650\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QURa68LGuGMKGj3eSLv-Ifs6dXk=\/1080x1080\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/rmPDDElo0sOfC-mKFZwXmBRh2dY=\/270x480\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ul4TJ7UvZFsnvcsV56RwhCPmXHE=\/540x960\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/gPJsMYq5dyp4stL_Y4qOQ4gy4vM=\/1080x1920\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/YJsciewx3rseLxLiQgzr6SWR-pQ=\/1080x0\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/hNJznQRzOJQjft0omIlSSoTRin4=\/0x50\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/NeU4A_cxCh5pLgIQiYLZ_m6WJ3c=\/0x155\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/SLGAZv2GCBfj6S9alFtVZUV4WCw=\/480x270\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/k_kItS30NOTxWxJJSorqT9XC3ck=\/960x540\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/Y65SUzpU5lXPu-5eMIwg4ZpgTpE=\/1920x1080\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/8X_qyCTaEHivRmdTjVBgrVaM_UI=\/0x60\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/7jQx1C3RZLXMQTKz9WVS6TItlqc=\/140x93\/smart\/nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/10\/05\/13392265t1h93df.png&quot;}}},{&quot;id&quot;:348170,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-28-septembril&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 28. septembril&quot;,&quot;description&quot;:&quot;Kuidas jagada maid Eesti Rahvusringhäälingu ja erameedia vahel? Kas nii, et hundid on söönud ja lambad terved? Või hoopis hundid söönud ja lambad söödud? Koos Rein Langi ja Väino Koorbergiga arutab Kuku stuudios seda teemat Tallinna Ülikooli meediainnovatsiooni professor Indrek Ibrus. Räägime sellestki, millised ülesanded on uus aeg seadnud avalik-õigusliku meedia ette ja kas erameedia ikka on oma rolliga hakkama saanud. Kas kaevikusõja pidamise asemel võiksid pooled teha koostööd, millest saaksid kasu mõlemad, ühiskond ja kultuuri loojad veel takkapihta?&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-28T11:50:06+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-28T11:50:06+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-28T16:46:53+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20200928.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13376636,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/o5DOyVHEUWdfGT0yUGYTyNZHHWo=\/50x50\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/Fi2IqjyC_nPNjHS5M5-4Q3o1uCs=\/155x155\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/PaZP7YYn9HDrxg9pMmxww07Tv8Q=\/650x650\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/VLkYT2Z6oKR3SgooFOo-pbuw7N4=\/1080x1080\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/HqGlBUg2PziQzzrqGyfToOCMiyo=\/270x480\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/LHV9m7wDfNjLslBEhU6h5GxkYDU=\/540x960\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/ZKTewC077jaPG9oemQOn3Yi24FY=\/1080x1920\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/JNp2bxkGRbjQOA8wEQGG4qczTvI=\/1080x0\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/u_-2T6IJ2pbz3Vh7SXL-1Efn5Ko=\/0x50\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/1yNkdNB3nV5WpuNklNLvzOdFlm4=\/0x155\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/trqRJXE8ELSc9__DWOygLy3pxgg=\/480x270\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/63-Bj3GyFYzSLq2EijLIbqEm4ts=\/960x540\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/fOEXaeXT0M5Tud1ch_U1FhOf6S4=\/1920x1080\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/y2D4U0WoPYh-DUwnnZRTa2zhWf8=\/0x60\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/wzw80LTqbd5F4HbvYOhNjncYhx0=\/140x93\/smart\/nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olukorrast ajakirjanduses 2020-09-28&quot;,&quot;ru&quot;:&quot;Olukorrast ajakirjanduses 2020-09-28&quot;,&quot;en&quot;:&quot;Olukorrast ajakirjanduses 2020-09-28&quot;,&quot;lv&quot;:&quot;Olukorrast ajakirjanduses 2020-09-28&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/28\/13376636t1h6e0c.png&quot;}}},{&quot;id&quot;:344837,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;olukorrast-ajakirjanduses-21-septembril&quot;,&quot;headline&quot;:&quot;Olukorrast ajakirjanduses 21. septembril&quot;,&quot;description&quot;:&quot;Rein Lang ja Väino Koorberg võtavad saates „Olukorrast ajakirjanduses“ jutuks ulatusliku infolekke USA-s. Nimelt on rahvusvahelisele ajakirjandusele lekkinud (või lekitatud) tohutult raporteid, mida maailma vägevad pangad on USA föderaalvalitsusele oma kundedest kirja pannud. Otsapidi oleme ka meie, eestlased, selles puljongis köögiviljaks.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-21T11:20:03+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-21T11:20:03+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-21T16:33:12+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/olukorrastajakirjanduses\/olukorrastajakirjanduses20200921.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/olukorrast-ajakirjanduses\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/5dP4d7zB6v3Gg7fzybe25Z&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/olukorrast-ajakirjanduses\/id1449115914&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvb2x1a29ycmFzdC1hamFraXJqYW5kdXNlcy9mZWVkLw&amp;ved=0CBUQ27cFahgKEwiQttOXxrroAhUAAAAAHQAAAAAQvAE&quot;,&quot;category_title&quot;:&quot;Olukorrast Ajakirjanduses&quot;,&quot;category_id&quot;:108,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13361340,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/eY3veN1Pw5Q3vRR08urpTS2359c=\/50x50\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/eevVgLEqX-DKpiKkCGvfyubvwuE=\/155x155\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/TdhBBycvoXgZPw4AkPBlXkDo858=\/650x650\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/xKGsFHpEo2rf4ITykvit4lD20ik=\/1080x1080\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/f2dJrtFgP4KqhHvqqWZz0B5P_ug=\/270x480\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/XOZj6P_fbraKAUuwwOIw6xIuUC8=\/540x960\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FVNbQMlxC-XzOu4fYI9qKEv_-m4=\/1080x1920\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/b7Gsz7NRHw-FxQHrlizgtnprW5Q=\/1080x0\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/WXqc7mV_wQB0V_tos8UU9wU5uig=\/0x50\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/PDQ_87SGBgHxtHkJLVke5K99MVY=\/0x155\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/oUphEUJgxTfaY_MpOeAB79p981Y=\/480x270\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/XAg-a8FJSOysNECV2YUSpDbOfEo=\/960x540\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/dlj_ybwS-Bza-gtAiM1IBHrjdQ8=\/1920x1080\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/cCPAc7BK74ovhZMflvz_FcxVVjE=\/0x60\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/ZbWGi6AdOoiJGCBgOTiAWI-aoWI=\/140x93\/smart\/nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Olukorrast ajakirjanduses 2020-09-21&quot;,&quot;ru&quot;:&quot;Olukorrast ajakirjanduses 2020-09-21&quot;,&quot;en&quot;:&quot;Olukorrast ajakirjanduses 2020-09-21&quot;,&quot;lv&quot;:&quot;Olukorrast ajakirjanduses 2020-09-21&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/21\/13361340t1h2073.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div paywall-component="paywall" article-id="7078630" secure-domain="https://secure.postimees.ee" section-color="#b5b5b5" return-to="https://kuula.postimees.ee/7078630/rein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wismncv60q" data-sizes="horizontal"></div></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7078630%2Frein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fkuula.postimees.ee%2F7078630%2Frein-lang-estonia-hukkumisest-on-kumneid-kusimusi-aga-uurimisvaarset-infot-pole-valja-tulnud">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f7e537394785b93c9270.js" async></script></body></html>